                <!DOCTYPE html>

<html lang="en">
<head>
            <meta charset="utf-8">

        <meta name="viewport" content="width=device-width, initial-scale=1">

        <link rel="apple-touch-icon" sizes="57x57" href="/assets/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/assets/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/assets/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/assets/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/assets/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/assets/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">

        <script src="/assets/js/lib/jquery-3.0.0.min.js"></script>
        <script>
            var jq = window.$;
        </script>

        <!-- BEGIN SEOmatic rendered SEO Meta -->

<title>Gary Woodland WITB: 2018 Waste Management Phoenix… - bunkered.co.uk</title>

<!-- Standard SEO -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="referrer" content="always" />
<meta name="robots" content="all" />
<meta name="keywords" content="WITB, Gary Woodland, Waste Management Phoenix Open" />
<meta name="description" content="Gary Woodland playoff win in Phoenix was his first in five years. The American recently put TaylorMade's new M3 440 driver in the bag and three new wedges." />
<meta name="generator" content="SEOmatic" />
<link rel="canonical" href="http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open" />
<meta name="geo.placename" content="Bunkered" />

<!-- Dublin Core basic info -->

<meta name="dcterms.Identifier" content="http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open" />
<meta name="dcterms.Format" content="text/html" />
<meta name="dcterms.Relation" content="bunkered.co.uk" />
<meta name="dcterms.Language" content="en" />
<meta name="dcterms.Publisher" content="bunkered.co.uk" />
<meta name="dcterms.Type" content="text/html" />
<meta name="dcterms.Coverage" content="http://www.bunkered.co.uk/" />
<meta name="dcterms.Rights" content="Copyright &copy;2018 Bunkered." />
<meta name="dcterms.Title" content="Gary Woodland WITB: 2018 Waste Management Phoenix…" />
<meta name="dcterms.Subject" content="WITB, Gary Woodland, Waste Management Phoenix Open" />
<meta name="dcterms.Contributor" content="bunkered.co.uk" />
<meta name="dcterms.Date" content="2018-02-05" />
<meta name="dcterms.Description" content="Gary Woodland playoff win in Phoenix was his first in five years. The American recently put TaylorMade's new M3 440 driver in the bag and three new wedges." />

<!-- Facebook OpenGraph -->

<meta property="fb:app_id" content="248836878910475" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_gb" />
<meta property="og:url" content="http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open" />
<meta property="og:title" content="Gary Woodland WITB: 2018 Waste Management Phoenix Open  - bunkered.co.uk" />
<meta property="og:description" content="Gary Woodland playoff win in Phoenix was his first in five years. The American recently put TaylorMade's new M3 440 driver in the bag and three new wedges." />
<meta property="og:image" content="http://www.bunkered.co.uk/uploads/site/_articleFeaturedImage/GettyImages-914312066.jpg" />
<meta property="og:site_name" content="bunkered.co.uk" />
<meta property="og:see_also" content="https://twitter.com/BunkeredOnline" />
<meta property="og:see_also" content="https://www.facebook.com/BunkeredOnline" />
<meta property="og:see_also" content="https://plus.google.com/101270292582525052610" />
<meta property="article:author" content="https://www.facebook.com/BunkeredOnline" />
<meta property="article:tags" content="WITB" />
<meta property="article:tags" content="Gary Woodland" />
<meta property="article:tags" content="Waste Management Phoenix Open" />
<meta property="article:sections" content="Golf News" />
<meta property="article:sections" content="Gear" />
<meta property="article:sections" content="WITB" />
<meta property="article:sections" content="Gear" />
<meta property="article:published_time" content="2018-02-05T11:00:00+00:00" />
<meta property="article:modified_time" content="2018-02-05T11:01:46+00:00" />

<!-- Twitter Card -->

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BunkeredOnline" />
<meta name="twitter:creator" content="@BunkeredOnline" />
<meta name="twitter:title" content="Gary Woodland WITB: 2018 Waste Management Phoenix Open  - bunkered.co.uk" />
<meta name="twitter:description" content="Gary Woodland playoff win in Phoenix was his first in five years. The American recently put TaylorMade's new M3 440 driver in the bag and three new wedges." />
<meta name="twitter:image" content="http://www.bunkered.co.uk/uploads/site/_articleFeaturedImage/GettyImages-914312066.jpg" />

<!-- Google Publisher -->

<link rel="publisher" href="https://plus.google.com/101270292582525052610" />

<!-- Humans.txt authorship http://humanstxt.org -->

<link type="text/plain" rel="author" href="/humans.txt" />

<!-- Domain verification -->


<!-- Identity -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Corporation",
    "name": "Bunkered",
    "url": "http://www.pspmediagroup.co.uk",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
    "image": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "location": {
        "@type": "Place",
        "name": "Bunkered",
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
    } 
}
</script>

<!-- WebSite -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "bunkered.co.uk",
    "description": "Latest Golf News, Equipment Reviews and Lessons | bunkered",
    "url": "http://www.bunkered.co.uk/",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
    "copyrightHolder": {
        "@type": "Corporation",
        "name": "Bunkered",
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "location": {
            "@type": "Place",
            "name": "Bunkered",
            "image": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "logo": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "url": "http://www.pspmediagroup.co.uk",
            "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
        } 
    },
    "author": {
        "@type": "Corporation",
        "name": "Bunkered",
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "location": {
            "@type": "Place",
            "name": "Bunkered",
            "image": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "logo": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "url": "http://www.pspmediagroup.co.uk",
            "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
        } 
    },
    "creator": {
        "@type": "Organization" 
    } 
}
</script>

<!-- Place -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Place",
    "name": "Bunkered",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "url": "http://www.pspmediagroup.co.uk",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
}
</script>

<!-- Main Entity of Page -->

<script type="application/ld+json">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</script>

<!-- Breadcrumbs -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": "1",
            "item": {
                "@id": "http://www.bunkered.co.uk/",
                "name": "Home" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "2",
            "item": {
                "@id": "http://www.bunkered.co.uk/gear",
                "name": "Gear" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "3",
            "item": {
                "@id": "http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open",
                "name": "Gary Woodland WITB: 2018 Waste Management Phoenix Open " 
            } 
        }
    ] 
}
</script>

<!-- Google Tag Manager -->

<script>
  dataLayer = [];
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-K227F3');
</script>
<!-- Google Analytics -->


<!-- END SEOmatic rendered SEO Meta -->

        
                    <link rel="stylesheet" href="http://www.bunkered.co.uk/cpresources/minimee/eeae73b873635327822f45b7f732c35fe3aa9f18.css?d=1513264048">
        
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <link rel="stylesheet" type="text/css" href="//releases.flowplayer.org/7.0.4/skin/skin.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.css"/>
<link rel="stylesheet" type="text/css" href="//releases.flowplayer.org/overlay/vendors/flowplayer.overlay.fancybox.css"/></head>
<body >
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=1141384699255008";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    	<div id='div-gpt-ad-1495620362918-0' style='margin-left: auto; margin-right: auto;'><!-- golf news wallpaper --></div>
<div class="container_24"></div>
<div class="wrapper">
	<header id="mobspace"></header>
    <header class="full-width-container  fixed-header">
        <div class="container">
            <div class="menu pull-left">
                <div class="menu-container">
                    <div class="hamburger pull-left">
                        <div class="line"></div>
                        <div class="line"></div>
                        <div class="line"></div>
                    </div>
                    <h5 class="pull-left menu-label"></h5>
                </div>
                <form action="http://www.bunkered.co.uk/search" method="get" class="search-container">
                    <input name="q" type="search" placeholder="Search">
                    <div class="search-results">
                        <span class="no-results">There are no results available.</span>
                        <div class="loading">
                            <svg class="spinner" x="0px" y="0px" viewBox="0 0 30 30">
                                <circle class="spinner-inner" cx="15" cy="15" r="13"/>
                            </svg>
                        </div>
                    </div>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>

                <div class="hamburger-open">
                    <div class="mobile-search-container for-mobile">
                        <form action="http://www.bunkered.co.uk/search" method="get">
                            <input type="search" name="q" placeholder="Search">
                            <button type="submit"><i class="icon-search"></i></button>
                        </form>
                    </div>

                    <div class="column-50">
                        <ul>
                            <li class="top"><h2>Bunkered</h2></li>
                            <li><a href="http://www.bunkered.co.uk/login">Log-in</a></li>
                            <li><a href="http://www.bunkered.co.uk/forum/register">Register</a></li>
                            <li><a href="http://www.bunkered.co.uk/about-us">About Us</a></li>
                            <li><a href="http://www.bunkered.co.uk/contact-us">Contact Us</a></li>
                            <li><a href="http://www.bunkered.co.uk/competitions">Competitions</a></li>
                            <li><a href="http://www.bunkered.co.uk/archive">Archive</a></li>
                            <li><a href="http://www.bunkered.co.uk/forum">Forum</a></li>
                        </ul>
                        <ul>
                            <li class="top"><h2>Our Magazine</h2></li>
                            <li><a href="http://www.bunkered.co.uk/our-titles">Our Titles</a></li>
                            <li><a href="https://www.bunkered.co.uk/subscription17/index.html">Subscribe</a></li>
                        </ul>
                    </div>
                    <div class="column-50">
                        <ul>
                            <li class="top"><h2>Advice &amp; Guides</h2></li>
                            <li><a href="http://www.golfsocieties.uk.net/" target="_blank">Society Golf</a></li>
                            <li><a href="http://www.bunkered.co.uk/winter-golf">Winter Golf</a></li>
                            <li><a href="http://www.bunkered.co.uk/holiday-golf">Holiday Golf</a></li>
							<li><a href="http://www.bunkered.co.uk/golf-news/30-unbelievably-good-golf-club-membership-deals-for-2018">Membership Guide</a></li>
                        </ul>

                        <ul>
                            <li class="top"><h2>More</h2></li>
                            <li><a href="http://www.bunkeredgolfclub.co.uk/" target="_blank">Bunkered Golf Club</a></li>
                            <li><a href="http://www.thescottishgolfshow.co.uk/" target="_blank">Scottish Golf Show</a></li>
                            <li><a href="http://www.bunkered.co.uk/our-app">Our App</a></li>
                            <li><a href="http://www.bunkered.co.uk/charity-raffle">Charity Raffle</a></li>
                        </ul>
                    </div>
                </div>
            </div>

            <a href="http://www.bunkered.co.uk/">
                <img class="for-mobile logo-header" src="/assets/img/branding/white-logo-header.png">
            </a>

            <div class="fixed-header-tools pull-right">
                <div class="social-icon-list for-desktop">
                                            <a href="https://twitter.com/BunkeredOnline" target="_blank" class="icon-twitter-sma"></a>
                    
                                            <a href="https://www.facebook.com/BunkeredOnline" target="_blank" class="icon-facebook-sma"></a>
                                    </div>

                <a href="https://www.bunkered.co.uk/subscription16/index.html" class="button--arrow">Subscribe <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>

                                    <a href="http://www.bunkered.co.uk/login" class="button--arrow for-desktop">Log-in <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>
                            </div>

        </div>
    </header>

    <header class="full-width-container  top-header for-desktop">
        <div class="container">
            <a href="http://www.bunkered.co.uk/"><img src="/assets/img/branding/logo-large.jpg" alt="Bunkered all your golfing needs"></a>

                            	<div id='div-gpt-ad-1495617908501-0' style='float: right; margin-top: 10px;'><!-- golf news leaderboard --></div>
                    </div>
    </header>

    <header class="full-width-container  sub-header">
        <div class="container">
            <nav class="sub-nav">
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/golf-news" data-nav-text="news">
                                <h3>
                                    <span class="icon-feed smaller"></span>News
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/golf-news/trending">
                                        <span>&rsaquo;</span> Trending
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/kod">
                                    <span>&rsaquo;</span> Kings of Distance
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/golf-news/fedex-cup">
                                    <span>&rsaquo;</span> FedEx Cup
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="/fantasy-golf" data-nav-text="fantasy-golf">
                                <h3>
                                    <span class="icon-forum smaller"></span>Fantasy Golf
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="/fantasy-golf">
                                        <span>&rsaquo;</span> Sign Up
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="/fantasy-golf/prizes">
                                    <span>&rsaquo;</span> Prizes
                                </a>
                            </li>
                                                                            <li>
                                <a href="/fantasy-golf/faqs">
                                    <span>&rsaquo;</span> Rules
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/lessons" data-nav-text="lessons">
                                <h3>
                                    <span class="icon-book larger smaller"></span>Lessons
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/lessons/quick-tips">
                                        <span>&rsaquo;</span> Quick Tips
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/lessons">
                                    <span>&rsaquo;</span> Video Lessons
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/lessons/short-game">
                                    <span>&rsaquo;</span> Short Game
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/gear" data-nav-text="gear">
                                <h3>
                                    <span class="icon-golf-clubs larger smaller"></span>Gear
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/gear/new-releases">
                                        <span>&rsaquo;</span> New Releases
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/gear/reviews">
                                    <span>&rsaquo;</span> Reviews
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/gear/witb">
                                    <span>&rsaquo;</span> WITB
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/videos" data-nav-text="videos">
                                <h3>
                                    <span class="icon-circle-play larger smaller"></span>Videos
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/videos/gear">
                                        <span>&rsaquo;</span> Gear
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/features-1">
                                    <span>&rsaquo;</span> Features
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/misc">
                                    <span>&rsaquo;</span> Misc
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/blog" data-nav-text="blogs">
                                <h3>
                                    <span class="icon-brands larger smaller"></span>Blogs
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/blog/the-cut-line">
                                        <span>&rsaquo;</span> The Cut Line
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/gear/witb">
                                    <span>&rsaquo;</span> WITB
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/blog/the-week-in-social">
                                    <span>&rsaquo;</span> The Week In Social
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/travel" data-nav-text="travel">
                                <h3>
                                    <span class="icon-golf-flag larger smaller"></span>Travel
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="/golf-course-directory">
                                        <span>&rsaquo;</span> Course Directory
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/holiday-golf">
                                    <span>&rsaquo;</span> Holiday Golf
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/travel/travel-news">
                                    <span>&rsaquo;</span> Travel News
                                </a>
                            </li>
                                            </ul>
                            </nav>
            <div class="mobile-dropdowns">
                                <ul class="links" data-nav-text="news">
                    <li>
                        <a href="http://www.bunkered.co.uk/golf-news">
                            <span>&rsaquo;</span> News
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/golf-news/trending">
                            <span>&rsaquo;</span> Trending
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/kod">
                            <span>&rsaquo;</span> Kings of Distance
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/golf-news/fedex-cup">
                            <span>&rsaquo;</span> FedEx Cup
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="fantasy-golf">
                    <li>
                        <a href="/fantasy-golf">
                            <span>&rsaquo;</span> Fantasy Golf
                        </a>
                    </li>
                                        <li>
                                                <a href="/fantasy-golf">
                            <span>&rsaquo;</span> Sign Up
                        </a>
                                            </li>
                                                            <li>
                        <a href="/fantasy-golf/prizes">
                            <span>&rsaquo;</span> Prizes
                        </a>
                    </li>
                                                            <li>
                        <a href="/fantasy-golf/faqs">
                            <span>&rsaquo;</span> Rules
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="lessons">
                    <li>
                        <a href="http://www.bunkered.co.uk/lessons">
                            <span>&rsaquo;</span> Lessons
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/lessons/quick-tips">
                            <span>&rsaquo;</span> Quick Tips
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/videos/lessons">
                            <span>&rsaquo;</span> Video Lessons
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/lessons/short-game">
                            <span>&rsaquo;</span> Short Game
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="gear">
                    <li>
                        <a href="http://www.bunkered.co.uk/gear">
                            <span>&rsaquo;</span> Gear
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/gear/new-releases">
                            <span>&rsaquo;</span> New Releases
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/gear/reviews">
                            <span>&rsaquo;</span> Reviews
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/gear/witb">
                            <span>&rsaquo;</span> WITB
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="videos">
                    <li>
                        <a href="http://www.bunkered.co.uk/videos">
                            <span>&rsaquo;</span> Videos
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/videos/gear">
                            <span>&rsaquo;</span> Gear
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/videos/features-1">
                            <span>&rsaquo;</span> Features
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/videos/misc">
                            <span>&rsaquo;</span> Misc
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="blogs">
                    <li>
                        <a href="http://www.bunkered.co.uk/blog">
                            <span>&rsaquo;</span> Blogs
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/blog/the-cut-line">
                            <span>&rsaquo;</span> The Cut Line
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/gear/witb">
                            <span>&rsaquo;</span> WITB
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/blog/the-week-in-social">
                            <span>&rsaquo;</span> The Week In Social
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="travel">
                    <li>
                        <a href="http://www.bunkered.co.uk/travel">
                            <span>&rsaquo;</span> Travel
                        </a>
                    </li>
                                        <li>
                                                <a href="/golf-course-directory">
                            <span>&rsaquo;</span> Course Directory
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/holiday-golf">
                            <span>&rsaquo;</span> Holiday Golf
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/travel/travel-news">
                            <span>&rsaquo;</span> Travel News
                        </a>
                    </li>
                                    </ul>
                            </div>
        </div>
    </header>

                <div class="full-width-container bg-grey breadcrumbs-con">
    <div class="container">
        <div class="breadcrumbs">
            <a href="http://www.bunkered.co.uk/">Home</a><span>&rsaquo;</span><a href="http://www.bunkered.co.uk/gear">Gear</a><span>&rsaquo;</span><a href="http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open">Gary Woodland WITB: 2018 Waste Management Phoenix Open </a>        </div>
    </div>
</div>    
            			
	
	
           <div class="fixed-ad-leader">
			<div id='div-gpt-ad-1495618055785-0' style='margin-left: auto; margin-right: auto;'><!-- golf news mobile leaderboard --></div>
		</div>
   	   	
<div class="full-width-container home-nudge bg-grey">
    <section class="container">
		<div class="for-desktop nine70">
			<div id='div-gpt-ad-1495618139845-0' style='margin-left: auto; margin-right: auto;'><!-- golf news billboard --></div>
		
		</div>
    </section>
</div>		    
    <div class="full-width-container bg-grey ">
        <section class="container entry-con no-padding-right">
                                                

                                                        
<div class="sidebar-left-list-nav mobile-nav-arrow">
    <h2><a href="http://www.bunkered.co.uk/gear">Gear</a></h2>

    <ul>
        <li class="for-mobile">
            <a href="http://www.bunkered.co.uk/gear">Gear</a>
            <span class="arrow for-mobile"></span>
        </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/witb">WITB</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/drivers">Drivers</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/fairways">Fairways</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/hybrids">Hybrids</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/irons">Irons</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/wedges">Wedges</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/putters">Putters</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/balls">Balls</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/apparel">Apparel</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/shoes">Shoes</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/carts">Carts</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/bags">Bags</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/gloves">Gloves</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/grips">Grips</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/shafts">Shafts</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/dmds">DMDs</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/training-aids">Training Aids</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/new-releases">New Releases</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/reviews">Reviews</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/gear/videos">Videos</a>
                                <span class="arrow for-mobile"></span>
            </li>
        		    </ul>
</div>
                            
                                            <div class="article-right-col border-bottom-blue">
                                                                        <div class="article-main-head">
                                                                <h1 class="fancy-head">Gary Woodland WITB: 2018 Waste Management Phoenix Open </h1>

                                <div class="article-info">
                                    <div class="author">
                                                                                    By <a>David Cunninghame</a>
                                                                                &mdash; <span>05 February, 2018</span>
                                    </div>

                                    <div class="social-icon-list pull-right">
                                        <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open" addthis:title="Gary Woodland WITB: 2018 Waste Management Phoenix Open " addthis:ui_hover_delay="50"><div class="icon-share"><span>Share</span></div></a>
                                        <a href="https://twitter.com/intent/tweet?url=http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open" class="icon-twitter-sma"></a>
                                        <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open&amp;redirect_uri=http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open" class="icon-facebook-sma"></a>
                                    </div>
                                </div>

                                <div class="article-tags">
                                                                                                                        <a href="/tag/witb" class="cat basic">
                                                WITB
                                            </a>
                                                                                    <a href="/tag/gary-woodland" class="cat basic">
                                                Gary Woodland
                                            </a>
                                                                                    <a href="/tag/waste-management-phoenix-open" class="cat basic">
                                                Waste Management Phoenix Open
                                            </a>
                                                                                                            </div>
                            </div>
                            <div class="clearfix"></div>
                                            
                                                                                                        
                                                                    <div class="main-article-image border-bottom-blue ">
                                        <img src="/imager/uploads/site/612024/GettyImages-914312066_8f8278ec7a6efdee5995c8a312863eb1.jpg"
                                             sizes="100vw"
                                             srcset="/imager/uploads/site/612024/GettyImages-914312066_4ef9f3d60e48f60baa5813f356ceb776.jpg 970w, /imager/uploads/site/612024/GettyImages-914312066_8f8278ec7a6efdee5995c8a312863eb1.jpg 800w, /imager/uploads/site/612024/GettyImages-914312066_81a5a5bf29815294739eab7136cb029b.jpg 600w, /imager/uploads/site/612024/GettyImages-914312066_51e30f1029ecea5b324210710911f88c.jpg 400w"
                                             alt="Getty Images 914312066">
                                    </div>
                                                                                                        
                                            <div class="main-article-content" id="main-content">
                                                            <div class="social-icon-list">
                                    <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open" addthis:title="Gary Woodland WITB: 2018 Waste Management Phoenix Open " addthis:ui_hover_delay="50"><div class="icon-share"><span>Share</span></div></a>
                                    <a href="https://twitter.com/intent/tweet?url=http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open" class="icon-twitter-sma"></a>
                                    <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open&amp;redirect_uri=http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open" class="icon-facebook-sma"></a>
                                </div>
                            
                                                                                                                                                                                    
                                                                                        <div class="introduction-text"><p>Gary Woodland ended a five-year winless run after defeating Chez Reavie on the first playoff hole to win at TPC Scottsdale.<br /></p></div><div id="mpu1mobile"></div>
                                                                                                                                
                                                                                        <p>Woodland’s win marks the fifth in as many weeks for <a href="http://www.bunkered.co.uk/videos/taylormade-m3-driver-first-look-review-1" target="_blank" rel="noreferrer"><strong>TaylorMade’s new M drivers</strong></a> and <a href="http://www.bunkered.co.uk/gear/taylormade-twist-face-technology-explained" target="_blank" rel="noreferrer"><strong>Twist Face technology.</strong></a><strong></strong>The big hitting American added a 9° M3 440 driver to the bag just last week at the Farmers Insurance Open at Torrey Pines, where he went on to finish T12. He averaged 314.1 yards off the tee during this week, with his longest bomb measuring 364 yards on Sunday. <br /></p><p>Woodland does not currently have an equipment contract and plays with a mixed set. He also has two TaylorMade M2 fairways in the bag, along with a set of Titleist irons and three <a href="http://www.bunkered.co.uk/gear/titleist-vokey-sm7-wedges-3-key-improvements-on-sm6" target="_blank" rel="noreferrer"><strong>Vokey SM7 wedges.</strong></a></p>
                                                                                                                                
                                                                                        <img src="/uploads/site/_articleBodyImage/GettyImages-914308754.jpg" alt="Getty Images 914308754">
                                                                                                                                
                                                                                        <p>The new SM7 became the most popular wedge on tour just two weeks after their debut at the Shriners Hospital for Childrens Open. Below is Gary’s bag in full:
  </p><h3><span style="color:#953734;">Gary Woodland – What’s in the bag</span><span style="background-color:#953734;"></span><span style="background-color:#953734;"></span></h3><p><strong>Driver:</strong><a href="http://www.bunkered.co.uk/gear/taylormade-m3-metalwoods-first-look" target="_blank" rel="noreferrer"><strong>TaylorMade M3 440</strong></a><strong></strong> (9˚) <strong><br />Fairways:</strong> TaylorMade M2 Tour (15˚), TaylorMade M2 (18˚) <br /><strong>Irons (4-9):</strong> Titleist 716 MB <br /><strong>Wedges:</strong><strong><a href="http://www.bunkered.co.uk/gear/titleist-vokey-sm7-wedges-3-key-improvements-on-sm6" target="_blank" rel="noreferrer">Vokey Design SM7 Raw</a></strong> (48˚, 52˚, 56˚), Callaway Mack Daddy PM Grind (60˚) <strong><br />Putter:</strong> Scotty Cameron Prototype <strong><br />Ball:</strong> Bridgestone Tour B X
      </p>
                                                                                                                                                        								<!-- show video  -->
                            
                            								<div id="mpu2mobile"></div>
                                <div class="comment-section">
                                    <div id="comments" class="comments">
                                        <div class="fb-comments" data-href="http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open" data-numposts="5" data-width="100%"></div>
                                    </div>
                                </div>
                            
                                                                                                                                    
                                                                            
                                                                                                                            
                                        <div class="clearfix"></div>
                                        <div class="next-article-container">
                                                                                            <div class="article-image"><a href="http://www.bunkered.co.uk/gear/shubhankar-sharma-witb-2018-maybank-championship"><img src="/imager/uploads/site/612000/Sharma-WITB_21b2f35d53644c716253ba2af99b059d.jpg" alt="Sharma Witb"></a></div>
                                                                                        <h2 class="next-article"><a href="http://www.bunkered.co.uk/gear/shubhankar-sharma-witb-2018-maybank-championship">Shubhankar Sharma WITB: 2018 Maybank Championship </a> <span>&rsaquo;</span></h2>
                                        </div>
                                                                                                                        </div>
                    
                                            <div class="main-article-right-side">
                            
                            								<div class="nudge-con">
									<div id="mpu1desktop">
<div id='div-gpt-ad-1495620413171-0' style='margin-left: auto; margin-right: auto;'><!-- golf news mpu1 --></div>
</div>									<div style="height:15px;"></div>
<div id='div-gpt-ad-1499678691724-0' style='margin-left: auto; margin-right: auto;'><!-- half mpu 1 --></div>
<div style="height:15px;"></div>
							
									</div>
                                            
                                                                    
        
        
                    
                                        
            
            
                            <div class="related-articles">
                    <h3>Related Articles - WITB</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/gear/shubhankar-sharma-witb-2018-maybank-championship">
                                <li>
                                                                            <img src="/imager/uploads/site/612000/Sharma-WITB_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Sharma Witb">
                                    
                                    <h4><span>Shubhankar Sharma WITB: 2018 Maybank Championship </span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/gear/jason-day-witb-2018-farmers-insurance-open">
                                <li>
                                                                            <img src="/imager/uploads/site/604146/JasonDay_180129_174444_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Jason Day">
                                    
                                    <h4><span>Jason Day WITB: 2018 Farmers Insurance Open</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                                
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Gary Woodland</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/rory-mcilroy-clinches-match-play-title">
                                <li>
                                                                            <img src="/imager/uploads/site/125959/2015-05-472089008_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="2015 05 472089008">
                                    
                                    <h4><span>Rory McIlroy clinches Match Play title</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/rory-mcilroy-tied-for-lead-at-bmw">
                                <li>
                                                                            <img src="/imager/uploads/site/126614/2014-09-Rory-McIlroy_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="2014 09 Rory Mc Ilroy">
                                    
                                    <h4><span>Rory McIlroy tied for lead at BMW</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                                
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Waste Management Phoenix Open</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/the-unwanted-stat-hanging-over-rickie-fowler">
                                <li>
                                                                            <img src="/imager/uploads/site/611977/RickieFowler_180205_080013_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Rickie Fowler">
                                    
                                    <h4><span>The unwanted stat hanging over Rickie Fowler</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/jon-rahm-slated-by-viewers-after-club-slam">
                                <li>
                                                                            <img src="/imager/uploads/site/611973/JonRahm_180205_074816_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Jon Rahm">
                                    
                                    <h4><span>Jon Rahm slated after slamming club</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    
                                                        
                
                
                
                                    <div class="related-articles">
                        <h3>Related Articles - WITB</h3>

                        <ul>
                                                            
                                                                                                    
                                <a href="http://www.bunkered.co.uk/gear/haotong-li-witb-2018-omega-dubai-desert-classic">
                                    <li>
                                                                                    <img src="/imager/uploads/site/604039/HaotongLi_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Haotong Li">
                                        
                                        <h4><span>Haotong Li WITB: 2018 Omega Dubai Desert Classic</span> <strong>&rsaquo; Read article</strong></h4>
                                    </li>
                                </a>
                                                            
                                                                                                    
                                <a href="http://www.bunkered.co.uk/gear/callaway-chrome-soft-ball-better-to-its-core">
                                    <li>
                                                                                    <img src="/imager/uploads/site/602431/CallawayChromeSoft_180122_142803_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Callaway Chrome Soft">
                                        
                                        <h4><span>Callaway Chrome Soft ball &#039;better to its core&#039;</span> <strong>&rsaquo; Read article</strong></h4>
                                    </li>
                                </a>
                                                    </ul>
                    </div>
                                                                    
                                                            <div class="nudge-con">
									<div id='div-gpt-ad-1499678520374-0' style='margin-left: auto; margin-right: auto;'><!-- half mpu 2 --></div>
<div style="height:15px;"></div>                                    <div id="mpu2desktop" style="clear:left;">
<div id='div-gpt-ad-1495620969610-0' style='margin-left: auto; margin-right: auto;'> <!-- golf news mpu2 --> </div>
</div>

									<div style="height:15px;"></div>
<div id='div-gpt-ad-1499678589843-0' style='margin-left: auto; margin-right: auto;'><!-- half mpu 3 --></div>
									
									</div>
                            
                            							<div class="">
								<h3>Latest Headlines</h3>
								 
    
<ul class="list-lines">
                
            
                    
            <li>
                <a href="http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open">
                                        
                                            
            
                            <div class="cat basic">WITB</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="612032" data-article-url="http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open"></span>                    <span class="text">Gary Woodland: 2018 Waste Management Phoenix Open </span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/gear/shubhankar-sharma-witb-2018-maybank-championship">
                                        
                                            
            
                            <div class="cat basic">WITB</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="612016" data-article-url="http://www.bunkered.co.uk/gear/shubhankar-sharma-witb-2018-maybank-championship"></span>                    <span class="text">Shubhankar Sharma: 2018 Maybank Championship </span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/the-unwanted-stat-hanging-over-rickie-fowler">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="611978" data-article-url="http://www.bunkered.co.uk/golf-news/the-unwanted-stat-hanging-over-rickie-fowler"></span>                    <span class="text">The unwanted stat hanging over Rickie Fowler</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/jon-rahm-slated-by-viewers-after-club-slam">
                                        
                                            
            
                            <div class="cat" style="background-color: #393e43;">Watch</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="611974" data-article-url="http://www.bunkered.co.uk/golf-news/jon-rahm-slated-by-viewers-after-club-slam"></span>                    <span class="text">Rahm slated after slamming club</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/jonathan-thomson-i-remember-asking-am-i-going-to-die">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="610898" data-article-url="http://www.bunkered.co.uk/golf-news/jonathan-thomson-i-remember-asking-am-i-going-to-die"></span>                    <span class="text">Jigger: “I remember asking, ‘Am I going to die?’”</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/rugbygolf-set-to-really-take-off-in-2018">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="605963" data-article-url="http://www.bunkered.co.uk/golf-news/rugbygolf-set-to-really-take-off-in-2018"></span>                    <span class="text">Rugbygolf set to &#039;really take off&#039; in 2018</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/streaker-steals-show-at-phoenix-open-gets-jailed">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="610173" data-article-url="http://www.bunkered.co.uk/golf-news/streaker-steals-show-at-phoenix-open-gets-jailed"></span>                    <span class="text">Break-dancing streaker jailed after Phoenix Open antics</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/15-best-golf-gifs">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="603610" data-article-url="http://www.bunkered.co.uk/golf-news/15-best-golf-gifs"></span>                    <span class="text">15 Best Golf GIFs</span>
                </a>
            </li>
            </ul>							</div>
							<div class="nudge-con">
								<div id='div-gpt-ad-1495621138078-0' style='margin-left: auto; margin-right: auto;'><!-- golf news half page --></div>
								<div style="height:15px;"></div>
<div id='div-gpt-ad-1499688778434-0' style='margin-left: auto; margin-right: auto;'><!-- half mpu 4 --></div>							</div>
							                        </div>

                                                    <div class="mobile-popup hidden">
                                <i class="close-popup">&times;</i>
                                <span class="heading-title">Latest Story</span>
                                <a href="#" class="article">
                                    <div class="content">
                                        <div class="article-content">
                                            <div class="text">
                                                <span class="title"></span>
                                                <span class="author">By <i></i></span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                            </div>
                                    </section>
-
                    
    <div class="golf-news container">
        <div class="article-list border-bottom-blue white-bg">
		               <h1 class="main-art-header "><span>Golf News</span></h1>
							        
        
        
            <article class="main-article three-row-pre-ad">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/611977/RickieFowler_180205_080013_5fccfaae075ec84649e5f43fb895001e.jpg" title="Rickie Fowler">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/the-unwanted-stat-hanging-over-rickie-fowler" addthis:title="The unwanted stat hanging over Rickie Fowler" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>The unwanted stat hanging over Rickie Fowler</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                            
                    <a href="/tag/rickie-fowler" class="cat basic pull-left">Rickie Fowler</a>
                            
                                    <h4 class="author">
                                                    By <i>Bunkered Golf Magazine</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/the-unwanted-stat-hanging-over-rickie-fowler" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="611978" data-article-url="http://www.bunkered.co.uk/golf-news/the-unwanted-stat-hanging-over-rickie-fowler"></span>        </article>

                                        <article class="main-article three-row-pre-ad two-row-pre-ad">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/611973/JonRahm_180205_074816_5fccfaae075ec84649e5f43fb895001e.jpg" title="Jon Rahm">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/jon-rahm-slated-by-viewers-after-club-slam" addthis:title="Jon Rahm slated after slamming club" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Jon Rahm slated after slamming club</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                    
                                    <h4 class="author">
                                                    By <i>Bunkered Golf Magazine</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/jon-rahm-slated-by-viewers-after-club-slam" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="611974" data-article-url="http://www.bunkered.co.uk/golf-news/jon-rahm-slated-by-viewers-after-club-slam"></span>        </article>

                                                        <article class="main-article ad-container">
                        <div class="img-con">
                            <div id="mpu3desktop">
<div id='div-gpt-ad-1495621042078-0' style='margin-left: auto; margin-right: auto;'> <!-- golf news mpu3 --> </div>
</div>
                        </div>
                    </article>
                                                                    <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/610829/JonathanThomsonMain_5fccfaae075ec84649e5f43fb895001e.jpg" title="Jonathan Thomson Main">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/jonathan-thomson-i-remember-asking-am-i-going-to-die" addthis:title="Jonathan Thomson: “I remember asking, ‘Am I going to die?’”" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Jonathan Thomson: “I remember asking, ‘Am I going to die?’”</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                            
                    <a href="/tag/jonathan-thomson" class="cat basic pull-left">Jonathan Thomson</a>
                            
                                    <h4 class="author">
                                                    By <i>Martin Inglis</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/jonathan-thomson-i-remember-asking-am-i-going-to-die" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="610898" data-article-url="http://www.bunkered.co.uk/golf-news/jonathan-thomson-i-remember-asking-am-i-going-to-die"></span>        </article>

                                        <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/610469/UKRGA_FRANCE-GAME_5fccfaae075ec84649e5f43fb895001e.jpg" title="Ukrga France Game">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/rugbygolf-set-to-really-take-off-in-2018" addthis:title="Get ready: Rugbygolf is set to &#039;take off&#039; in 2018" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Get ready: Rugbygolf is set to &#039;take off&#039; in 2018</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                            
                    <a href="/tag/rugbygolf" class="cat basic pull-left">Rugbygolf</a>
                            
                                    <h4 class="author">
                                                    By <i>Bunkered Golf Magazine</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/rugbygolf-set-to-really-take-off-in-2018" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="605963" data-article-url="http://www.bunkered.co.uk/golf-news/rugbygolf-set-to-really-take-off-in-2018"></span>        </article>

                                        <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/610124/Streaker_5fccfaae075ec84649e5f43fb895001e.jpg" title="Streaker">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/streaker-steals-show-at-phoenix-open-gets-jailed" addthis:title="Streaker steals show at Phoenix Open; gets jailed" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Streaker steals show at Phoenix Open; gets jailed</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                            
                    <a href="/tag/waste-management-phoenix-open" class="cat basic pull-left">Waste Management Phoenix Open</a>
                            
                                    <h4 class="author">
                                                    By <i>Bunkered Golf Magazine</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/streaker-steals-show-at-phoenix-open-gets-jailed" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="610173" data-article-url="http://www.bunkered.co.uk/golf-news/streaker-steals-show-at-phoenix-open-gets-jailed"></span>        </article>

                                
			        </div>
    </div>
        
                        
    
						
					
        
            <section class="golf-news container">
            <div class="article-list border-bottom-blue">
                    <h1 class="main-art-header "><span>Other Top Stories</span></h1>
                <div class="clearfix"></div>

                                    <article class="main-article three-row-pre-ad">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/604733/JBHolmes_180131_082030_5fccfaae075ec84649e5f43fb895001e.jpg" title="Jbholmes">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/j-b-holmes-shocked-at-reaction-to-slow-play-storm" addthis:title="J.B. Holmes ‘shocked’ at reaction to slow play storm" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>J.B. Holmes ‘shocked’ at reaction to slow play storm</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                            
                    <a href="/tag/j-b-holmes" class="cat basic pull-left">J.B. Holmes</a>
            
                            <h4 class="author">
                                                                    By <i>Bunkered Golf Magazine</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/j-b-holmes-shocked-at-reaction-to-slow-play-storm" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="604735" data-article-url="http://www.bunkered.co.uk/golf-news/j-b-holmes-shocked-at-reaction-to-slow-play-storm"></span>                    </article>

                                                                                                    <article class="main-article three-row-pre-ad">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/604509/8th-FAIRWAY-TAKEN-BY-SIMON_5fccfaae075ec84649e5f43fb895001e.jpg" title="8Th Fairway Taken By Simon">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/scottish-clubs-junior-membership-offers-free-golf-for-adults" addthis:title="Scots club&#039;s junior membership offers FREE golf... for adults!" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Scots club&#039;s junior membership offers FREE golf... for adults!</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                            
                    <a href="/tag/cowglen-golf-club" class="cat basic pull-left">Cowglen Golf Club</a>
            
                            <h4 class="author">
                                                                    By <i>Martin Inglis</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/scottish-clubs-junior-membership-offers-free-golf-for-adults" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="604494" data-article-url="http://www.bunkered.co.uk/golf-news/scottish-clubs-junior-membership-offers-free-golf-for-adults"></span>                    </article>

                                                                        <article class="main-article ad-container">
                                <div class="img-con">
                                    <div id='div-gpt-ad-1495621096934-0' style='margin-left: auto; margin-right: auto;'><!-- golf news mpu4 --></div>
                                </div>
                            </article>
                                                                                <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/544989/GrangemouthGC1_5fccfaae075ec84649e5f43fb895001e.jpg" title="Grangemouth Gc1">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/future-of-popular-scottish-course-resolved" addthis:title="Future of popular Scottish course resolved" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Future of popular Scottish course resolved</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                            
                    <a href="/tag/grangemouth-golf-course" class="cat basic pull-left">Grangemouth Golf Course</a>
            
                            <h4 class="author">
                                                                    By <i>Martin Inglis</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/future-of-popular-scottish-course-resolved" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="604379" data-article-url="http://www.bunkered.co.uk/golf-news/future-of-popular-scottish-course-resolved"></span>                    </article>

                                                                                                    <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/604011/TigerWoodsYell_5fccfaae075ec84649e5f43fb895001e.jpg" title="Tiger Woods Yell">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/fan-ejected-after-get-in-the-hole-yell-at-tiger-woods" addthis:title="Fan ejected after &#039;Get in the Hole&#039; yell at Tiger Woods" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Fan ejected after &#039;Get in the Hole&#039; yell at Tiger Woods</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
    
                            <h4 class="author">
                                                                    By <i>Bunkered Golf Magazine</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/fan-ejected-after-get-in-the-hole-yell-at-tiger-woods" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="604012" data-article-url="http://www.bunkered.co.uk/golf-news/fan-ejected-after-get-in-the-hole-yell-at-tiger-woods"></span>                    </article>

                                                                                                    <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/602808/MontroseMain_5fccfaae075ec84649e5f43fb895001e.jpg" title="Montrose Main">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/36-hole-future-of-famed-scottish-links-uncertain" addthis:title="36-hole future of famed Scottish links uncertain" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>36-hole future of famed Scottish links uncertain</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                            
                    <a href="/tag/montrose-links" class="cat basic pull-left">Montrose Links</a>
            
                            <h4 class="author">
                                                                    By <i>Martin Inglis</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/36-hole-future-of-famed-scottish-links-uncertain" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="602814" data-article-url="http://www.bunkered.co.uk/golf-news/36-hole-future-of-famed-scottish-links-uncertain"></span>                    </article>

                                                                                            </div>
            </div>
                </div>
	
	<div id='div-gpt-ad-1508234176439-0' style='text-align: center; margin-left: auto; margin-right: auto; padding-top:10px;padding-bottom:10px;'><!-- Sub billboard --></div>    <div class="full-width-container videos-home bg-black border-bottom-blue container-padding ">
        <section class="container">
            <div class="pull-left video-editors home-videos">
                <h1 class="main-art-header "><span>Watch Denis Pugh Lessons</span> <a href="http://www.bunkered.co.uk/videos" class="fancy-link pos-right">See all videos <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a></h1>
                <div class="article-list choice">
                                                	
	    
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/242073/Blair-Stuart-Lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Blair Stuart Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/timing-your-strike" addthis:title="Timing your strike" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Timing your strike</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/timing-your-strike" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/242406/Ross-Flanagan-lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Ross Flanagan Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/keep-the-arms-connected-to-the-body" addthis:title="Keep the arms connected to the body" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Keep the arms connected to the body</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/keep-the-arms-connected-to-the-body" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/kodprofile/241682/Drew-Jackson-lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Drew Jackson Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/how-to-stop-hooking-the-ball" addthis:title="How to stop hooking the ball" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>How to stop hooking the ball</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/how-to-stop-hooking-the-ball" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/242459/Charles-Downes-Lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Charles Downes Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/the-correct-shoulder-angle-at-address" addthis:title="The correct shoulder angle at address" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>The correct shoulder angle at address</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/the-correct-shoulder-angle-at-address" class="overlay-link"></a>
        </div>
    
                                    </div>
                <div class="clearfix"></div>
                <a href="http://www.bunkered.co.uk/videos" class="button article-button videos-button dark-article for-mobile" style="width: 100vw;">See all videos  <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>
            </div>
        </section>
    </div>

    <section class="full-width-container newsletter">
        <h1><span class="icon-feed"></span> Join our community <span class="and"></span><br class="for-mobile">
            subscribe to
            our newsletters <span class="for-desktop">below</span></h1>

                        <form method="post" enctype="multipart/form-data" accept-charset="utf-8" class="formerly-form">
        
        <input type="hidden" name="action" value="formerly/submissions/postSubmission">
        <input type="hidden" name="redirect" value="http://www.bunkered.co.uk/gear/gary-woodland-witb-2018-waste-management-phoenix-open?ok=1">
        <input type="hidden" name="formId" value="4">

        <div class="h-center input-group">
                                                    <input type="email"
                                                            required
                                aria-required="true"
                                data-val-required="'Email' is required"
                                data-val="true"
                                                                                                                class="standard-input"
                            placeholder="Enter email"
                            id="newsletter_email"
                            name="questions[newsletter_email]"
                            value=""
                        >
                            
                            <input type="text" id="topyenoh" name="userage" />
            
            <button type="submit" class="button dark-button">Subscribe</button>
        </div>
</form>
                </section>

    <div class="full-width-container bg-black">
        <footer class="main-footer">
            <ul>
                <li class="list-head list-margin">Enquiries</li>
                <li class="list-bold">For Sales Enquiries</li>
                <li class="list-margin"><a href="mailto:sales@bunkered.co.uk">sales@bunkered.co.uk</a></li>
                <li class="list-bold">For Editorial Enquiries</li>
                <li><a href="mailto:editorial@bunkered.co.uk">editorial@bunkered.co.uk</a></li>
            </ul>

            <ul>
                <li class="list-head list-margin">Contact us</li>
                <li>PSP Media Group Ltd</li>
                <li>PSP House</li>
                <li>50 High Craighall Road</li>
                <li>Glasgow</li>
                <li class="list-margin">G4 9UD</li>
                <li class="list-margin">0141 353 2222</li>
                <li class="list-small list-margin">Please note: calls may be recorded <br> for training purposes.</li>
                <li class="list-small">Registered No. <span class="list-bold">SC158316</span></li>
            </ul>

            <ul>
                <li class="list-head list-margin">Quick links</li>
                <li><a href="http://www.bunkered.co.uk/">Home</a></li>
                <li><a href="http://www.bunkered.co.uk/golf-news">News</a></li>
                <li><a href="http://www.bunkered.co.uk/fantasy-golf">Fantasy Golf</a></li>
                <li><a href="http://www.bunkered.co.uk/lessons">Lessons</a></li>
                <li><a href="http://www.bunkered.co.uk/gear">Gear</a></li>
                <li><a href="http://www.bunkered.co.uk/blog">Blog</a></li>
                <li><a href="http://www.bunkered.co.uk/travel">Travel</a></li>
            </ul>
        </footer>
    </div>
    <div class="full-width-container white-bg">
        <footer class="container footer-bottom">
            <div class="social-icon-list pull-left">
                                    <a href="https://twitter.com/BunkeredOnline" target="_blank" class="icon-twitter-sma"></a>
                
                                    <a href="https://www.facebook.com/BunkeredOnline" target="_blank" class="icon-facebook-sma"></a>
                            </div>

            <h3><img src="/assets/img/assets/bunkered-mag-small.png" alt="Bunkered"> Latest edition on sale now!</h3>

            <p class="pull-right"><span>&copy;</span> 2018 Bunkered</p>
        </footer>
    </div>

    <div class="full-width-container bg-grey ">
        <footer class="container mobile-footer">
            <div class="social-icon-list">
                <a class="icon-twitter-sma"></a>
                <a class="icon-facebook-sma"></a>
            </div>

            <p><span>&copy;</span> 2018 Bunkered</p>
        </footer>
    </div>
</div>
<div id='div-gpt-ad-1494336377935-0' style="margin-left: auto; margin-right: auto;"></div>
        <script>
        window.entry_id = 612032;
    </script>

                                                        

                
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5"></script>
    <script type="text/javascript">
        //<![CDATA[
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
    </script>

																
		<script src="//releases.flowplayer.org/7.0.4/flowplayer.min.js"></script>

		<script	src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="//releases.flowplayer.org/vast/bunkered.co.uk/vast.min.js"></script>
		<script type="text/javascript" language="javascript">
		<!-- 
			$(document).ready(function() { 
				if (typeof pagevidclip !== 'undefined') {
					flowplayer($('.flowplayer-video'), {
						ima: {
							// adverts configuration
							ads: [{
								time: 0,
								adTag: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/12866853/bunk-video-ad&ciu_szs=640x360&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=https%3A%2F%2Fflowplayer.org&correlator=[timestamp]"
							}]
						},
						ratio: 9/16,
						clip: pagevidclip,
						playlist: pagevidlist,
						autoplay: false,
						controls: true
					});
				}
			});
		-->
		</script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5886278b4dee1fdb"></script>
            <script src="http://www.bunkered.co.uk/cpresources/minimee/5466ea6e8cbccbb0d6f3f3387379455f5e07d058.js?d=1513264048"></script>
    </body>
</html>
        