    										<!DOCTYPE html>

<html lang="en">
<head>
            <meta charset="utf-8">

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

        <link rel="apple-touch-icon" sizes="57x57" href="/assets/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/assets/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/assets/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/assets/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/assets/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/assets/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">

        <script src="/assets/js/lib/jquery-3.0.0.min.js"></script>
        <script>
            var jq = window.$;
			dataLayer = [];
        </script>

                <!-- BEGIN SEOmatic rendered SEO Meta -->

<title>A peek inside issue 168 of bunkered - bunkered.co.uk</title>

<!-- Standard SEO -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="referrer" content="always" />
<meta name="robots" content="all" />
<meta name="keywords" content="Bunkered, Sandra Carlborg, Tiger Woods, Gordon Moir, The Jazzy Golfer, Membership, Membership Guide, Membership 2019, Dumbarnie Links, Liam Johnston" />
<meta name="description" content="Take a look inside the last edition of bunkered for 2018..." />
<meta name="generator" content="SEOmatic" />
<link rel="canonical" href="http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered" />
<meta name="geo.placename" content="Bunkered" />

<!-- Dublin Core basic info -->

<meta name="dcterms.Identifier22" content="http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered" />
<meta name="dcterms.Format" content="text/html" />
<meta name="dcterms.Relation" content="bunkered.co.uk" />
<meta name="dcterms.Language" content="en" />
<meta name="dcterms.Publisher" content="bunkered.co.uk" />
<meta name="dcterms.Type" content="text/html" />
<meta name="dcterms.Coverage" content="http://www.bunkered.co.uk/" />
<meta name="dcterms.Rights" content="Copyright &copy;2018 Bunkered." />
<meta name="dcterms.Title" content="A peek inside issue 168 of bunkered" />
<meta name="dcterms.Subject" content="Bunkered, Sandra Carlborg, Tiger Woods, Gordon Moir, The Jazzy Golfer, Membership, Membership Guide, Membership 2019, Dumbarnie Links, Liam Johnston" />
<meta name="dcterms.Contributor" content="bunkered.co.uk" />
<meta name="dcterms.Date" content="2018-12-13" />
<meta name="dcterms.Description" content="Take a look inside the last edition of bunkered for 2018..." />

<!-- Facebook OpenGraph -->

<meta property="fb:app_id" content="248836878910475" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_gb" />
<meta property="og:url" content="http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered" />
<meta property="og:title" content="A peek inside issue 168 of bunkered - bunkered.co.uk" />
<meta property="og:description" content="Take a look inside the last edition of bunkered for 2018..." />
<meta property="og:image" content="http://www.bunkered.co.uk/uploads/site/_articleFeaturedImage/bunkeredFeaturedImage.jpg" />
<meta property="og:site_name" content="bunkered.co.uk" />
<meta property="og:see_also" content="https://twitter.com/BunkeredOnline" />
<meta property="og:see_also" content="https://www.facebook.com/BunkeredOnline" />
<meta property="og:see_also" content="https://plus.google.com/101270292582525052610" />
<meta property="article:author" content="https://www.facebook.com/BunkeredOnline" />
<meta property="article:tags" content="Bunkered" />
<meta property="article:tags" content="Membership Guide" />
<meta property="article:tags" content="Membership" />
<meta property="article:tags" content="Membership 2019" />
<meta property="article:tags" content="The Jazzy Golfer" />
<meta property="article:tags" content="Tiger Woods" />
<meta property="article:tags" content="Liam Johnston" />
<meta property="article:tags" content="Clyde Built Putters" />
<meta property="article:tags" content="Sandra Carlborg" />
<meta property="article:tags" content="Gordon Moir" />
<meta property="article:tags" content="Dumbarnie Links" />
<meta property="article:sections" content="Golf News" />
<meta property="article:sections" content="Golf News" />
<meta property="article:published_time" content="2018-12-13T16:19:00+00:00" />
<meta property="article:modified_time" content="2018-12-13T16:42:45+00:00" />

<!-- Twitter Card -->

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BunkeredOnline" />
<meta name="twitter:creator" content="@BunkeredOnline" />
<meta name="twitter:title" content="A peek inside issue 168 of bunkered - bunkered.co.uk" />
<meta name="twitter:description" content="Take a look inside the last edition of bunkered for 2018..." />
<meta name="twitter:image" content="http://www.bunkered.co.uk/uploads/site/_articleFeaturedImage/bunkeredFeaturedImage.jpg" />

<!-- Google Publisher -->

<link rel="publisher" href="https://plus.google.com/101270292582525052610" />

<!-- Humans.txt authorship http://humanstxt.org -->

<link type="text/plain" rel="author" href="/humans.txt" />

<!-- Domain verification -->


<!-- Identity -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Corporation",
    "name": "Bunkered",
    "url": "http://www.pspmediagroup.co.uk",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
    "image": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "location": {
        "@type": "Place",
        "name": "Bunkered",
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
    } 
}
</script>

<!-- WebSite -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "bunkered.co.uk",
    "description": "Latest Golf News, Equipment Reviews and Lessons | bunkered",
    "url": "http://www.bunkered.co.uk/",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
    "copyrightHolder": {
        "@type": "Corporation",
        "name": "Bunkered",
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "location": {
            "@type": "Place",
            "name": "Bunkered",
            "image": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "logo": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "url": "http://www.pspmediagroup.co.uk",
            "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
        } 
    },
    "author": {
        "@type": "Corporation",
        "name": "Bunkered",
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "location": {
            "@type": "Place",
            "name": "Bunkered",
            "image": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "logo": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "url": "http://www.pspmediagroup.co.uk",
            "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
        } 
    },
    "creator": {
        "@type": "Organization" 
    } 
}
</script>

<!-- Place -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Place",
    "name": "Bunkered",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "url": "http://www.pspmediagroup.co.uk",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
}
</script>

<!-- Main Entity of Page -->

<script type="application/ld+json">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</script>

<!-- Breadcrumbs -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": "1",
            "item": {
                "@id": "http://www.bunkered.co.uk/",
                "name": "Home" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "2",
            "item": {
                "@id": "http://www.bunkered.co.uk/golf-news",
                "name": "Golf News" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "3",
            "item": {
                "@id": "http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered",
                "name": "A peek inside issue 168 of bunkered" 
            } 
        }
    ] 
}
</script>

<!-- Google Tag Manager -->

<script>
  dataLayer = [];
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-K227F3');
</script>
<!-- Google Analytics -->


<!-- END SEOmatic rendered SEAee Meta -->

        
                    <link rel="stylesheet" href="http://www.bunkered.co.uk/cpresources/minimee/eeae73b873635327822f45b7f732c35fe3aa9f18.css?d=1544694114">
        
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <link rel="stylesheet" type="text/css" href="//releases.flowplayer.org/7.2.6/skin/skin.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.css"/>
<link rel="stylesheet" type="text/css" href="//releases.flowplayer.org/overlay/vendors/flowplayer.overlay.fancybox.css"/></head>
<body >
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=1141384699255008";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    	<div id="div-gpt-ad-1495620362918-0" style="margin-left: auto; margin-right: auto;"><!-- golf news wallpaper --></div><div class="container_24"></div>

<div class="wrapper">
	<header id="mobspace"></header>
    <header class="full-width-container  fixed-header">
        <div class="container">
            <div class="menu pull-left">
                <div class="menu-container">
                    <div class="hamburger pull-left">
                        <div class="line"></div>
                        <div class="line"></div>
                        <div class="line"></div>
                    </div>
                    <h5 class="pull-left menu-label"></h5>
                </div>
				<img src="http://www.bunkered.co.uk/assets/img/assets/search-icon-white.png" alt="search" id="topsearch">
                <div class="hamburger-open">
                    <div class="mobile-search-container for-mobile">
                        <form action="http://www.bunkered.co.uk/search" method="get">
                            <input type="search" name="q" placeholder="Search">
                            <button type="submit"><i class="icon-search"></i></button>
                        </form>
                    </div>

                    <div class="column-50">
                        <ul>
                            <li class="top"><h2>Bunkered</h2></li>
                            <li><a href="http://www.bunkered.co.uk/about-us">About Us</a></li>
                            <li><a href="http://www.bunkered.co.uk/contact-us">Contact Us</a></li>
                            <li><a href="http://www.bunkered.co.uk/competitions">Competitions</a></li>
                            <li><a href="http://www.bunkered.co.uk/archive">Archive</a></li>
                        </ul>
                        <ul>
                            <li class="top"><h2>Our Magazine</h2></li>
                            <li><a href="http://www.bunkered.co.uk/our-titles">Our Titles</a></li>
                            <li><a href="https://www.bunkered.co.uk/subscriptions/">Subscribe</a></li>
                        </ul>
                    </div>
                    <div class="column-50">
                        <ul>
                            <li class="top"><h2>Advice &amp; Guides</h2></li>
                            <li><a href="http://www.golfsocieties.uk.net/" target="_blank">Society Golf</a></li>
                            <li><a href="http://www.bunkered.co.uk/winter-golf">Winter Golf</a></li>
                            <li><a href="http://www.bunkered.co.uk/holiday-golf">Holiday Golf</a></li>
							<li><a href="http://www.bunkered.co.uk/golf-news/30-unbelievably-good-golf-club-membership-deals-for-2018">Membership Guide</a></li>
                        </ul>

                        <ul>
                            <li class="top"><h2>More</h2></li>
                            <li><a href="http://www.bunkeredgolfclub.co.uk/" target="_blank">Bunkered Golf Club</a></li>
                            <li><a href="http://www.thescottishgolfshow.co.uk/" target="_blank">Scottish Golf Show</a></li>
                            <li><a href="http://www.bunkered.co.uk/our-app">Our App</a></li>
                            <li><a href="http://www.bunkered.co.uk/charity-raffle">Charity Raffle</a></li>
                        </ul>
                    </div>
                </div>
            </div>
			
            <a href="http://www.bunkered.co.uk/">
                <img class="for-mobile logo-header" src="/assets/img/branding/white-logo-header.png">
            </a>
			<a href="http://www.bunkered.co.uk/" style="text-align:center; display:inline-block; margin-left:25%;">
                <img class="for-desktop logo-header" style="padding:15px;" src="/assets/img/branding/white-logo-header.png">
            </a>

            <div class="fixed-header-tools pull-right">
                <div class="social-icon-list for-desktop">
                                            <a href="https://twitter.com/BunkeredOnline" target="_blank" class="icon-twitter-sma"></a>
                    
                                            <a href="https://www.facebook.com/BunkeredOnline" target="_blank" class="icon-facebook-sma"></a>
                                    </div>

                <a href="https://www.bunkered.co.uk/subscription19/index.html" class="button--arrow">Subscribe <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>

                                    <a href="http://www.bunkered.co.uk/login" class="button--arrow for-desktop">Log-in <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>
                            </div>
				<form action="http://www.bunkered.co.uk/search" method="get" class="search-container">
                    <input name="q" type="search" placeholder="Search">
                    <div class="search-results">
                        <span class="no-results">There are no results available.</span>
                        <div class="loading">
                            <svg class="spinner" x="0px" y="0px" viewBox="0 0 30 30">
                                <circle class="spinner-inner" cx="15" cy="15" r="13"/>
                            </svg>
                        </div>
                    </div>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>
        </div>
    </header>

		<div class="full-width-container home-nudge bg-grey">
    <section class="container">
		<div class="for-desktop nine70">
			<div id='div-gpt-ad-1495618139845-0' style='margin-left: auto; margin-right: auto;'><!-- golf news billboard --></div>
		
		</div>
    </section>
	</div>
	
    <header class="full-width-container sub-header">
        <div class="container">
            <nav class="sub-nav">
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/golf-news" data-nav-text="news">
                                <h3>
                                    <span class="icon-feed smaller"></span>News
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/golf-news/trending">
                                        <span>&rsaquo;</span> Trending
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/kod">
                                    <span>&rsaquo;</span> Kings of Distance
                                </a>
                            </li>
                                                                            <li>
                                <a href="/advent">
                                    <span>&rsaquo;</span> Advent Calendar
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="/winter-fantasy-golf" data-nav-text="fantasy-golf">
                                <h3>
                                    <span class="icon-forum smaller"></span>Fantasy Golf
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="/winter-fantasy-golf">
                                        <span>&rsaquo;</span> Sign Up
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="/winter-fantasy-golf/prizes">
                                    <span>&rsaquo;</span> Prizes
                                </a>
                            </li>
                                                                            <li>
                                <a href="/winter-fantasy-golf/faqs">
                                    <span>&rsaquo;</span> Rules
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/lessons" data-nav-text="lessons">
                                <h3>
                                    <span class="icon-book larger smaller"></span>Lessons
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/lessons/quick-tips">
                                        <span>&rsaquo;</span> Quick Tips
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/lessons">
                                    <span>&rsaquo;</span> Video Lessons
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/lessons/short-game">
                                    <span>&rsaquo;</span> Short Game
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/gear" data-nav-text="gear">
                                <h3>
                                    <span class="icon-golf-clubs larger smaller"></span>Gear
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/gear/new-releases">
                                        <span>&rsaquo;</span> New Releases
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/gear/reviews">
                                    <span>&rsaquo;</span> Reviews
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/gear/witb">
                                    <span>&rsaquo;</span> WITB
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/videos" data-nav-text="videos">
                                <h3>
                                    <span class="icon-circle-play larger smaller"></span>Videos
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/videos/gear">
                                        <span>&rsaquo;</span> Gear
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/features-1">
                                    <span>&rsaquo;</span> Features
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/misc">
                                    <span>&rsaquo;</span> Misc
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/the-stretch" data-nav-text="the-stretch">
                                <h3>
                                    <span class="icon-brands larger smaller"></span>The Stretch
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/the-stretch/golf-explained">
                                        <span>&rsaquo;</span> Golf Explained
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/the-stretch/quizzes">
                                    <span>&rsaquo;</span> Quizzes
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/blog">
                                    <span>&rsaquo;</span> Blogs
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/travel" data-nav-text="travel">
                                <h3>
                                    <span class="icon-golf-flag larger smaller"></span>Travel
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="/golf-course-directory">
                                        <span>&rsaquo;</span> Course Directory
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/holiday-golf">
                                    <span>&rsaquo;</span> Holiday Golf
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/travel/travel-news">
                                    <span>&rsaquo;</span> Travel News
                                </a>
                            </li>
                                            </ul>
                            </nav>
            <div class="mobile-dropdowns">
                                <ul class="links" data-nav-text="news">
                    <li>
                        <a href="http://www.bunkered.co.uk/golf-news">
                            <span>&rsaquo;</span> News
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/golf-news/trending">
                            <span>&rsaquo;</span> Trending
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/kod">
                            <span>&rsaquo;</span> Kings of Distance
                        </a>
                    </li>
                                                            <li>
                        <a href="/advent">
                            <span>&rsaquo;</span> Advent Calendar
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="fantasy-golf">
                    <li>
                        <a href="/winter-fantasy-golf">
                            <span>&rsaquo;</span> Fantasy Golf
                        </a>
                    </li>
                                        <li>
                                                <a href="/winter-fantasy-golf">
                            <span>&rsaquo;</span> Sign Up
                        </a>
                                            </li>
                                                            <li>
                        <a href="/winter-fantasy-golf/prizes">
                            <span>&rsaquo;</span> Prizes
                        </a>
                    </li>
                                                            <li>
                        <a href="/winter-fantasy-golf/faqs">
                            <span>&rsaquo;</span> Rules
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="lessons">
                    <li>
                        <a href="http://www.bunkered.co.uk/lessons">
                            <span>&rsaquo;</span> Lessons
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/lessons/quick-tips">
                            <span>&rsaquo;</span> Quick Tips
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/videos/lessons">
                            <span>&rsaquo;</span> Video Lessons
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/lessons/short-game">
                            <span>&rsaquo;</span> Short Game
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="gear">
                    <li>
                        <a href="http://www.bunkered.co.uk/gear">
                            <span>&rsaquo;</span> Gear
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/gear/new-releases">
                            <span>&rsaquo;</span> New Releases
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/gear/reviews">
                            <span>&rsaquo;</span> Reviews
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/gear/witb">
                            <span>&rsaquo;</span> WITB
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="videos">
                    <li>
                        <a href="http://www.bunkered.co.uk/videos">
                            <span>&rsaquo;</span> Videos
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/videos/gear">
                            <span>&rsaquo;</span> Gear
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/videos/features-1">
                            <span>&rsaquo;</span> Features
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/videos/misc">
                            <span>&rsaquo;</span> Misc
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="the-stretch">
                    <li>
                        <a href="http://www.bunkered.co.uk/the-stretch">
                            <span>&rsaquo;</span> The Stretch
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/the-stretch/golf-explained">
                            <span>&rsaquo;</span> Golf Explained
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/the-stretch/quizzes">
                            <span>&rsaquo;</span> Quizzes
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/blog">
                            <span>&rsaquo;</span> Blogs
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="travel">
                    <li>
                        <a href="http://www.bunkered.co.uk/travel">
                            <span>&rsaquo;</span> Travel
                        </a>
                    </li>
                                        <li>
                                                <a href="/golf-course-directory">
                            <span>&rsaquo;</span> Course Directory
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/holiday-golf">
                            <span>&rsaquo;</span> Holiday Golf
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/travel/travel-news">
                            <span>&rsaquo;</span> Travel News
                        </a>
                    </li>
                                    </ul>
                            </div>
        </div>
    </header>
	<!--<header class="full-width-container">
        <div class="container" style="margin-top:10px;">
			<a href="http://www.bunkered.co.uk/golf-news/the-masters"><img src="/assets/img/masters/2017_masters_banner_1050.jpg" style="width: 100%;"></a>
        </div>
	</header> -->
                <div class="full-width-container bg-grey breadcrumbs-con">
    <div class="container">
        <div class="breadcrumbs">
            <a href="http://www.bunkered.co.uk/">Home</a><span>&rsaquo;</span><a href="http://www.bunkered.co.uk/golf-news">Golf News</a><span>&rsaquo;</span><a href="http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered">A peek inside issue 168 of bunkered</a>        </div>
    </div>
</div>    
            			
	
           <div class="fixed-ad-leader">
			<div id='div-gpt-ad-1495618055785-0' style='margin-left: auto; margin-right: auto;'><!-- golf news mobile leaderboard --></div>
		</div>
   	   	
		    	
		<div class="full-width-container home-nudge bg-grey">
    <section class="container">
		<div class="for-desktop nine70">
			<div id='div-gpt-ad-1495618139845-0' style='margin-left: auto; margin-right: auto;'><!-- golf news billboard --></div>
		
		</div>
    </section>
	</div>
	
    <div class="full-width-container bg-grey ">
        <section class="container entry-con no-padding-right">
                                                

                                    
<div class="sidebar-left-list-nav mobile-nav-arrow">
    <h2><a href="http://www.bunkered.co.uk/golf-news">Golf News</a></h2>

    <ul>
        <li class="for-mobile">
            <a href="http://www.bunkered.co.uk/golf-news">Golf News</a>
            <span class="arrow for-mobile"></span>
        </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/fedex-cup">FedEx Cup</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/trending">Trending</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/gear-news">Latest New Gear</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/tour-news">Tour News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/tiger-tracker">Tiger Tracker</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/rory-tracker">Rory Tracker</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/european-tour">European Tour</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/pga-tour">PGA Tour</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/majors">Majors</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/scottish-news">Scottish News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/amateur---club-news">Amateur &amp; Club News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/ryder-cup">Ryder Cup</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/lists">Lists</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/the-masters">The Masters</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/us-open">US Open</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/the-open">The Open</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/pga-cship">PGA C&#039;ship</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/solheim-cup">Solheim Cup</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/industry-news">Industry News</a>
                                <span class="arrow for-mobile"></span>
            </li>
        		    </ul>
</div>
                            
                                            <div class="article-right-col border-bottom-blue">
                                                                        <div class="article-main-head">
                                                                <h1 class="fancy-head">A peek inside issue 168 of bunkered</h1>

                                <div class="article-info">
                                    <div class="author">
                                                                                    By <a>bunkered.co.uk</a>
                                                                                &mdash; <span>13 December, 2018</span>
                                    </div>

                                    <div class="social-icon-list pull-right">
                                        <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered" addthis:title="A peek inside issue 168 of bunkered" addthis:ui_hover_delay="50"><div class="icon-share"><span>Share</span></div></a>
                                        <a href="https://twitter.com/intent/tweet?url=http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered" class="icon-twitter-sma"></a>
                                        <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered&amp;redirect_uri=http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered" class="icon-facebook-sma"></a>
                                    </div>
                                </div>

                                <div class="article-tags">
                                                                                                                        <a href="/tag/bunkered" class="cat" style="background-color: #125eda">
                                                Bunkered
                                            </a>
                                                                                    <a href="/tag/membership-guide" class="cat basic">
                                                Membership Guide
                                            </a>
                                                                                    <a href="/tag/membership" class="cat basic">
                                                Membership
                                            </a>
                                                                                    <a href="/tag/membership-2019" class="cat basic">
                                                Membership 2019
                                            </a>
                                                                                    <a href="/tag/the-jazzy-golfer" class="cat basic">
                                                The Jazzy Golfer
                                            </a>
                                                                                    <a href="/tag/tiger-woods" class="cat basic">
                                                Tiger Woods
                                            </a>
                                                                                    <a href="/tag/liam-johnston" class="cat basic">
                                                Liam Johnston
                                            </a>
                                                                                    <a href="/tag/clyde-built-putters" class="cat basic">
                                                Clyde Built Putters
                                            </a>
                                                                                    <a href="/tag/sandra-carlborg" class="cat basic">
                                                Sandra Carlborg
                                            </a>
                                                                                    <a href="/tag/gordon-moir" class="cat basic">
                                                Gordon Moir
                                            </a>
                                                                                    <a href="/tag/dumbarnie-links" class="cat basic">
                                                Dumbarnie Links
                                            </a>
                                                                                                            </div>
                            </div>
                            <div class="clearfix"></div>
                                            
                                                                        																	
																			<div class="main-article-image border-bottom-blue ">
											<img src="/imager/uploads/site/764233/bunkeredFeaturedImage_8f8278ec7a6efdee5995c8a312863eb1.jpg"
												 sizes="100vw"
												 srcset="/imager/uploads/site/764233/bunkeredFeaturedImage_4ef9f3d60e48f60baa5813f356ceb776.jpg 970w, /imager/uploads/site/764233/bunkeredFeaturedImage_8f8278ec7a6efdee5995c8a312863eb1.jpg 800w, /imager/uploads/site/764233/bunkeredFeaturedImage_81a5a5bf29815294739eab7136cb029b.jpg 600w, /imager/uploads/site/764233/bunkeredFeaturedImage_51e30f1029ecea5b324210710911f88c.jpg 400w"
												 alt="Bunkered Featured Image">
										</div>
																	                                                                        
                                            <div class="main-article-content" id="main-content">
                                                            <div class="social-icon-list">
                                    <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered" addthis:title="A peek inside issue 168 of bunkered" addthis:ui_hover_delay="50"><div class="icon-share"><span>Share</span></div></a>
                                    <a href="https://twitter.com/intent/tweet?url=http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered" class="icon-twitter-sma"></a>
                                    <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered&amp;redirect_uri=http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered" class="icon-facebook-sma"></a>
                                </div>
                            
                                                                                                                                                                                    																						
                                                                                        <div class="introduction-text"><p>A new year is almost upon us… which means it’s time you should be thinking about joining a golf club for 2019.<br /></p></div><div id="mpu1mobile"></div>
                                                                                                                                																						
                                                                                        <p>At least that's what we reckon. Why? Because there's never been a better time to do so. Access to golf courses and clubs has never been better than it is right now and, in terms of pure affordability, it's the best it has ever been, too. 
  </p><p>That's why, in our current edition, we have created a special guide to making 2019 the year that you join the club.
  </p><p>Here's what you’ll all find inside issue 168, the final edition of bunkered for 2018…
  </p><h2>2019 MEMBERSHIP GUIDE
  </h2><p>Our special 32-page guide to joining a golf club, including:
  </p><p>• Social media influencer The Jazzy Golfer explains how becoming a golf club member helped her go from total beginner to Tommy Fleetwood’s pro-am teammate in less than two years;
  </p><p>• Tour pros share their thoughts on how being a golf club member got them to where they are today;
  </p><p>• <strong>WIN</strong> a year’s membership or your fees paid for 2019 <strong>PLUS</strong> a Shot Scope V2 GPS watch;
  </p><p>• Take your pick from 29 Scottish golf clubs that you can join in time for the new season.
  </p><h2>LEARN FROM TIGER
  </h2><p>US-based coach Kevin Craggs explains the secrets behind Tiger’s post-surgery swing, saying that the 14-time major champion is now more balanced than ever. <strong><br /></strong></p><h2>LIAM JOHNSTON
  </h2><p>Martin Inglis meets the young Scot who has gone from no status on any tour to the European Tour in less than 12 months. </p><h2>CLYDE BUILT PUTTERS
  </h2><p>David Cunninghame meets the 25-year-old engineer from Troon who recently decided to set-up his very own putter company. <br /></p><h2>HOW TO BOMB IT
  </h2><p>World Long Drive champion Sandra Carlborg hits it miles and she gives us her tips on how you can get maximum distance from your driver. <br /></p><h2>GORDON MOIR
  </h2><p>After 26 years as the Director of Greenkeeping at St Andrews Links, Gordon Moir is saying farewell. He looks back on his career and reflects on memories that will stay with him for the rest of his life. <br /></p><h2>DUMBARNIE LINKS
  </h2><p>We speak to Clive Clark, the man designing Scotland’s latest world-class course – Dumbarnie Links in Fife. It sounds, and looks, incredible! </p><h2>PLUS…
  </h2><p>Michael McEwan dissects <strong>Tiger and Phil’s controversial $9m head-to-head</strong>… A look at the rise of <strong>Honma Golf</strong> ahead of what promises to be a big year for the Japanese brand… <strong>Sam Horsfield</strong> talks stepping out of Ian Poulter’s shadow and more… New <strong>TaylorMade P760 irons</strong> and <strong>Cobra KING F9 Speedback metalwoods</strong>… Dougie Donnelly has some <strong>advice for Rory McIlroy</strong>… Michael McEwan talks about his <strong>first tee jitters</strong>… A look at <strong>Greg Norman’s stunning new course design in Vietnam</strong> plus much, much more. <br /></p><p><strong><a href="http://www.bunkered.co.uk/golf-news/the-best-bunkered-subscription-deal-ever-have-you-signed-up-yet" target="_blank" rel="noreferrer">• HURRY - Time running out to get free golf with the bunkered subs offer</a></strong></p><p><strong><a href="http://www.bunkered.co.uk/golf-news/its-here-the-2018-bunkered-advent-calendar" target="_blank" rel="noreferrer">• WIN PRIZES EVERY DAY WITH THE BUNKERED ADVENT CALENDAR</a></strong><br /></p>
                                                                                                                                																						
                                                                                        <img src="/uploads/site/_articleBodyImage/bunkered168.jpg" alt="Bunkered168">
                                                                                                                                																						<div class="largemobileleaderboard"><div id='div-gpt-ad-1487327862518-0' style="margin-bottom:15px;"><!-- large mobile leaderboard --></div></div>
																						
                                                                                        <h2><span style="color:#c0504d;">bunkered :: issue 168 :: Get your copy
</span></h2><p>Issue 168 of bunkered will be on sale from all good newsagents. Can’t find a copy? Email: letters@bunkered.co.uk with details.
      </p>
                                                                                                                                                        								<!-- show video  -->
                            
                            																
																								
								<iframe width="445" height="250" src="https://player.vimeo.com/video/295119292" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
								
																
								<div id="mpu2mobile"></div>
                                <div class="comment-section">
                                    <div id="comments" class="comments">
                                        <div class="fb-comments" data-href="http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered" data-numposts="5" data-width="100%"></div>
                                    </div>
                                </div>
                            
                                                                                                                                    
                                                                            
                                                                                                                            
                                        <div class="clearfix"></div>
                                        <div class="next-article-container">
                                                                                            <div class="article-image"><a href="http://www.bunkered.co.uk/golf-news/tiger-woods-is-the-odds-on-favourite-to-do-this-in-2018"><img src="/imager/uploads/site/763838/Tiger-Woods_181213_120900_21b2f35d53644c716253ba2af99b059d.jpg" alt="Tiger Woods"></a></div>
                                                                                        <h2 class="next-article"><a href="http://www.bunkered.co.uk/golf-news/tiger-woods-is-the-odds-on-favourite-to-do-this-in-2018">Tiger Woods is the odds-on favourite to do what in 2019?</a> <span>&rsaquo;</span></h2>
                                        </div>
                                                                                                                        </div>
                    
                                            <div class="main-article-right-side">
                            								<div class="nudge-con">
									<div id="mpu1desktop"><div id='div-gpt-ad-1495620413171-0' style='margin-left: auto; margin-right: auto;'><!-- golf news mpu1 --></div></div>
                                    <div id="mpuspace1"></div>
									<div style="height:15px;"></div>
<div id='div-gpt-ad-1499678691724-0' style='margin-left: auto; margin-right: auto; text-align: center;'><!-- half mpu 1 --></div>
<div style="height:15px;"></div>
							
									</div>
                                            
                            
        
        		
				
        			            
                                        
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Bunkered</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/its-here-the-2018-bunkered-advent-calendar">
                                <li>
                                                                            <img src="/imager/uploads/site/739568/ADVENT_CALENDAR_PIC_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Advent Calendar Pic">
                                    
                                    <h4><span>Have you entered today&#039;s bunkered Advent Calendar competition?</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/the-best-gifts-for-golfers-this-christmas-part-2">
                                <li>
                                                                            <img src="/imager/uploads/site/739872/Christmas-Gift-Guide-pic-2_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Christmas Gift Guide Pic 2">
                                    
                                    <h4><span>The best gifts for golfers this Christmas</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    			            
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Membership Guide</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/how-balfron-is-winning-the-membership-battle">
                                <li>
                                                                            <img src="/imager/uploads/site/737659/Balfron1_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Balfron1">
                                    
                                    <h4><span>How Balfron is winning the membership battle</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/being-a-golf-club-member-is-really-rewarding">
                                <li>
                                                                            <img src="/imager/uploads/site/727210/PAMELA-PRETSWELL_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Pamela Pretswell">
                                    
                                    <h4><span>&quot;Being a golf club member is really rewarding&quot;</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    			            
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Membership</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/two-scottish-clubs-to-merge-amid-membership-decline">
                                <li>
                                                                            <img src="/imager/uploads/site/748912/Monifieth_181205_105456_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Monifieth">
                                    
                                    <h4><span>Two Scottish clubs to merge amid membership decline</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/people-you-meet-at-every-golf-club-but-how-many-do-you-recognise">
                                <li>
                                                                            <img src="/imager/uploads/site/126415/2014-11-On-Cours-Expert_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="2014 11 On Cours Expert">
                                    
                                    <h4><span>People you meet at every club - how many do you recognise?</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    							<div id="mpu2desktop" style="clear:left;"><div id='div-gpt-ad-1495620969610-0' style='margin-left: auto; margin-right: auto;'> <!-- golf news mpu2 --> </div></div>
                <div id="mpuspace2"></div>
								<div style="height: 40px;"></div>
			            
            
            
            
                    			            
            
            
            
                    			            
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Tiger Woods</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/tiger-woods-is-the-odds-on-favourite-to-do-this-in-2018">
                                <li>
                                                                            <img src="/imager/uploads/site/763838/Tiger-Woods_181213_120900_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Tiger Woods">
                                    
                                    <h4><span>Tiger Woods is the odds-on favourite to do what in 2019?</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/a-tiger-woods-film-is-hitting-screens-later-this-month">
                                <li>
                                                                            <img src="/imager/uploads/site/753395/TigerWoods_181207_121855_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Tiger Woods">
                                    
                                    <h4><span>A Tiger Woods film is hitting screens later this month</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    			            
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Liam Johnston</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/scots-challenge-tour-grads-off-to-a-flier-in-hong-kong">
                                <li>
                                                                            <img src="/imager/uploads/site/738020/RobertMacIntyre_181123_095921_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Robert Mac Intyre">
                                    
                                    <h4><span>Scots Challenge Tour grads off to a flier in Hong Kong</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/scots-quartet-on-brink-of-graduating-to-european-tour">
                                <li>
                                                                            <img src="/imager/uploads/site/204837/saltire_170407_221147_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Saltire">
                                    
                                    <h4><span>Scots quartet on brink of graduating to European Tour</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    			            
            
            
            
                    			            
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Sandra Carlborg</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/kod/a-sneak-peek-at-callaway-kings-of-distance-2018">
                                <li>
                                                                            <img src="/imager/uploads/site/701031/KoD-trailer-thumb_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Ko D Trailer Thumb">
                                    
                                    <h4><span>A sneak peek at Callaway Kings of Distance 2018</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/kod/callaway-kings-of-distance-2018-the-ultimate-golf-day">
                                <li>
                                                                            <img src="/imager/uploads/site/707930/kod-video-2018_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Kod Video 2018">
                                    
                                    <h4><span>Callaway Kings of Distance 2018 - The ultimate golf day!</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    			            
            
            
            
                    			            
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Dumbarnie Links</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/scotlands-newest-golf-course-looks-incredible">
                                <li>
                                                                            <img src="/imager/uploads/site/733804/Dumbarnie-Links-Nov-2018_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Dumbarnie Links Nov 2018">
                                    
                                    <h4><span>Scotland&#039;s newest golf course looks INCREDIBLE!</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/dumbarnie-links-work-begins-on-new-fife-links-course">
                                <li>
                                                                            <img src="/imager/uploads/site/673080/dumbarnie-links_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Dumbarnie Links">
                                    
                                    <h4><span>Dumbarnie Links: Work begins on new Fife links course</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    
				                                                                                
                                                            <div class="nudge-con">
									<div id='div-gpt-ad-1499678520374-0' style='margin-left: auto; margin-right: auto; text-align: center;'><!-- half mpu 2 --></div>
<div style="height:15px;"></div>                                    									<div style="height:15px;"></div>
<div id='div-gpt-ad-1499678589843-0' style='margin-left: auto; margin-right: auto; text-align: center;'><!-- half mpu 3 --></div>
									
									</div>
                            
                            							<div class="">
								<h3>Latest Headlines</h3>
								 
    
<ul class="list-lines">
                
            
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/bubba-watson-gives-update-on-retirement-plans">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="764354" data-article-url="http://www.bunkered.co.uk/golf-news/bubba-watson-gives-update-on-retirement-plans"></span>                    <span class="text">Bubba Watson gives update on ‘retirement’ plans</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/its-here-the-2018-bunkered-advent-calendar">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="739572" data-article-url="http://www.bunkered.co.uk/golf-news/its-here-the-2018-bunkered-advent-calendar"></span>                    <span class="text">Have you entered today&#039;s bunkered Advent Calendar competition?</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="764251" data-article-url="http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered"></span>                    <span class="text">A peek inside issue 168 of bunkered</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/tiger-woods-is-the-odds-on-favourite-to-do-this-in-2018">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="763873" data-article-url="http://www.bunkered.co.uk/golf-news/tiger-woods-is-the-odds-on-favourite-to-do-this-in-2018"></span>                    <span class="text">Tiger Woods is the odds-on favourite to do what in 2019?</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/rickie-fowler-golfs-fashion-trailblazer-through-the-years">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="746506" data-article-url="http://www.bunkered.co.uk/golf-news/rickie-fowler-golfs-fashion-trailblazer-through-the-years"></span>                    <span class="text">Rickie Fowler: Golf&#039;s fashion trailblazer through the years</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/ryder-cup-duo-set-for-darts-showdown-at-ally-pally">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="762800" data-article-url="http://www.bunkered.co.uk/golf-news/ryder-cup-duo-set-for-darts-showdown-at-ally-pally"></span>                    <span class="text">Ryder Cup duo set for darts showdown at Ally Pally</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/gear/puma-golf-reveals-2019-spikeless-footwear-range">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="762564" data-article-url="http://www.bunkered.co.uk/gear/puma-golf-reveals-2019-spikeless-footwear-range"></span>                    <span class="text">Puma Golf reveals 2019 spikeless footwear range</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/st-andrews-links-unveils-stunning-new-short-game-area-for-2019">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="762468" data-article-url="http://www.bunkered.co.uk/golf-news/st-andrews-links-unveils-stunning-new-short-game-area-for-2019"></span>                    <span class="text">St Andrews Links unveils stunning new short game area for 2019</span>
                </a>
            </li>
            </ul>							</div>
							<div class="nudge-con">
								<div id='div-gpt-ad-1495621138078-0' style='margin-left: auto; margin-right: auto;'><!-- golf news half page --></div>
								<div style="height:15px;"></div>
<div id='div-gpt-ad-1499688778434-0' style='margin-left: auto; margin-right: auto; text-align: center;'><!-- half mpu 4 --></div>							</div>
							                        </div>

                                                    <div class="mobile-popup hidden">
                                <i class="close-popup">&times;</i>
                                <span class="heading-title">Latest Story</span>
                                <a href="#" class="article">
                                    <div class="content">
                                        <div class="article-content">
                                            <div class="text">
                                                <span class="title"></span>
                                                <span class="author">By <i></i></span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                            </div>
                                    </section>

                    
    <div class="golf-news container">
        <div class="article-list border-bottom-blue white-bg">
		               <h1 class="main-art-header "><span>Golf News</span></h1>
							        
        
        
            <article class="main-article three-row-pre-ad">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/765459/Wimbledon_5fccfaae075ec84649e5f43fb895001e.jpg" title="Wimbledon">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/outspoken-tv-host-reacts-after-golf-clubs-65m-sale" addthis:title="Outspoken TV host reacts after golf club&#039;s £65m sale" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Outspoken TV host reacts after golf club&#039;s £65m sale</h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/outspoken-tv-host-reacts-after-golf-clubs-65m-sale" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="765481" data-article-url="http://www.bunkered.co.uk/golf-news/outspoken-tv-host-reacts-after-golf-clubs-65m-sale"></span>        </article>

                                        <article class="main-article three-row-pre-ad two-row-pre-ad">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/728022/bunkered-covers-2018_4ef9f3d60e48f60baa5813f356ceb776_5fccfaae075ec84649e5f43fb895001e.jpg" title="Bunkered Covers 2018 4Ef9F3D60E48F60Baa5813F356Ceb776">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/its-not-too-late-to-give-the-gift-of-bunkered-this-christmas" addthis:title="It&#039;s not too late to give the gift of bunkered this Christmas!" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>It&#039;s not too late to give the gift of bunkered this Christmas!</h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/its-not-too-late-to-give-the-gift-of-bunkered-this-christmas" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="739585" data-article-url="http://www.bunkered.co.uk/golf-news/its-not-too-late-to-give-the-gift-of-bunkered-this-christmas"></span>        </article>

                                                        <article class="main-article ad-container">
                        <div class="img-con">
                            <div id="mpu3desktop">
<div id='div-gpt-ad-1495621042078-0' style='margin-left: auto; margin-right: auto; text-align: center;'> <!-- golf news mpu3 --> </div>
</div>
                        </div>
                    </article>
                                                                    <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/764322/BubbaWatson_181213_165002_5fccfaae075ec84649e5f43fb895001e.jpg" title="Bubba Watson">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/bubba-watson-gives-update-on-retirement-plans" addthis:title="Bubba Watson gives update on ‘retirement’ plans" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Bubba Watson gives update on ‘retirement’ plans</h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/bubba-watson-gives-update-on-retirement-plans" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="764354" data-article-url="http://www.bunkered.co.uk/golf-news/bubba-watson-gives-update-on-retirement-plans"></span>        </article>

                                        <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/739568/ADVENT_CALENDAR_PIC_5fccfaae075ec84649e5f43fb895001e.jpg" title="Advent Calendar Pic">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/its-here-the-2018-bunkered-advent-calendar" addthis:title="Have you entered today&#039;s bunkered Advent Calendar competition?" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Have you entered today&#039;s bunkered Advent Calendar competition?</h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/its-here-the-2018-bunkered-advent-calendar" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="739572" data-article-url="http://www.bunkered.co.uk/golf-news/its-here-the-2018-bunkered-advent-calendar"></span>        </article>

                                        <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/764233/bunkeredFeaturedImage_5fccfaae075ec84649e5f43fb895001e.jpg" title="Bunkered Featured Image">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered" addthis:title="A peek inside issue 168 of bunkered" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>A peek inside issue 168 of bunkered</h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="764251" data-article-url="http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered"></span>        </article>

                                
			        </div>
    </div>
        
                        
    
						
					
        
            <section class="golf-news container">
            <div class="article-list border-bottom-blue">
                    <h1 class="main-art-header "><span>Other Top Stories</span></h1>
                <div class="clearfix"></div>

                                    <article class="main-article three-row-pre-ad">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/673216/Tiger-Woods-irons-1_5fccfaae075ec84649e5f43fb895001e.jpg" title="Tiger Woods Irons 1">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/tiger-woods-puts-new-irons-in-the-bag" addthis:title="Tiger Woods puts new irons in the bag" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Tiger Woods puts new irons in the bag</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="http://www.bunkered.co.uk/golf-news/tiger-woods-puts-new-irons-in-the-bag" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="673217" data-article-url="http://www.bunkered.co.uk/golf-news/tiger-woods-puts-new-irons-in-the-bag"></span>                    </article>

                                                                                                    <article class="main-article three-row-pre-ad">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/673080/dumbarnie-links_5fccfaae075ec84649e5f43fb895001e.jpg" title="Dumbarnie Links">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/new-fife-golf-course-gets-go-ahead" addthis:title="New Fife golf course gets go ahead" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>New Fife golf course gets go ahead</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="http://www.bunkered.co.uk/golf-news/new-fife-golf-course-gets-go-ahead" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="673082" data-article-url="http://www.bunkered.co.uk/golf-news/new-fife-golf-course-gets-go-ahead"></span>                    </article>

                                                                        <article class="main-article ad-container">
                                <div class="img-con">
                                    <div id='div-gpt-ad-1495621096934-0' style='margin-left: auto; margin-right: auto; text-align: center;'><!-- golf news mpu4 --></div>
                                </div>
                            </article>
                                                                                <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/672115/Golf-at-Adare-Manor_18th-Hole_5fccfaae075ec84649e5f43fb895001e.jpg" title="Golf At Adare Manor 18Th Hole">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/review-adare-manor-irelands-rejuvenated-masterpiece" addthis:title="Review: Adare Manor, Ireland&#039;s rejuvenated masterpiece" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Review: Adare Manor, Ireland&#039;s rejuvenated masterpiece</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="http://www.bunkered.co.uk/golf-news/review-adare-manor-irelands-rejuvenated-masterpiece" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="672123" data-article-url="http://www.bunkered.co.uk/golf-news/review-adare-manor-irelands-rejuvenated-masterpiece"></span>                    </article>

                                                                                                    <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/673242/Chris-Wood_180503_124226_5fccfaae075ec84649e5f43fb895001e.jpg" title="Chris Wood">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/bunkered-golf-competitions/win-a-spot-in-the-asi-scottish-open-pro-am-with-hilton" addthis:title="Win a spot in the ASI Scottish Open Pro-Am with Hilton" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Win a spot in the ASI Scottish Open Pro-Am with Hilton</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="http://www.bunkered.co.uk/bunkered-golf-competitions/win-a-spot-in-the-asi-scottish-open-pro-am-with-hilton" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="673243" data-article-url="http://www.bunkered.co.uk/bunkered-golf-competitions/win-a-spot-in-the-asi-scottish-open-pro-am-with-hilton"></span>                    </article>

                                                                                                    <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/629195/PadraigHarrington_180301_083543_5fccfaae075ec84649e5f43fb895001e.jpg" title="Padraig Harrington">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/padraig-harrington-targets-2020-ryder-cup-captaincy" addthis:title="Padraig Harrington targets 2020 Ryder Cup captaincy" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Padraig Harrington targets 2020 Ryder Cup captaincy</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="http://www.bunkered.co.uk/golf-news/padraig-harrington-targets-2020-ryder-cup-captaincy" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="672018" data-article-url="http://www.bunkered.co.uk/golf-news/padraig-harrington-targets-2020-ryder-cup-captaincy"></span>                    </article>

                                                                                            </div>
            </div>
            		
		<div id='div-gpt-ad-1508234176439-0' style='text-align: center; margin-left: auto; margin-right: auto; padding-top:10px;padding-bottom:10px;'><!-- Sub billboard --></div>    </div>
	
	
    <div class="full-width-container videos-home bg-black border-bottom-blue container-padding ">
        <section class="container">
            <div class="pull-left video-editors home-videos">
                <h1 class="main-art-header "><span>Quick tips with Denis Pugh and Peter Barber</span> <a href="http://www.bunkered.co.uk/videos" class="fancy-link pos-right">See all videos <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a></h1>
                <div class="article-list choice">
                                                	
			    		
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/242442/Drew-Dunn-Lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Drew Dunn Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/a-very-individual-golf-swing-and-lesson" addthis:title="A very individual golf swing and lesson" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>A very individual golf swing and lesson</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/a-very-individual-golf-swing-and-lesson" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/690825/Neal-Gladwin_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Neal Gladwin" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/good-fundamentals-are-key-to-a-good-golf-swing" addthis:title="Good fundamentals are key to a good golf swing " addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Good fundamentals are key to a good golf swing </h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/good-fundamentals-are-key-to-a-good-golf-swing" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/kodprofile/241754/Stuart-Harris-Lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Stuart Harris Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/the-correct-posture-is-the-key-to-consistency" addthis:title="The correct posture is the key to consistency" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>The correct posture is the key to consistency</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/the-correct-posture-is-the-key-to-consistency" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/678466/Stephen-Weaver_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Stephen Weaver" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/swing-with-more-arm-speed" addthis:title="Swing with more arm speed" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Swing with more arm speed</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                            
                    <a href="/tag/callaway" class="cat basic pull-left">Callaway</a>
                        </div>

            <a href="http://www.bunkered.co.uk/kod/swing-with-more-arm-speed" class="overlay-link"></a>
        </div>
    
                                    </div>
                <div class="clearfix"></div>
                <a href="http://www.bunkered.co.uk/videos" class="button article-button videos-button dark-article for-mobile" style="width: 100vw;">See all videos  <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>
            </div>
        </section>
    </div>
	
    <!-- <section class="full-width-container newsletter">
        <h1><span class="icon-feed"></span> Join our community <span class="and"></span><br class="for-mobile">
            subscribe to
            our newsletters <span class="for-desktop">below</span></h1>

                        <form method="post" enctype="multipart/form-data" accept-charset="utf-8" class="formerly-form">
        
        <input type="hidden" name="action" value="formerly/submissions/postSubmission">
        <input type="hidden" name="redirect" value="http://www.bunkered.co.uk/golf-news/a-peek-inside-issue-168-of-bunkered?ok=1">
        <input type="hidden" name="formId" value="4">

        <div class="h-center input-group">
                                                    <input type="email"
                                                            required
                                aria-required="true"
                                data-val-required="'Email' is required"
                                data-val="true"
                                                                                                                class="standard-input"
                            placeholder="Enter email"
                            id="newsletter_email"
                            name="questions[newsletter_email]"
                            value=""
                        >
                            
                            <input type="text" id="topyenoh" name="userage" />
            
            <button type="submit" class="button dark-button">Subscribe</button>
        </div>
</form>
                </section> -->

    <div class="full-width-container bg-black">
        <footer class="main-footer">
            <ul>
                <li class="list-head list-margin">Enquiries</li>
                <li class="list-bold">For Sales Enquiries</li>
                <li class="list-margin"><a href="mailto:sales@bunkered.co.uk">sales@bunkered.co.uk</a></li>
                <li class="list-bold">For Editorial Enquiries</li>
                <li class="list-margin"><a href="mailto:editorial@bunkered.co.uk">editorial@bunkered.co.uk</a></li>
				<li class="list-bold">Subscribe to bunkered</li>
                <li class="list-margin"><a href="https://www.bunkered.co.uk/subscription19/index.html">Click to subscribe to bunkered</a></li>
				<li class="list-bold">Daily Feed Newsletter</li>
                <li class="list-margin"><a href="https://www.bunkered.co.uk/dailyfeed/">Receive bunkered Daily Feed Newsletter</a></li>
            </ul>

            <ul>
                <li class="list-head list-margin">Contact us</li>
                <li>PSP Media Group Ltd</li>
                <li>PSP House</li>
                <li>50 High Craighall Road</li>
                <li>Glasgow</li>
                <li class="list-margin">G4 9UD</li>
                <li class="list-margin">0141 353 2222</li>
                <li class="list-small list-margin">Please note: calls may be recorded <br> for training purposes.</li>
                <li class="list-small">Registered No. <span class="list-bold">SC158316</span></li>
            </ul>

            <ul>
                <li class="list-head list-margin">Quick links</li>
                <li><a href="http://www.bunkered.co.uk/">Home</a></li>
                <li><a href="http://www.bunkered.co.uk/golf-news">News</a></li>
                <li><a href="http://www.bunkered.co.uk/fantasy-golf">Fantasy Golf</a></li>
                <li><a href="http://www.bunkered.co.uk/lessons">Lessons</a></li>
                <li><a href="http://www.bunkered.co.uk/gear">Gear</a></li>
                <li><a href="http://www.bunkered.co.uk/blog">Blog</a></li>
                <li class="list-margin"><a href="http://www.bunkered.co.uk/travel">Travel</a></li>
				<li class="list-bold">Privacy Policy / T&amp;C's</li>
				<li class="list-margin"><a href="http://www.pspmediagroup.co.uk/privacy-policy" target="_blank">Privacy Policy</a><br><a href="http://www.pspmediagroup.co.uk/terms-and-conditions" target="_blank">Terms and Conditions</a></li>
            </ul>
        </footer>
    </div>
    <div class="full-width-container white-bg">
        <footer class="container footer-bottom">
            <div class="social-icon-list pull-left">
                                    <a href="https://twitter.com/BunkeredOnline" target="_blank" class="icon-twitter-sma"></a>
                
                                    <a href="https://www.facebook.com/BunkeredOnline" target="_blank" class="icon-facebook-sma"></a>
                            </div>

            <h3><img src="/assets/img/assets/bunkered-mag-small.png" alt="Bunkered"> Latest edition on sale now!</h3>

            <p class="pull-right"><span>&copy;</span> 2018 Bunkered</p>
        </footer>
    </div>

    <div class="full-width-container bg-grey ">
        <footer class="container mobile-footer">
            <div class="social-icon-list">
                <a class="icon-twitter-sma"></a>
                <a class="icon-facebook-sma"></a>
            </div>

            <p><span>&copy;</span> 2018 Bunkered</p>
        </footer>
    </div>
</div>
 <div id='div-gpt-ad-1494336377935-0' style="margin-left: auto; margin-right: auto;"></div>
        <script>
        window.entry_id = 764251;
    </script>

                                                        

                
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5"></script>
    <script type="text/javascript">
        //<![CDATA[
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
    </script>

																
		<script src="//releases.flowplayer.org/7.2.6/flowplayer.min.js"></script>

		<script	src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="//releases.flowplayer.org/vast/bunkered.co.uk/vast.min.js"></script>
		<script type="text/javascript" language="javascript">
		<!-- 
			$(document).ready(function() {
				if (typeof pagevidclip !== 'undefined') {
					flowplayer.conf.analytics = "UA-8736646-3";
					flowplayer($('.flowplayer-video'), {
						ima: {
							// adverts configuration
							ads: [{
								time: 0,
								adTag: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/12866853/bunk-video-ad&ciu_szs=640x360&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=https%3A%2F%2Fflowplayer.org&correlator=[timestamp]"
							}]
						},
						ratio: 9/16,
						clip: pagevidclip,
						playlist: pagevidlist,
						autoplay: false,
						controls: true
					});
				}
			});
		-->
		</script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5886278b4dee1fdb"></script>
            <script src="http://www.bunkered.co.uk/cpresources/minimee/5466ea6e8cbccbb0d6f3f3387379455f5e07d058.js?d=1544616089"></script>
    </body>
</html>			
        