                <!DOCTYPE html>

<html lang="en">
<head>
            <meta charset="utf-8">

        <meta name="viewport" content="width=device-width, initial-scale=1">

        <link rel="apple-touch-icon" sizes="57x57" href="/assets/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/assets/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/assets/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/assets/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/assets/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/assets/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">

        <script src="/assets/js/lib/jquery-3.0.0.min.js"></script>
        <script>
            var jq = window.$;
        </script>

        <!-- BEGIN SEOmatic rendered SEO Meta -->

<title>Ian Poulter gets PGA Tour card reprieve - bunkered.co.uk</title>

<!-- Standard SEO -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="referrer" content="always" />
<meta name="robots" content="all" />
<meta name="keywords" content="Ian Poulter, PGA Tour" />
<meta name="description" content="The 41-year-old Englishman spoke of his delight and relief after getting a reprieve about his PGA Tour card after a discrepancy was uncovered." />
<meta name="generator" content="SEOmatic" />
<link rel="canonical" href="http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve" />
<meta name="geo.placename" content="Bunkered" />

<!-- Dublin Core basic info -->

<meta name="dcterms.Identifier" content="http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve" />
<meta name="dcterms.Format" content="text/html" />
<meta name="dcterms.Relation" content="bunkered.co.uk" />
<meta name="dcterms.Language" content="en" />
<meta name="dcterms.Publisher" content="bunkered.co.uk" />
<meta name="dcterms.Type" content="text/html" />
<meta name="dcterms.Coverage" content="http://www.bunkered.co.uk/" />
<meta name="dcterms.Rights" content="Copyright &copy;2017 Bunkered." />
<meta name="dcterms.Title" content="Ian Poulter gets PGA Tour card reprieve" />
<meta name="dcterms.Subject" content="Ian Poulter, PGA Tour" />
<meta name="dcterms.Contributor" content="bunkered.co.uk" />
<meta name="dcterms.Date" content="2017-05-02" />
<meta name="dcterms.Description" content="The 41-year-old Englishman spoke of his delight and relief after getting a reprieve about his PGA Tour card after a discrepancy was uncovered." />

<!-- Facebook OpenGraph -->

<meta property="fb:app_id" content="248836878910475" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_gb" />
<meta property="og:url" content="http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve" />
<meta property="og:title" content="Ian Poulter gets PGA Tour card reprieve - bunkered.co.uk" />
<meta property="og:description" content="The 41-year-old Englishman spoke of his delight and relief after getting a reprieve about his PGA Tour card after a discrepancy was uncovered." />
<meta property="og:image" content="http://www.bunkered.co.uk/uploads/site/_articleFeaturedImage/GettyImages-674584718.jpg" />
<meta property="og:site_name" content="bunkered.co.uk" />
<meta property="og:see_also" content="https://twitter.com/BunkeredOnline" />
<meta property="og:see_also" content="https://www.facebook.com/BunkeredMagazine" />
<meta property="og:see_also" content="https://plus.google.com/101270292582525052610" />
<meta property="article:author" content="https://www.facebook.com/BunkeredMagazine" />
<meta property="article:tags" content="Ian Poulter" />
<meta property="article:sections" content="Golf News" />
<meta property="article:sections" content="Trending" />
<meta property="article:sections" content="Tour News" />
<meta property="article:sections" content="PGA Tour" />
<meta property="article:sections" content="Golf News" />
<meta property="article:published_time" content="2017-05-01T06:30:00+00:00" />
<meta property="article:modified_time" content="2017-05-01T07:37:38+00:00" />

<!-- Twitter Card -->

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BunkeredOnline" />
<meta name="twitter:creator" content="@BunkeredOnline" />
<meta name="twitter:title" content="Ian Poulter gets PGA Tour card reprieve - bunkered.co.uk" />
<meta name="twitter:description" content="The 41-year-old Englishman spoke of his delight and relief after getting a reprieve about his PGA Tour card after a discrepancy was uncovered." />
<meta name="twitter:image" content="http://www.bunkered.co.uk/uploads/site/_articleFeaturedImage/GettyImages-674584718.jpg" />

<!-- Google Publisher -->

<link rel="publisher" href="https://plus.google.com/101270292582525052610" />

<!-- Humans.txt authorship http://humanstxt.org -->

<link type="text/plain" rel="author" href="/humans.txt" />

<!-- Domain verification -->


<!-- Identity -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Corporation",
    "name": "Bunkered",
    "url": "http://www.psppublishing.com/",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"],
    "image": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "location": {
        "@type": "Place",
        "name": "Bunkered",
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "url": "http://www.psppublishing.com/",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"] 
    } 
}
</script>

<!-- WebSite -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "bunkered.co.uk",
    "description": "Your home for Golf. bunkered Golf Magazine, Golf Forum &amp; Golf News.",
    "url": "http://www.bunkered.co.uk/",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"],
    "copyrightHolder": {
        "@type": "Corporation",
        "name": "Bunkered",
        "url": "http://www.psppublishing.com/",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"],
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "location": {
            "@type": "Place",
            "name": "Bunkered",
            "image": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "logo": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "url": "http://www.psppublishing.com/",
            "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"] 
        } 
    },
    "author": {
        "@type": "Corporation",
        "name": "Bunkered",
        "url": "http://www.psppublishing.com/",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"],
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "location": {
            "@type": "Place",
            "name": "Bunkered",
            "image": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "logo": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "url": "http://www.psppublishing.com/",
            "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"] 
        } 
    },
    "creator": {
        "@type": "Organization" 
    } 
}
</script>

<!-- Place -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Place",
    "name": "Bunkered",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "url": "http://www.psppublishing.com/",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"] 
}
</script>

<!-- Main Entity of Page -->

<script type="application/ld+json">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</script>

<!-- Breadcrumbs -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": "1",
            "item": {
                "@id": "http://www.bunkered.co.uk/",
                "name": "Home" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "2",
            "item": {
                "@id": "http://www.bunkered.co.uk/golf-news",
                "name": "Golf News" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "3",
            "item": {
                "@id": "http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve",
                "name": "Ian Poulter gets PGA Tour card reprieve" 
            } 
        }
    ] 
}
</script>

<!-- Google Tag Manager -->

<script>
  dataLayer = [];
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-K227F3');
</script>
<!-- Google Analytics -->


<!-- END SEOmatic rendered SEO Meta -->

        
                    <link rel="stylesheet" href="http://www.bunkered.co.uk/cpresources/minimee/eeae73b873635327822f45b7f732c35fe3aa9f18.css?d=1493661055">
        
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    </head>
<body >
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=1141384699255008";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <div id='div-gpt-ad-1380208378524-0' style='height:1px; width:1px;'>   
</div>
<div class="container_24"></div>
<div class="wrapper">
    <header class="full-width-container  fixed-header">
        <div class="container">
            <div class="menu pull-left">
                <div class="menu-container">
                    <div class="hamburger pull-left">
                        <div class="line"></div>
                        <div class="line"></div>
                        <div class="line"></div>
                    </div>
                    <h5 class="pull-left menu-label"></h5>
                </div>
                <form action="http://www.bunkered.co.uk/search" method="get" class="search-container">
                    <input name="q" type="search" placeholder="Search">
                    <div class="search-results">
                        <span class="no-results">There are no results available.</span>
                        <div class="loading">
                            <svg class="spinner" x="0px" y="0px" viewBox="0 0 30 30">
                                <circle class="spinner-inner" cx="15" cy="15" r="13"/>
                            </svg>
                        </div>
                    </div>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>

                <div class="hamburger-open">
                    <div class="mobile-search-container for-mobile">
                        <form action="http://www.bunkered.co.uk/search" method="get">
                            <input type="search" name="q" placeholder="Search">
                            <button type="submit"><i class="icon-search"></i></button>
                        </form>
                    </div>

                    <div class="column-50">
                        <ul>
                            <li class="top"><h2>Bunkered</h2></li>
                            <li><a href="http://www.bunkered.co.uk/login">Log-in</a></li>
                            <li><a href="http://www.bunkered.co.uk/forum/register">Register</a></li>
                            <li><a href="http://www.bunkered.co.uk/about-us">About Us</a></li>
                            <li><a href="http://www.bunkered.co.uk/contact-us">Contact Us</a></li>
                            <li><a href="http://www.bunkered.co.uk/competitions">Competitions</a></li>
                            <li><a href="http://www.bunkered.co.uk/archive">Archive</a></li>
                            <li><a href="http://www.bunkered.co.uk/forum">Forum</a></li>
                        </ul>
                        <ul>
                            <li class="top"><h2>Our Magazine</h2></li>
                            <li><a href="http://www.bunkered.co.uk/our-titles">Our Titles</a></li>
                            <li><a href="https://www.bunkered.co.uk/subscription16/index.html">Subscribe</a></li>
                        </ul>
                    </div>
                    <div class="column-50">
                        <ul>
                            <li class="top"><h2>Advice &amp; Guides</h2></li>
                            <li><a href="http://www.golfsocieties.uk.net/" target="_blank">Society Golf</a></li>
                            <li><a href="http://www.bunkered.co.uk/winter-golf">Winter Golf</a></li>
                            <li><a href="http://www.bunkered.co.uk/holiday-golf">Holiday Golf</a></li>
                        </ul>

                        <ul>
                            <li class="top"><h2>More</h2></li>
                            <li><a href="http://www.bunkeredgolfclub.co.uk/" target="_blank">Bunkered Golf Club</a></li>
                            <li><a href="http://www.thescottishgolfshow.co.uk/" target="_blank">Scottish Golf Show</a></li>
                            <li><a href="http://www.bunkered.co.uk/our-app">Our App</a></li>
                            <li><a href="http://www.bunkered.co.uk/charity-raffle">Charity Raffle</a></li>
                        </ul>
                    </div>
                </div>
            </div>

            <a href="http://www.bunkered.co.uk/">
                <img class="for-mobile logo-header" src="/assets/img/branding/white-logo-header.png">
            </a>

            <div class="fixed-header-tools pull-right">
                <div class="social-icon-list for-desktop">
                                            <a href="https://twitter.com/BunkeredOnline" target="_blank" class="icon-twitter-sma"></a>
                    
                                            <a href="https://www.facebook.com/BunkeredMagazine" target="_blank" class="icon-facebook-sma"></a>
                                    </div>

                <a href="https://www.bunkered.co.uk/subscription16/index.html" class="button--arrow">Subscribe <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>

                                    <a href="http://www.bunkered.co.uk/login" class="button--arrow for-desktop">Log-in <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>
                            </div>

        </div>
    </header>

    <header class="full-width-container  top-header for-desktop">
        <div class="container">
            <a href="http://www.bunkered.co.uk/"><img src="/assets/img/branding/logo-large.jpg" alt="Bunkered all your golfing needs"></a>

                            <div id='div-gpt-ad-1355235739302-0' style='margin-left: auto; margin-right: auto;'></div>                    </div>
    </header>

    <header class="full-width-container  sub-header">
        <div class="container">
            <nav class="sub-nav">
                                        <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/golf-news">
                                <h3>
                                    <span class="icon-feed smaller"></span>News
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/golf-news/trending">
                                        <span>&rsaquo;</span> Trending
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/kod">
                                    <span>&rsaquo;</span> Kings of Distance
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/golf-news/european-tour">
                                    <span>&rsaquo;</span> European Tour
                                </a>
                            </li>
                                            </ul>
                                        <ul class="nav-list">
                        <li class="header">
                            <a href="/fantasy-golf">
                                <h3>
                                    <span class="icon-forum smaller"></span>Fantasy Golf
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="/fantasy-golf">
                                        <span>&rsaquo;</span> Sign Up
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="/fantasy-golf/prizes">
                                    <span>&rsaquo;</span> Prizes
                                </a>
                            </li>
                                                                            <li>
                                <a href="/fantasy-golf/faqs">
                                    <span>&rsaquo;</span> Rules
                                </a>
                            </li>
                                            </ul>
                                        <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/lessons">
                                <h3>
                                    <span class="icon-book larger smaller"></span>Lessons
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/lessons/quick-tips">
                                        <span>&rsaquo;</span> Quick Tips
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/lessons">
                                    <span>&rsaquo;</span> Video Lessons
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/lessons/short-game">
                                    <span>&rsaquo;</span> Short Game
                                </a>
                            </li>
                                            </ul>
                                        <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/gear">
                                <h3>
                                    <span class="icon-golf-clubs larger smaller"></span>Gear
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/gear/new-releases">
                                        <span>&rsaquo;</span> New Releases
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/gear/reviews">
                                    <span>&rsaquo;</span> Reviews
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/gear/videos">
                                    <span>&rsaquo;</span> Videos
                                </a>
                            </li>
                                            </ul>
                                        <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/videos">
                                <h3>
                                    <span class="icon-circle-play larger smaller"></span>Videos
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/videos/gear">
                                        <span>&rsaquo;</span> Gear
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/features-1">
                                    <span>&rsaquo;</span> Features
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/misc">
                                    <span>&rsaquo;</span> Misc
                                </a>
                            </li>
                                            </ul>
                                        <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/blog">
                                <h3>
                                    <span class="icon-brands larger smaller"></span>Blogs
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/blog/the-cut-line">
                                        <span>&rsaquo;</span> The Cut Line
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/blog/gear-shorts">
                                    <span>&rsaquo;</span> Gear Shorts
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/blog/social-eyes">
                                    <span>&rsaquo;</span> Social Eyes
                                </a>
                            </li>
                                            </ul>
                                        <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/travel">
                                <h3>
                                    <span class="icon-golf-flag larger smaller"></span>Travel
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="/golf-course-directory">
                                        <span>&rsaquo;</span> Course Directory
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="/course-of-the-week">
                                    <span>&rsaquo;</span> Course of the week
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/holiday-golf">
                                    <span>&rsaquo;</span> Holiday Golf
                                </a>
                            </li>
                                            </ul>
                                </nav>
        </div>
    </header>

                <div class="full-width-container bg-grey breadcrumbs-con">
    <div class="container">
        <div class="breadcrumbs">
            <a href="http://www.bunkered.co.uk/">Home</a><span>&rsaquo;</span><a href="http://www.bunkered.co.uk/golf-news">Golf News</a><span>&rsaquo;</span><a href="http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve">Ian Poulter gets PGA Tour card reprieve</a>        </div>
    </div>
</div>    
            			
<div class="full-width-container home-nudge bg-grey">
    <section class="container">
		<div class="for-desktop nine70">
			<div id='div-gpt-ad-1485937724062-0' style='margin-left: auto; margin-right: auto;'></div>		</div>
		<a href="http://www.bunkeredgolfclub.co.uk/" class="bunkered-home">
			<img src="/assets/img/branding/red-bg-logo.jpg">
			<p>The Home <br> of Exceptional <br> Golfing Deals</p>
		</a>
		
        <div class="for-mobile">
			 <div id='div-gpt-ad-1487327862518-0' style='margin-left: auto; margin-right: auto;padding-top:10px; padding-bottom:10px;'></div> 
<!--<div id='div-gpt-ad-1404807184617-0' style='margin-left: auto; margin-right: auto;'></div>-->		</div>
    </section>
</div>		    
    <div class="full-width-container bg-grey ">
        <section class="container entry-con no-padding-right">
                                                
<div class="sidebar-left-list-nav mobile-nav-arrow">
    <h2><a href="http://www.bunkered.co.uk/golf-news">Golf News</a></h2>

    <ul>
        <li class="for-mobile">
            <a href="http://www.bunkered.co.uk/golf-news">Golf News</a>
            <span class="arrow for-mobile"></span>
        </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/trending">Trending</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/gear-news">Latest New Gear</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/tour-news">Tour News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/tiger-tracker">Tiger Tracker</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/rory-tracker">Rory Tracker</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/european-tour">European Tour</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/pga-tour">PGA Tour</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/majors">Majors</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/scottish-news">Scottish News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/amateur---club-news">Amateur &amp; Club News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/ryder-cup">Ryder Cup</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/lists">Lists</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/the-masters">The Masters</a>
                                <span class="arrow for-mobile"></span>
            </li>
        		    </ul>
</div>                            
                                            <div class="article-right-col border-bottom-blue">
                                                                        <div class="article-main-head">
                                                                <h1 class="fancy-head">Ian Poulter gets PGA Tour card reprieve</h1>

                                <div class="article-info">
                                    <div class="author">
                                                                                    By <a>Martin Inglis</a>
                                                                                &mdash; <span>01 May, 2017</span>
                                    </div>

                                    <div class="social-icon-list pull-right">
                                        <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve" addthis:title="Ian Poulter gets PGA Tour card reprieve" addthis:ui_hover_delay="50"><div class="icon-share"><span>Share</span></div></a>
                                        <a href="https://twitter.com/intent/tweet?url=http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve" class="icon-twitter-sma"></a>
                                        <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve&amp;redirect_uri=http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve" class="icon-facebook-sma"></a>
                                    </div>
                                </div>

                                <div class="article-tags">
                                                                                                                        <a href="/tag/ian-poulter" class="cat basic">
                                                Ian Poulter
                                            </a>
                                                                                                            </div>
                            </div>
                            <div class="clearfix"></div>
                                            
                                                                                                        
                                                                    <div class="main-article-image border-bottom-blue ">
                                        <img src="/imager/uploads/site/226034/GettyImages-674584718_8f8278ec7a6efdee5995c8a312863eb1.jpg"
                                             sizes="100vw"
                                             srcset="/imager/uploads/site/226034/GettyImages-674584718_4ef9f3d60e48f60baa5813f356ceb776.jpg 970w, /imager/uploads/site/226034/GettyImages-674584718_8f8278ec7a6efdee5995c8a312863eb1.jpg 800w, /imager/uploads/site/226034/GettyImages-674584718_81a5a5bf29815294739eab7136cb029b.jpg 600w, /imager/uploads/site/226034/GettyImages-674584718_51e30f1029ecea5b324210710911f88c.jpg 400w"
                                             alt="Getty Images 674584718">
                                    </div>
                                                                                                        
                                            <div class="main-article-content" id="main-content">
                                                            <div class="social-icon-list">
                                    <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve" addthis:title="Ian Poulter gets PGA Tour card reprieve" addthis:ui_hover_delay="50"><div class="icon-share"><span>Share</span></div></a>
                                    <a href="https://twitter.com/intent/tweet?url=http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve" class="icon-twitter-sma"></a>
                                    <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve&amp;redirect_uri=http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve" class="icon-facebook-sma"></a>
                                </div>
                            
                                                                                                                                                                                    
                                                                                        <div class="introduction-text"><p>Ian Poulter has spoken of his relief after being handed a PGA Tour reprieve.<br /></p></div>
                                                                                                                                
                                                                                        <p>The 41-year-old Englishman lost his card after missing the cut at last week’s Valero Texas Open but, due to an error in the FedEx Cup points, it turns out he will keep it until the end of the season.
  </p><p>It’s all down to Poulter being on a major medical extension after missing four months of last season with a foot injury. <br /></p><p>This is the first year that the PGA Tour has moved away from the money-list category and used only FedEx Cup points to determine the top 125, with the new points structure offering significantly fewer points overall between places 15th and 68th. <br /></p><p><a href="http://www.bunkered.co.uk/golf-news/ian-poulter-his-best-tweets" target="_blank" rel="noreferrer"><strong>Read more - Ian Poulter's best tweets</strong></a><strong></strong><br /></p>
                                                                                                                                
                                                                                        <img src="/uploads/site/_articleBodyImage/GettyImages-671201228.jpg" alt="Getty Images 671201228">
                                                                                                                                
                                                                                        <p>And because Poulter was playing for 2016 points to earn his card from the remainder of 2017, it made it more difficult for him to retain his exempt status.
  </p><p>“Obviously quite a relief to know that I can play my schedule and plan my schedule for the rest of 2017,” said Poulter. “And although I've got work to do to maintain my status for a regular season, I'm in a very different situation today than what I was yesterday. <br /></p><p>“I wasn't aware of the FedEx points deduction being that significant. So when it was brought to their attention, obviously a couple of days ago, they realised that Brian and myself were obviously trying to earn points for the 2016 season. 
  </p><p>“So it would have been slightly unfair if we were being devalued from our opportunities we had last year in 2016.”
  </p><p>Another beneficiary of the points mix-up is Brian Gay, who it is understood informed the PGA Tour about the discrepancy, with Poulter promising a nice gift for him and his wife Kimberly when he next tees it up at The Players Championship.
      </p>
                                                                                                                                
                                                                                        <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Kimberly you and <a href="https://twitter.com/BrianGayPGA">@BrianGayPGA</a> I will see you both at TPC and will deliver something very nice. Thanks for uncovering the oversight. Wow <a href="https://t.co/pP8UzvTk8K">https://t.co/pP8UzvTk8K</a></p>&mdash; Ian Poulter (@IanJamesPoulter) <a href="https://twitter.com/IanJamesPoulter/status/858444870968643584">April 29, 2017</a></blockquote>
                                                                                                                                
                                                                                        <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Our pleasure! No gifts necessary. Just fun razzing you and your exceptional good taste. <a href="https://t.co/9E8f7Mq2Ty">https://t.co/9E8f7Mq2Ty</a></p>&mdash; Kimberly Gay (@kimberlygay1) <a href="https://twitter.com/kimberlygay1/status/858445748618354688">April 29, 2017</a></blockquote>
                                                                                                                                
                                                                                        <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Don&#39;t be silly... &#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f381;&#x1f380;&#x1f380;&#x1f380;&#x1f380;&#x1f380;&#x1f380;&#x1f380;&#x1f380;&#x1f380;&#x1f380;&#x1f380;&#x1f380;&#x1f380;&#x1f380;❤️❤️❤️❤️❤️❤️❤️❤️❤️❤️❤️❤️❤️❤️ <a href="https://t.co/llhrbxN5PP">https://t.co/llhrbxN5PP</a></p>&mdash; Ian Poulter (@IanJamesPoulter) <a href="https://twitter.com/IanJamesPoulter/status/858447993061724160">April 29, 2017</a></blockquote>
                                                                                                                                
                                                                                        <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Thanks for the support with getting my card back. And please give <a href="https://twitter.com/BrianGayPGA">@BrianGayPGA</a> some love for uncovering it. <a href="https://twitter.com/hashtag/LoveBrian?src=hash">#LoveBrian</a>❤️</p>&mdash; Ian Poulter (@IanJamesPoulter) <a href="https://twitter.com/IanJamesPoulter/status/858461512834441216">April 29, 2017</a></blockquote>
                                                                                                                                                                                    
                                                            <div class="comment-section">
                                    <div id="comments" class="comments">
                                        <div class="fb-comments" data-href="http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve" data-numposts="5" data-width="100%"></div>
                                    </div>
                                </div>
                            
                                                                                                                                    
                                                                            
                                                                                                                            
                                        <div class="clearfix"></div>
                                        <div class="next-article-container">
                                                                                            <div class="article-image"><a href="http://www.bunkered.co.uk/golf-news/monday-finish-trivia-answer-may-1"><img src="/imager/uploads/site/226023/GettyImages-625422200_21b2f35d53644c716253ba2af99b059d.jpg" alt="Getty Images 625422200"></a></div>
                                                                                        <h2 class="next-article"><a href="http://www.bunkered.co.uk/golf-news/monday-finish-trivia-answer-may-1">Monday Finish :: Trivia Answer :: May 1</a> <span>&rsaquo;</span></h2>
                                        </div>
                                                                                                                        </div>
                    
                                            <div class="main-article-right-side">
                            
                                                                        
                                                                                        
        
        
                    
                                        
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Ian Poulter</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/justin-thomas-plane-etiquette-plus-snakes-spiders-and-stars-wars">
                                <li>
                                                                            <img src="/imager/uploads/site/224373/JT-main_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Jt Main">
                                    
                                    <h4><span>Justin Thomas&#039; plane etiquette, plus snakes, spiders and Stars Wars</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/ian-poulter-and-luke-donald-share-masters-absence-agony">
                                <li>
                                                                            <img src="/imager/uploads/site/204771/IanPoulter_170407_120647_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Ian Poulter">
                                    
                                    <h4><span>Ian Poulter and Luke Donald share Masters absence agony</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    
                                                        
                
                
                
                                    <div class="related-articles">
                        <h3>Related Articles - Trending</h3>

                        <ul>
                                                            
                                                                                                    
                                <a href="http://www.bunkered.co.uk/golf-news/kevin-kisner-makes-outrageous-chip-in-to-force-play-off">
                                    <li>
                                                                                    <img src="/imager/uploads/site/226027/GettyImages-675264110_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Getty Images 675264110">
                                        
                                        <h4><span>Kevin Kisner makes outrageous chip-in to force play-off</span> <strong>&rsaquo; Read article</strong></h4>
                                    </li>
                                </a>
                                                            
                                                                                                    
                                <a href="http://www.bunkered.co.uk/golf-news/beef-johnston-buys-whole-bar-a-round-after-putting-contest">
                                    <li>
                                                                                    <img src="/imager/uploads/site/225935/BeefBar_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Beef Bar">
                                        
                                        <h4><span>Beef Johnston buys whole bar a round after putting contest</span> <strong>&rsaquo; Read article</strong></h4>
                                    </li>
                                </a>
                                                            
                                                                                                    
                                <a href="http://www.bunkered.co.uk/golf-news/22-of-john-dalys-wildest-moments">
                                    <li>
                                                                                    <img src="/imager/uploads/site/225872/JohnDaly_170428_100818_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="John Daly">
                                        
                                        <h4><span>22 of John Daly&#039;s wildest moments</span> <strong>&rsaquo; Read article</strong></h4>
                                    </li>
                                </a>
                                                            
                                                                                                    
                                <a href="http://www.bunkered.co.uk/golf-news/the-r-a-introduce-new-rule-over-tv-call-ins">
                                    <li>
                                                                                    <img src="/imager/uploads/site/225416/RulesofGolf_170425_151921_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Rulesof Golf">
                                        
                                        <h4><span>The R&amp;A introduce new rule over TV call-ins</span> <strong>&rsaquo; Read article</strong></h4>
                                    </li>
                                </a>
                                                            
                                                                                                    
                                <a href="http://www.bunkered.co.uk/golf-news/scottish-ukip-candidate-wants-golf-ban">
                                    <li>
                                                                                    <img src="/imager/uploads/site/225040/GolfBan_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Golf Ban">
                                        
                                        <h4><span>Scottish UKIP candidate wants golf ban</span> <strong>&rsaquo; Read article</strong></h4>
                                    </li>
                                </a>
                                                            
                                                                                                    
                                <a href="http://www.bunkered.co.uk/golf-news/sergio-garcia-takes-honorary-kick-off-at-el-clasico">
                                    <li>
                                                                                    <img src="/imager/uploads/site/225028/SergioGarcia_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Sergio Garcia">
                                        
                                        <h4><span>Sergio Garcia takes honorary kick-off at El Clasico</span> <strong>&rsaquo; Read article</strong></h4>
                                    </li>
                                </a>
                                                    </ul>
                    </div>
                                                                    
                                                            <div class="nudge-con">
                                    <div id='div-gpt-ad-1354025735356-0' style='margin-left: auto; margin-right: auto;'><!-- news cat main --></div>                                </div>
                            
                            							<div class="for-desktop">
								<h3>Latest Headlines</h3>
								 
    
<ul class="list-lines">
                
            
                    
            <li>
                <a href="http://www.bunkered.co.uk/kod/callaway-kings-of-distance-2017-begins">
                                                        
                                                            
                
                                    <div class="cat basic">Trending</div>
                                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="226210" data-article-url="http://www.bunkered.co.uk/kod/callaway-kings-of-distance-2017-begins"></span>                    <span class="text">LIVE! Callaway Kings of Distance 2017</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/russell-knox-honoured-to-have-scots-junior-event">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="226137" data-article-url="http://www.bunkered.co.uk/golf-news/russell-knox-honoured-to-have-scots-junior-event"></span>                    <span class="text">Knox &#039;honoured&#039; to have Scots junior event</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/kevin-kisner-makes-outrageous-chip-in-to-force-play-off">
                                        
                                            
            
                            <div class="cat" style="background-color: #393e43;">Watch</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="226028" data-article-url="http://www.bunkered.co.uk/golf-news/kevin-kisner-makes-outrageous-chip-in-to-force-play-off"></span>                    <span class="text">Kisner&#039;s outrageous chip-in</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="226035" data-article-url="http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve"></span>                    <span class="text">Ian Poulter gets PGA Tour card reprieve</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/beef-johnston-buys-whole-bar-a-round-after-putting-contest">
                                        
                                            
            
                            <div class="cat" style="background-color: #393e43;">Watch</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="225937" data-article-url="http://www.bunkered.co.uk/golf-news/beef-johnston-buys-whole-bar-a-round-after-putting-contest"></span>                    <span class="text">Beef buys round after putting contest</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/henrik-stenson-how-to-hit-out-of-a-divot">
                                        
                                            
            
                            <div class="cat basic">TIPS</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="225929" data-article-url="http://www.bunkered.co.uk/golf-news/henrik-stenson-how-to-hit-out-of-a-divot"></span>                    <span class="text">Stenson: How to hit out of a divot</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/22-of-john-dalys-wildest-moments">
                                        
                                            
            
                            <div class="cat" style="background-color: #125eba;">New</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="225897" data-article-url="http://www.bunkered.co.uk/golf-news/22-of-john-dalys-wildest-moments"></span>                    <span class="text">22 of John Daly&#039;s wildest moments</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/new-initiative-set-to-ease-am-pro-transition-in-scottish-golf">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="225726" data-article-url="http://www.bunkered.co.uk/golf-news/new-initiative-set-to-ease-am-pro-transition-in-scottish-golf"></span>                    <span class="text">New initiative set to ease Am-Pro transition in Scottish golf </span>
                </a>
            </li>
            </ul>							</div>
							                        </div>

                                                    <div class="mobile-popup hidden">
                                <i class="close-popup">&times;</i>
                                <span class="heading-title">Latest Story</span>
                                <a href="#" class="article">
                                    <div class="content">
                                        <div class="article-content">
                                            <div class="text">
                                                <span class="title"></span>
                                                <span class="author">By <i></i></span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                            </div>
                                    </section>

                    
    <div class="golf-news container">
        <div class="article-list border-bottom-blue white-bg">
                        <h1 class="main-art-header "><span>Golf News</span></h1>
                    
        
        
            <article class="main-article three-row-pre-ad">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/226133/RussellKnox_170501_130442_5fccfaae075ec84649e5f43fb895001e.jpg" title="Russell Knox">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/russell-knox-honoured-to-have-scots-junior-event" addthis:title="Russell Knox &#039;honoured&#039; to have Scots junior event" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Russell Knox &#039;honoured&#039; to have Scots junior event</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
        
                    <a href="/tag/russell-knox" class="cat pull-left" style="background-color: #2b4cdf;">Russell Knox</a>
                            
                                    <h4 class="author">
                                                    By <i>Martin Inglis</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/russell-knox-honoured-to-have-scots-junior-event" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="226137" data-article-url="http://www.bunkered.co.uk/golf-news/russell-knox-honoured-to-have-scots-junior-event"></span>        </article>

                                        <article class="main-article three-row-pre-ad two-row-pre-ad">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/226027/GettyImages-675264110_5fccfaae075ec84649e5f43fb895001e.jpg" title="Getty Images 675264110">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/kevin-kisner-makes-outrageous-chip-in-to-force-play-off" addthis:title="Kevin Kisner makes outrageous chip-in to force play-off" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Kevin Kisner makes outrageous chip-in to force play-off</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                    
                                    <h4 class="author">
                                                    By <i>Martin Inglis</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/kevin-kisner-makes-outrageous-chip-in-to-force-play-off" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="226028" data-article-url="http://www.bunkered.co.uk/golf-news/kevin-kisner-makes-outrageous-chip-in-to-force-play-off"></span>        </article>

                                                        <article class="main-article ad-container">
                        <div class="img-con">
                            <div id='div-gpt-ad-1355736750119-0' style='margin-left: auto; margin-right: auto;'><!-- MPU 2 --></div>

                        </div>
                    </article>
                                                                    <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/226034/GettyImages-674584718_5fccfaae075ec84649e5f43fb895001e.jpg" title="Getty Images 674584718">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve" addthis:title="Ian Poulter gets PGA Tour card reprieve" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Ian Poulter gets PGA Tour card reprieve</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                            
                    <a href="/tag/ian-poulter" class="cat basic pull-left">Ian Poulter</a>
                            
                                    <h4 class="author">
                                                    By <i>Martin Inglis</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="226035" data-article-url="http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve"></span>        </article>

                                        <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/225935/BeefBar_5fccfaae075ec84649e5f43fb895001e.jpg" title="Beef Bar">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/beef-johnston-buys-whole-bar-a-round-after-putting-contest" addthis:title="Beef Johnston buys whole bar a round after putting contest" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Beef Johnston buys whole bar a round after putting contest</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                    
                                    <h4 class="author">
                                                    By <i>Martin Inglis</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/beef-johnston-buys-whole-bar-a-round-after-putting-contest" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="225937" data-article-url="http://www.bunkered.co.uk/golf-news/beef-johnston-buys-whole-bar-a-round-after-putting-contest"></span>        </article>

                                        <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/225872/JohnDaly_170428_100818_5fccfaae075ec84649e5f43fb895001e.jpg" title="John Daly">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/22-of-john-dalys-wildest-moments" addthis:title="22 of John Daly&#039;s wildest moments" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>22 of John Daly&#039;s wildest moments</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                            
        
        <div class="cat pull-left" style="background-color: #125eba;">New</div>
                    
                                    <h4 class="author">
                                                    By <i>Bunkered Golf Magazine</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/22-of-john-dalys-wildest-moments" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="225897" data-article-url="http://www.bunkered.co.uk/golf-news/22-of-john-dalys-wildest-moments"></span>        </article>

                                
        </div>
    </div>
        
                        
    
        
            <section class="golf-news container">
            <div class="article-list border-bottom-blue">
                    <h1 class="main-art-header "><span>Other Top Stories</span></h1>
                <div class="clearfix"></div>

                                    <article class="main-article three-row-pre-ad">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/205515/SB2k17_5fccfaae075ec84649e5f43fb895001e.jpg" title="Sb2K17">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/gary-player-devastated-to-miss-sb2k17" addthis:title="Gary Player devastated to miss SB2K17" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Gary Player devastated to miss SB2K17</h5>

                            <div class="clearfix"></div>

                                
                
                
    
                                    
                            
                            
                    <a href="/tag/gary-player" class="cat basic pull-left">Gary Player</a>
            
                            <h4 class="author">
                                                                    By <i>Andrew Ward</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/gary-player-devastated-to-miss-sb2k17" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="205516" data-article-url="http://www.bunkered.co.uk/golf-news/gary-player-devastated-to-miss-sb2k17"></span>                    </article>

                                                                                                    <article class="main-article three-row-pre-ad">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/205446/PadraigHarringtonSergioGarcia_5fccfaae075ec84649e5f43fb895001e.jpg" title="Padraig Harrington Sergio Garcia">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/sergio-garcia-was-a-sore-loser-padraig-harrington" addthis:title="Sergio Garcia was a &#039;sore loser&#039; - Padraig Harrington" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Sergio Garcia was a &#039;sore loser&#039; - Padraig Harrington</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                            
                    <a href="/tag/sergio-garcia" class="cat basic pull-left">Sergio Garcia</a>
            
                            <h4 class="author">
                                                                    By <i>Bunkered Golf Magazine</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/sergio-garcia-was-a-sore-loser-padraig-harrington" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="205448" data-article-url="http://www.bunkered.co.uk/golf-news/sergio-garcia-was-a-sore-loser-padraig-harrington"></span>                    </article>

                                                                        <article class="main-article ad-container">
                                <div class="img-con">
                                    <div id='div-gpt-ad-1415263519474-0' style='margin-left: auto; margin-right: auto;'><!-- MPU 5 --></div>                                </div>
                            </article>
                                                                                <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/205277/StewartHagestad_5fccfaae075ec84649e5f43fb895001e.jpg" title="Stewart Hagestad">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/ex-aussie-tour-pro-accuses-masters-low-amateur-of-cheating" addthis:title="Ex-Aussie tour pro accuses Masters low amateur of &#039;cheating&#039;" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Ex-Aussie tour pro accuses Masters low amateur of &#039;cheating&#039;</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                            
                    <a href="/tag/stewart-hagestad" class="cat basic pull-left">Stewart Hagestad</a>
            
                            <h4 class="author">
                                                                    By <i>Martin Inglis</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/ex-aussie-tour-pro-accuses-masters-low-amateur-of-cheating" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="205279" data-article-url="http://www.bunkered.co.uk/golf-news/ex-aussie-tour-pro-accuses-masters-low-amateur-of-cheating"></span>                    </article>

                                                                                                    <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/205038/Sergio12_5fccfaae075ec84649e5f43fb895001e.jpg" title="Sergio12">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/19-of-the-best-sergio-garcia-celebration-pics" addthis:title="19 of the best Sergio Garcia celebration pics" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>19 of the best Sergio Garcia celebration pics</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                            
                            
        <div class="cat basic pull-left">GALLERY</div>
    
                            <h4 class="author">
                                                                    By <i>Martin Inglis</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/19-of-the-best-sergio-garcia-celebration-pics" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="205060" data-article-url="http://www.bunkered.co.uk/golf-news/19-of-the-best-sergio-garcia-celebration-pics"></span>                    </article>

                                                                                                    <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/205013/SergioTwitterReacts_5fccfaae075ec84649e5f43fb895001e.jpg" title="Sergio Twitter Reacts">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/twitter-reacts-to-sergio-garcias-masters-win" addthis:title="Twitter reacts to Sergio Garcia&#039;s Masters win" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Twitter reacts to Sergio Garcia&#039;s Masters win</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                            
                    <a href="/tag/sergio-garcia" class="cat basic pull-left">Sergio Garcia</a>
            
                            <h4 class="author">
                                                                    By <i>Martin Inglis</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/twitter-reacts-to-sergio-garcias-masters-win" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="205014" data-article-url="http://www.bunkered.co.uk/golf-news/twitter-reacts-to-sergio-garcias-masters-win"></span>                    </article>

                                                                                            </div>
            </div>
                </div>

    <section class="full-width-container newsletter">
        <h1><span class="icon-feed"></span> Join our community <span class="and"></span><br class="for-mobile">
            subscribe to
            our newsletters <span class="for-desktop">below</span></h1>

                        <form method="post" enctype="multipart/form-data" accept-charset="utf-8" class="formerly-form">
        
        <input type="hidden" name="action" value="formerly/submissions/postSubmission">
        <input type="hidden" name="redirect" value="http://www.bunkered.co.uk/golf-news/ian-poulter-gets-pga-tour-card-reprieve?ok=1">
        <input type="hidden" name="formId" value="4">

        <div class="h-center input-group">
                                                    <input type="email"
                                                            required
                                aria-required="true"
                                data-val-required="'Email' is required"
                                data-val="true"
                                                                                                                class="standard-input"
                            placeholder="Enter email"
                            id="newsletter_email"
                            name="questions[newsletter_email]"
                            value=""
                        >
                            
                            <input type="text" id="topyenoh" name="userage" />
            
            <button type="submit" class="button dark-button">Subscribe</button>
        </div>
</form>
                </section>

    <div class="full-width-container bg-black">
        <footer class="main-footer">
            <ul>
                <li class="list-head list-margin">Enquiries</li>
                <li class="list-bold">For Sales Enquiries</li>
                <li class="list-margin"><a href="mailto:sales@bunkered.co.uk">sales@bunkered.co.uk</a></li>
                <li class="list-bold">For Editorial Enquiries</li>
                <li><a href="mailto:editorial@bunkered.co.uk">editorial@bunkered.co.uk</a></li>
            </ul>

            <ul>
                <li class="list-head list-margin">Contact us</li>
                <li>PSP Media Group Ltd</li>
                <li>PSP House</li>
                <li>50 High Craighall Road</li>
                <li>Glasgow</li>
                <li class="list-margin">G4 9UD</li>
                <li class="list-margin">0141 353 2222</li>
                <li class="list-small list-margin">Please note: calls may be recorded <br> for training purposes.</li>
                <li class="list-small">Registered No. <span class="list-bold">SC158316</span></li>
            </ul>

            <ul>
                <li class="list-head list-margin">Quick links</li>
                <li><a href="http://www.bunkered.co.uk/">Home</a></li>
                <li><a href="http://www.bunkered.co.uk/golf-news">News</a></li>
                <li><a href="http://www.bunkered.co.uk/fantasy-golf">Fantasy Golf</a></li>
                <li><a href="http://www.bunkered.co.uk/lessons">Lessons</a></li>
                <li><a href="http://www.bunkered.co.uk/gear">Gear</a></li>
                <li><a href="http://www.bunkered.co.uk/blog">Blog</a></li>
                <li><a href="http://www.bunkered.co.uk/travel">Travel</a></li>
            </ul>
        </footer>
    </div>
    <div class="full-width-container white-bg">
        <footer class="container footer-bottom">
            <div class="social-icon-list pull-left">
                                    <a href="https://twitter.com/BunkeredOnline" target="_blank" class="icon-twitter-sma"></a>
                
                                    <a href="https://www.facebook.com/BunkeredMagazine" target="_blank" class="icon-facebook-sma"></a>
                            </div>

            <h3><img src="/assets/img/assets/bunkered-mag-small.png" alt="Bunkered"> Latest edition on sale now!</h3>

            <p class="pull-right"><span>&copy;</span> 2017 Bunkered</p>
        </footer>
    </div>

    <div class="full-width-container bg-grey ">
        <footer class="container mobile-footer">
            <div class="social-icon-list">
                <a class="icon-twitter-sma"></a>
                <a class="icon-facebook-sma"></a>
            </div>

            <p><span>&copy;</span> 2017 Bunkered</p>
        </footer>
    </div>
</div>

        <script>
        window.entry_id = 226035;
    </script>

                                                

                
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5"></script>
    <script type="text/javascript">
        //<![CDATA[
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
    </script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5886278b4dee1fdb"></script>
            <script src="http://www.bunkered.co.uk/cpresources/minimee/19689dfac89fbc1a45c87999b4b430b8c1361294.js?d=1493661058"></script>
    </body>
</html>
        