                <!DOCTYPE html>

<html lang="en">
<head>
            <meta charset="utf-8">

        <meta name="viewport" content="width=device-width, initial-scale=1">

        <link rel="apple-touch-icon" sizes="57x57" href="/assets/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/assets/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/assets/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/assets/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/assets/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/assets/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">

        <script src="/assets/js/lib/jquery-3.0.0.min.js"></script>
        <script>
            var jq = window.$;
        </script>

        <!-- BEGIN SEOmatic rendered SEO Meta -->

<title>Phil Mickelson gets captain's pick for Presidents Cup - bunkered.co.uk</title>

<!-- Standard SEO -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="referrer" content="always" />
<meta name="robots" content="all" />
<meta name="keywords" content="Phil Mickelson, Steve Stricker, Presidents Cup" />
<meta name="description" content="The five-time major champion kept his record of playing in every USA team since 1994 intact after being named him as a captain’s pick for the Presidents Cup. " />
<meta name="generator" content="SEOmatic" />
<link rel="canonical" href="http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup" />
<meta name="geo.placename" content="Bunkered" />

<!-- Dublin Core basic info -->

<meta name="dcterms.Identifier" content="http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup" />
<meta name="dcterms.Format" content="text/html" />
<meta name="dcterms.Relation" content="bunkered.co.uk" />
<meta name="dcterms.Language" content="en" />
<meta name="dcterms.Publisher" content="bunkered.co.uk" />
<meta name="dcterms.Type" content="text/html" />
<meta name="dcterms.Coverage" content="http://www.bunkered.co.uk/" />
<meta name="dcterms.Rights" content="Copyright &copy;2017 Bunkered." />
<meta name="dcterms.Title" content="Phil Mickelson gets captain's pick for Presidents Cup" />
<meta name="dcterms.Subject" content="Phil Mickelson, Steve Stricker, Presidents Cup" />
<meta name="dcterms.Contributor" content="bunkered.co.uk" />
<meta name="dcterms.Date" content="2017-09-07" />
<meta name="dcterms.Description" content="The five-time major champion kept his record of playing in every USA team since 1994 intact after being named him as a captain’s pick for the Presidents Cup. " />

<!-- Facebook OpenGraph -->

<meta property="fb:app_id" content="248836878910475" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_gb" />
<meta property="og:url" content="http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup" />
<meta property="og:title" content="Phil Mickelson gets captain's pick for Presidents Cup - bunkered.co.uk" />
<meta property="og:description" content="The five-time major champion kept his record of playing in every USA team since 1994 intact after being named him as a captain’s pick for the Presidents Cup. " />
<meta property="og:image" content="http://www.bunkered.co.uk/uploads/site/_articleFeaturedImage/PhilMickelson_170907_072617.jpg" />
<meta property="og:site_name" content="bunkered.co.uk" />
<meta property="og:see_also" content="https://twitter.com/BunkeredOnline" />
<meta property="og:see_also" content="https://www.facebook.com/BunkeredMagazine" />
<meta property="og:see_also" content="https://plus.google.com/101270292582525052610" />
<meta property="article:author" content="https://www.facebook.com/BunkeredMagazine" />
<meta property="article:tags" content="Phil Mickelson" />
<meta property="article:tags" content="Presidents Cup" />
<meta property="article:sections" content="Golf News" />
<meta property="article:sections" content="Tour News" />
<meta property="article:sections" content="Golf News" />
<meta property="article:published_time" content="2017-09-07T07:28:41+00:00" />
<meta property="article:modified_time" content="2017-09-07T07:28:41+00:00" />

<!-- Twitter Card -->

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BunkeredOnline" />
<meta name="twitter:creator" content="@BunkeredOnline" />
<meta name="twitter:title" content="Phil Mickelson gets captain's pick for Presidents Cup - bunkered.co.uk" />
<meta name="twitter:description" content="The five-time major champion kept his record of playing in every USA team since 1994 intact after being named him as a captain’s pick for the Presidents Cup. " />
<meta name="twitter:image" content="http://www.bunkered.co.uk/uploads/site/_articleFeaturedImage/PhilMickelson_170907_072617.jpg" />

<!-- Google Publisher -->

<link rel="publisher" href="https://plus.google.com/101270292582525052610" />

<!-- Humans.txt authorship http://humanstxt.org -->

<link type="text/plain" rel="author" href="/humans.txt" />

<!-- Domain verification -->


<!-- Identity -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Corporation",
    "name": "Bunkered",
    "url": "http://www.pspmediagroup.co.uk",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"],
    "image": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "location": {
        "@type": "Place",
        "name": "Bunkered",
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"] 
    } 
}
</script>

<!-- WebSite -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "bunkered.co.uk",
    "description": "Latest Golf News, Equipment Reviews and Lessons | bunkered",
    "url": "http://www.bunkered.co.uk/",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"],
    "copyrightHolder": {
        "@type": "Corporation",
        "name": "Bunkered",
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"],
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "location": {
            "@type": "Place",
            "name": "Bunkered",
            "image": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "logo": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "url": "http://www.pspmediagroup.co.uk",
            "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"] 
        } 
    },
    "author": {
        "@type": "Corporation",
        "name": "Bunkered",
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"],
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "location": {
            "@type": "Place",
            "name": "Bunkered",
            "image": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "logo": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "url": "http://www.pspmediagroup.co.uk",
            "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"] 
        } 
    },
    "creator": {
        "@type": "Organization" 
    } 
}
</script>

<!-- Place -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Place",
    "name": "Bunkered",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "url": "http://www.pspmediagroup.co.uk",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredMagazine","https://plus.google.com/101270292582525052610"] 
}
</script>

<!-- Main Entity of Page -->

<script type="application/ld+json">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</script>

<!-- Breadcrumbs -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": "1",
            "item": {
                "@id": "http://www.bunkered.co.uk/",
                "name": "Home" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "2",
            "item": {
                "@id": "http://www.bunkered.co.uk/golf-news",
                "name": "Golf News" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "3",
            "item": {
                "@id": "http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup",
                "name": "Phil Mickelson gets captain's pick for Presidents Cup" 
            } 
        }
    ] 
}
</script>

<!-- Google Tag Manager -->

<script>
  dataLayer = [];
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-K227F3');
</script>
<!-- Google Analytics -->


<!-- END SEOmatic rendered SEO Meta -->

        
                    <link rel="stylesheet" href="http://www.bunkered.co.uk/cpresources/minimee/eeae73b873635327822f45b7f732c35fe3aa9f18.css?d=1502359282">
        
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <link rel="stylesheet" type="text/css" href="//releases.flowplayer.org/7.0.4/skin/skin.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.css"/>
<link rel="stylesheet" type="text/css" href="//releases.flowplayer.org/overlay/vendors/flowplayer.overlay.fancybox.css"/></head>
<body >
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=1141384699255008";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    	<div id='div-gpt-ad-1495620362918-0' style='margin-left: auto; margin-right: auto;'><!-- golf news wallpaper --></div>
<div class="container_24"></div>
<div class="wrapper">
	<header id="mobspace"></header>
    <header class="full-width-container  fixed-header">
        <div class="container">
            <div class="menu pull-left">
                <div class="menu-container">
                    <div class="hamburger pull-left">
                        <div class="line"></div>
                        <div class="line"></div>
                        <div class="line"></div>
                    </div>
                    <h5 class="pull-left menu-label"></h5>
                </div>
                <form action="http://www.bunkered.co.uk/search" method="get" class="search-container">
                    <input name="q" type="search" placeholder="Search">
                    <div class="search-results">
                        <span class="no-results">There are no results available.</span>
                        <div class="loading">
                            <svg class="spinner" x="0px" y="0px" viewBox="0 0 30 30">
                                <circle class="spinner-inner" cx="15" cy="15" r="13"/>
                            </svg>
                        </div>
                    </div>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>

                <div class="hamburger-open">
                    <div class="mobile-search-container for-mobile">
                        <form action="http://www.bunkered.co.uk/search" method="get">
                            <input type="search" name="q" placeholder="Search">
                            <button type="submit"><i class="icon-search"></i></button>
                        </form>
                    </div>

                    <div class="column-50">
                        <ul>
                            <li class="top"><h2>Bunkered</h2></li>
                            <li><a href="http://www.bunkered.co.uk/login">Log-in</a></li>
                            <li><a href="http://www.bunkered.co.uk/forum/register">Register</a></li>
                            <li><a href="http://www.bunkered.co.uk/about-us">About Us</a></li>
                            <li><a href="http://www.bunkered.co.uk/contact-us">Contact Us</a></li>
                            <li><a href="http://www.bunkered.co.uk/competitions">Competitions</a></li>
                            <li><a href="http://www.bunkered.co.uk/archive">Archive</a></li>
                            <li><a href="http://www.bunkered.co.uk/forum">Forum</a></li>
                        </ul>
                        <ul>
                            <li class="top"><h2>Our Magazine</h2></li>
                            <li><a href="http://www.bunkered.co.uk/our-titles">Our Titles</a></li>
                            <li><a href="https://www.bunkered.co.uk/subscription16/index.html">Subscribe</a></li>
                        </ul>
                    </div>
                    <div class="column-50">
                        <ul>
                            <li class="top"><h2>Advice &amp; Guides</h2></li>
                            <li><a href="http://www.golfsocieties.uk.net/" target="_blank">Society Golf</a></li>
                            <li><a href="http://www.bunkered.co.uk/winter-golf">Winter Golf</a></li>
                            <li><a href="http://www.bunkered.co.uk/holiday-golf">Holiday Golf</a></li>
                        </ul>

                        <ul>
                            <li class="top"><h2>More</h2></li>
                            <li><a href="http://www.bunkeredgolfclub.co.uk/" target="_blank">Bunkered Golf Club</a></li>
                            <li><a href="http://www.thescottishgolfshow.co.uk/" target="_blank">Scottish Golf Show</a></li>
                            <li><a href="http://www.bunkered.co.uk/our-app">Our App</a></li>
                            <li><a href="http://www.bunkered.co.uk/charity-raffle">Charity Raffle</a></li>
                        </ul>
                    </div>
                </div>
            </div>

            <a href="http://www.bunkered.co.uk/">
                <img class="for-mobile logo-header" src="/assets/img/branding/white-logo-header.png">
            </a>

            <div class="fixed-header-tools pull-right">
                <div class="social-icon-list for-desktop">
                                            <a href="https://twitter.com/BunkeredOnline" target="_blank" class="icon-twitter-sma"></a>
                    
                                            <a href="https://www.facebook.com/BunkeredMagazine" target="_blank" class="icon-facebook-sma"></a>
                                    </div>

                <a href="https://www.bunkered.co.uk/subscription16/index.html" class="button--arrow">Subscribe <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>

                                    <a href="http://www.bunkered.co.uk/login" class="button--arrow for-desktop">Log-in <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>
                            </div>

        </div>
    </header>

    <header class="full-width-container  top-header for-desktop">
        <div class="container">
            <a href="http://www.bunkered.co.uk/"><img src="/assets/img/branding/logo-large.jpg" alt="Bunkered all your golfing needs"></a>

                            	<div id='div-gpt-ad-1495617908501-0' style='float: right; margin-top: 10px;'><!-- golf news leaderboard --></div>
                    </div>
    </header>

    <header class="full-width-container  sub-header">
        <div class="container">
            <nav class="sub-nav">
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/golf-news" data-nav-text="news">
                                <h3>
                                    <span class="icon-feed smaller"></span>News
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/golf-news/trending">
                                        <span>&rsaquo;</span> Trending
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/kod">
                                    <span>&rsaquo;</span> Kings of Distance
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/golf-news/fedex-cup">
                                    <span>&rsaquo;</span> FedEx Cup
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="/fantasy-golf" data-nav-text="fantasy-golf">
                                <h3>
                                    <span class="icon-forum smaller"></span>Fantasy Golf
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="/fantasy-golf">
                                        <span>&rsaquo;</span> Sign Up
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="/fantasy-golf/prizes">
                                    <span>&rsaquo;</span> Prizes
                                </a>
                            </li>
                                                                            <li>
                                <a href="/fantasy-golf/faqs">
                                    <span>&rsaquo;</span> Rules
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/lessons" data-nav-text="lessons">
                                <h3>
                                    <span class="icon-book larger smaller"></span>Lessons
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/lessons/quick-tips">
                                        <span>&rsaquo;</span> Quick Tips
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/lessons">
                                    <span>&rsaquo;</span> Video Lessons
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/lessons/short-game">
                                    <span>&rsaquo;</span> Short Game
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/gear" data-nav-text="gear">
                                <h3>
                                    <span class="icon-golf-clubs larger smaller"></span>Gear
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/gear/new-releases">
                                        <span>&rsaquo;</span> New Releases
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/gear/reviews">
                                    <span>&rsaquo;</span> Reviews
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/gear/witb">
                                    <span>&rsaquo;</span> WITB
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/videos" data-nav-text="videos">
                                <h3>
                                    <span class="icon-circle-play larger smaller"></span>Videos
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/videos/gear">
                                        <span>&rsaquo;</span> Gear
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/features-1">
                                    <span>&rsaquo;</span> Features
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/misc">
                                    <span>&rsaquo;</span> Misc
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/blog" data-nav-text="blogs">
                                <h3>
                                    <span class="icon-brands larger smaller"></span>Blogs
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/blog/the-cut-line">
                                        <span>&rsaquo;</span> The Cut Line
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/blog/gear-shorts">
                                    <span>&rsaquo;</span> Gear Shorts
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/blog/social-eyes">
                                    <span>&rsaquo;</span> Social Eyes
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/travel" data-nav-text="travel">
                                <h3>
                                    <span class="icon-golf-flag larger smaller"></span>Travel
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="/golf-course-directory">
                                        <span>&rsaquo;</span> Course Directory
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/holiday-golf">
                                    <span>&rsaquo;</span> Holiday Golf
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/travel/travel-news">
                                    <span>&rsaquo;</span> Travel News
                                </a>
                            </li>
                                            </ul>
                            </nav>
            <div class="mobile-dropdowns">
                                <ul class="links" data-nav-text="news">
                    <li>
                        <a href="http://www.bunkered.co.uk/golf-news">
                            <span>&rsaquo;</span> News
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/golf-news/trending">
                            <span>&rsaquo;</span> Trending
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/kod">
                            <span>&rsaquo;</span> Kings of Distance
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/golf-news/fedex-cup">
                            <span>&rsaquo;</span> FedEx Cup
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="fantasy-golf">
                    <li>
                        <a href="/fantasy-golf">
                            <span>&rsaquo;</span> Fantasy Golf
                        </a>
                    </li>
                                        <li>
                                                <a href="/fantasy-golf">
                            <span>&rsaquo;</span> Sign Up
                        </a>
                                            </li>
                                                            <li>
                        <a href="/fantasy-golf/prizes">
                            <span>&rsaquo;</span> Prizes
                        </a>
                    </li>
                                                            <li>
                        <a href="/fantasy-golf/faqs">
                            <span>&rsaquo;</span> Rules
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="lessons">
                    <li>
                        <a href="http://www.bunkered.co.uk/lessons">
                            <span>&rsaquo;</span> Lessons
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/lessons/quick-tips">
                            <span>&rsaquo;</span> Quick Tips
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/videos/lessons">
                            <span>&rsaquo;</span> Video Lessons
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/lessons/short-game">
                            <span>&rsaquo;</span> Short Game
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="gear">
                    <li>
                        <a href="http://www.bunkered.co.uk/gear">
                            <span>&rsaquo;</span> Gear
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/gear/new-releases">
                            <span>&rsaquo;</span> New Releases
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/gear/reviews">
                            <span>&rsaquo;</span> Reviews
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/gear/witb">
                            <span>&rsaquo;</span> WITB
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="videos">
                    <li>
                        <a href="http://www.bunkered.co.uk/videos">
                            <span>&rsaquo;</span> Videos
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/videos/gear">
                            <span>&rsaquo;</span> Gear
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/videos/features-1">
                            <span>&rsaquo;</span> Features
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/videos/misc">
                            <span>&rsaquo;</span> Misc
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="blogs">
                    <li>
                        <a href="http://www.bunkered.co.uk/blog">
                            <span>&rsaquo;</span> Blogs
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/blog/the-cut-line">
                            <span>&rsaquo;</span> The Cut Line
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/blog/gear-shorts">
                            <span>&rsaquo;</span> Gear Shorts
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/blog/social-eyes">
                            <span>&rsaquo;</span> Social Eyes
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="travel">
                    <li>
                        <a href="http://www.bunkered.co.uk/travel">
                            <span>&rsaquo;</span> Travel
                        </a>
                    </li>
                                        <li>
                                                <a href="/golf-course-directory">
                            <span>&rsaquo;</span> Course Directory
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/holiday-golf">
                            <span>&rsaquo;</span> Holiday Golf
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/travel/travel-news">
                            <span>&rsaquo;</span> Travel News
                        </a>
                    </li>
                                    </ul>
                            </div>
        </div>
    </header>

                <div class="full-width-container bg-grey breadcrumbs-con">
    <div class="container">
        <div class="breadcrumbs">
            <a href="http://www.bunkered.co.uk/">Home</a><span>&rsaquo;</span><a href="http://www.bunkered.co.uk/golf-news">Golf News</a><span>&rsaquo;</span><a href="http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup">Phil Mickelson gets captain&#039;s pick for Presidents Cup</a>        </div>
    </div>
</div>    
            			
	
	
           <div class="fixed-ad-leader">
			<div id='div-gpt-ad-1495618055785-0' style='margin-left: auto; margin-right: auto;'><!-- golf news mobile leaderboard --></div>
		</div>
   	   	
<div class="full-width-container home-nudge bg-grey">
    <section class="container">
		<div class="for-desktop nine70">
			<div id='div-gpt-ad-1495618139845-0' style='margin-left: auto; margin-right: auto;'><!-- golf news billboard --></div>
		
		</div>
    </section>
</div>		    
    <div class="full-width-container bg-grey ">
        <section class="container entry-con no-padding-right">
                                                

                                    
<div class="sidebar-left-list-nav mobile-nav-arrow">
    <h2><a href="http://www.bunkered.co.uk/golf-news">Golf News</a></h2>

    <ul>
        <li class="for-mobile">
            <a href="http://www.bunkered.co.uk/golf-news">Golf News</a>
            <span class="arrow for-mobile"></span>
        </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/fedex-cup">FedEx Cup</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/trending">Trending</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/gear-news">Latest New Gear</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/tour-news">Tour News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/tiger-tracker">Tiger Tracker</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/rory-tracker">Rory Tracker</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/european-tour">European Tour</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/pga-tour">PGA Tour</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/majors">Majors</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/scottish-news">Scottish News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/amateur---club-news">Amateur &amp; Club News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/ryder-cup">Ryder Cup</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/lists">Lists</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/the-masters">The Masters</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/us-open">US Open</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/the-open">The Open</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/pga-cship">PGA C&#039;ship</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/solheim-cup">Solheim Cup</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/industry-news">Industry News</a>
                                <span class="arrow for-mobile"></span>
            </li>
        		    </ul>
</div>
                            
                                            <div class="article-right-col border-bottom-blue">
                                                                        <div class="article-main-head">
                                                                <h1 class="fancy-head">Phil Mickelson gets captain&#039;s pick for Presidents Cup</h1>

                                <div class="article-info">
                                    <div class="author">
                                                                                    By <a>Bunkered Golf Magazine</a>
                                                                                &mdash; <span>07 September, 2017</span>
                                    </div>

                                    <div class="social-icon-list pull-right">
                                        <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup" addthis:title="Phil Mickelson gets captain&#039;s pick for Presidents Cup" addthis:ui_hover_delay="50"><div class="icon-share"><span>Share</span></div></a>
                                        <a href="https://twitter.com/intent/tweet?url=http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup" class="icon-twitter-sma"></a>
                                        <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup&amp;redirect_uri=http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup" class="icon-facebook-sma"></a>
                                    </div>
                                </div>

                                <div class="article-tags">
                                                                                                                        <a href="/tag/phil-mickelson" class="cat basic">
                                                Phil Mickelson
                                            </a>
                                                                                    <a href="/tag/presidents-cup" class="cat basic">
                                                Presidents Cup
                                            </a>
                                                                                                            </div>
                            </div>
                            <div class="clearfix"></div>
                                            
                                                                                                        
                                                                    <div class="main-article-image border-bottom-blue ">
                                        <img src="/imager/uploads/site/341203/PhilMickelson_170907_072617_8f8278ec7a6efdee5995c8a312863eb1.jpg"
                                             sizes="100vw"
                                             srcset="/imager/uploads/site/341203/PhilMickelson_170907_072617_4ef9f3d60e48f60baa5813f356ceb776.jpg 970w, /imager/uploads/site/341203/PhilMickelson_170907_072617_8f8278ec7a6efdee5995c8a312863eb1.jpg 800w, /imager/uploads/site/341203/PhilMickelson_170907_072617_81a5a5bf29815294739eab7136cb029b.jpg 600w, /imager/uploads/site/341203/PhilMickelson_170907_072617_51e30f1029ecea5b324210710911f88c.jpg 400w"
                                             alt="Phil Mickelson">
                                    </div>
                                                                                                        
                                            <div class="main-article-content" id="main-content">
                                                            <div class="social-icon-list">
                                    <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup" addthis:title="Phil Mickelson gets captain&#039;s pick for Presidents Cup" addthis:ui_hover_delay="50"><div class="icon-share"><span>Share</span></div></a>
                                    <a href="https://twitter.com/intent/tweet?url=http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup" class="icon-twitter-sma"></a>
                                    <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup&amp;redirect_uri=http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup" class="icon-facebook-sma"></a>
                                </div>
                            
                                                                                                                                                                                    
                                                                                        <div class="introduction-text"><p>Phil Mickelson kept his record of playing in every USA team since 1994 intact after Steve Stricker named him as a captain’s pick for the upcoming Presidents Cup.<br /></p></div><div id="mpu1mobile"></div>
                                                                                                                                
                                                                                        <p>It continues the 47-year-old’s streak of playing in every single staging of the biennial match – which started in 1994 – and is recognition of his remarkable consistency throughout a career that has seen him win 42 times on the PGA Tour, including five majors.
  </p><p>“He is so valuable in the team room and is a tremendous partner on the golf course,” said Stricker, who announced 40-year-old rookie Charley Hoffman as his other pick. “As someone who has been on 22 straight teams, he’s a deserving pick, and he showed that with his strong play at the Dell Technologies Championship last week.”
  </p><p>His T6 finish at TPC Boston was his best in a strokeplay event this season and saw him rocket up 22 places in the FedEx Cup to No.36. <br /></p><p><a href="http://www.bunkered.co.uk/golf-news/phil-mickelson-has-hilarious-exchange-with-young-fan" target="_blank" rel="noreferrer"><strong>WATCH - Phil Mickelson has hilarious exchange with young fan</strong></a><strong></strong><br /></p>
                                                                                                                                
                                                                                        <img src="/uploads/site/_articleBodyImage/CharleyHoffman_170907_072615.jpg" alt="Charley Hoffman">
                                                                                                                                
                                                                                        <p>Mickelson has a 23-16-12 record in the Presidents Cup and will have the opportunity to pass Tiger Woods (24-15-1) for the most matches won in Presidents Cup history.
  </p><p>Hoffman, meanwhile, finished No.11 in the US Presidents Cup rankings and was an obvious choice for a captain’s pick after finishing less than a point behind Kevin Chappell, who clinched his spot last week.
  </p><p>As well as Hoffman and Chappell, 2017 major champions Brooks Koepka and Justin Thomas, as well as Kevin Kisner and Daniel Berger, will be making their Presidents Cup debuts.
  </p><p>As for the International Team, captain Nick Price opted for Indian Anirban Lahiri, who made his debut in 2014, and Emiliano Grillo, who is set to make his debut.
  </p><p>The International Team has not won a Presidents Cup since 1998 and has lost six in a row after a tie in 2003.
      </p>
                                                                                                                                                        								<!-- show video  -->
                            
                            								<div id="mpu2mobile"></div>
                                <div class="comment-section">
                                    <div id="comments" class="comments">
                                        <div class="fb-comments" data-href="http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup" data-numposts="5" data-width="100%"></div>
                                    </div>
                                </div>
                            
                                                                                                                                    
                                                                            
                                                                                                                            
                                        <div class="clearfix"></div>
                                        <div class="next-article-container">
                                                                                            <div class="article-image"><a href="http://www.bunkered.co.uk/golf-news/the-week-in-social-august-31-september-6"><img src="/imager/uploads/site/340455/MarcLeishman_21b2f35d53644c716253ba2af99b059d.jpg" alt="Marc Leishman"></a></div>
                                                                                        <h2 class="next-article"><a href="http://www.bunkered.co.uk/golf-news/the-week-in-social-august-31-september-6">The Week In Social: August 31 - September 6 </a> <span>&rsaquo;</span></h2>
                                        </div>
                                                                                                                        </div>
                    
                                            <div class="main-article-right-side">
                            
                            								<div class="nudge-con">
									<div id="mpu1desktop">
<div id='div-gpt-ad-1495620413171-0' style='margin-left: auto; margin-right: auto;'><!-- golf news mpu1 --></div>
</div>									<div style="height:15px;"></div>
<div id='div-gpt-ad-1499678691724-0' style='margin-left: auto; margin-right: auto;'><!-- half mpu 1 --></div>
<div style="height:15px;"></div>
							
									</div>
                                            
                                                
        
        
                    
                                        
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Phil Mickelson</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/phil-mickelson-has-hilarious-exchange-with-young-fan">
                                <li>
                                                                            <img src="/imager/uploads/site/340276/PhilMickelson_170905_093727_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Phil Mickelson">
                                    
                                    <h4><span>Phil Mickelson has hilarious exchange with young fan</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/phil-mickelson-hints-at-swift-scottish-open-return">
                                <li>
                                                                            <img src="/imager/uploads/site/299082/PhilMickelson_170721_163630_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Phil Mickelson">
                                    
                                    <h4><span>Phil Mickelson hints at swift Scottish Open return</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                                
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Presidents Cup</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/tiger-and-phil-should-not-be-captains">
                                <li>
                                                                            <img src="/imager/uploads/site/125456/2015-10-Phil-Tiger_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="2015 10 Phil Tiger">
                                    
                                    <h4><span>Tiger and Phil &#039;should not be captains&#039;</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/presidents-cup-glory-for-team-usa">
                                <li>
                                                                            <img src="/imager/uploads/site/127421/2013-10-couples1_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="2013 10 Couples1">
                                    
                                    <h4><span>Presidents Cup glory for Team USA</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    
                                                        
                
                
                
                                    <div class="related-articles">
                        <h3>Related Articles - Tour News</h3>

                        <ul>
                                                            
                                                                                                    
                                <a href="http://www.bunkered.co.uk/golf-news/birdies4rhinos-pros-initiative-saving-the-rhino-with-every-birdie">
                                    <li>
                                                                                    <img src="/imager/uploads/site/340357/Birdies4Rhinos_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Birdies4 Rhinos">
                                        
                                        <h4><span>Birdies4Rhinos: Pros&#039; initiative saving the rhino with every birdie</span> <strong>&rsaquo; Read article</strong></h4>
                                    </li>
                                </a>
                                                            
                                                                                                    
                                <a href="http://www.bunkered.co.uk/golf-news/fedex-cupdate-spieth-noses-ahead-knox-out">
                                    <li>
                                                                                    <img src="/imager/uploads/site/340253/JordanSpieth_170905_072435_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Jordan Spieth">
                                        
                                        <h4><span>FedEx Cupdate: Spieth noses ahead, Knox out</span> <strong>&rsaquo; Read article</strong></h4>
                                    </li>
                                </a>
                                                            
                                                                                                    
                                <a href="http://www.bunkered.co.uk/golf-news/justin-thomas-joins-jack-tiger-spieth-after-dell-technologies-win">
                                    <li>
                                                                                    <img src="/imager/uploads/site/340247/JustinThomas_170905_071130_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Justin Thomas">
                                        
                                        <h4><span>Justin Thomas joins Jack, Tiger &amp; Spieth after Dell Technologies win</span> <strong>&rsaquo; Read article</strong></h4>
                                    </li>
                                </a>
                                                            
                                                                                                    
                                <a href="http://www.bunkered.co.uk/golf-news/sergio-garcia-breaks-putter-has-to-use-3-wood">
                                    <li>
                                                                                    <img src="/imager/uploads/site/339860/SergioGarcia_170904_071613_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Sergio Garcia">
                                        
                                        <h4><span>Sergio Garcia breaks putter, has to use 3-wood</span> <strong>&rsaquo; Read article</strong></h4>
                                    </li>
                                </a>
                                                    </ul>
                    </div>
                                                                    
                                                            <div class="nudge-con">
									<div id='div-gpt-ad-1499678520374-0' style='margin-left: auto; margin-right: auto;'><!-- half mpu 2 --></div>
<div style="height:15px;"></div>                                    <div id="mpu2desktop" style="clear:left;">
<div id='div-gpt-ad-1495620969610-0' style='margin-left: auto; margin-right: auto;'> <!-- golf news mpu2 --> </div>
</div>

									<div style="height:15px;"></div>
<div id='div-gpt-ad-1499678589843-0' style='margin-left: auto; margin-right: auto;'><!-- half mpu 3 --></div>
									
									</div>
                            
                            							<div class="">
								<h3>Latest Headlines</h3>
								 
    
<ul class="list-lines">
                
            
                    
            <li>
                <a href="http://www.bunkered.co.uk/gear/adidas-golf-give-tour360-significant-upgrade">
                                        
                                            
            
                            <div class="cat basic">Gear</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="341214" data-article-url="http://www.bunkered.co.uk/gear/adidas-golf-give-tour360-significant-upgrade"></span>                    <span class="text">adidas give TOUR360 a big upgrade</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="341204" data-article-url="http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup"></span>                    <span class="text">Mickelson gets Presidents Cup captain&#039;s pick</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/the-week-in-social-august-31-september-6">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="340457" data-article-url="http://www.bunkered.co.uk/golf-news/the-week-in-social-august-31-september-6"></span>                    <span class="text">The Week In Social: Aug 31 - Sept 6</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/6-things-you-didnt-know-about-the-walker-cup">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="340599" data-article-url="http://www.bunkered.co.uk/golf-news/6-things-you-didnt-know-about-the-walker-cup"></span>                    <span class="text">6 things you didn&#039;t know about Walker Cup</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/long-drive-contestants-shaft-snaps-and-hits-fan-1">
                                        
                                            
            
                            <div class="cat" style="background-color: #393e43;">Watch</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="340439" data-article-url="http://www.bunkered.co.uk/golf-news/long-drive-contestants-shaft-snaps-and-hits-fan-1"></span>                    <span class="text">Long Drive contestant&#039;s shaft hits fan</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/birdies4rhinos-pros-initiative-saving-the-rhino-with-every-birdie">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="340362" data-article-url="http://www.bunkered.co.uk/golf-news/birdies4rhinos-pros-initiative-saving-the-rhino-with-every-birdie"></span>                    <span class="text">Birdies4Rhinos: Everything you need to know</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/fedex-cupdate-spieth-noses-ahead-knox-out">
                                        
                                            
            
                            <div class="cat basic">FedEx Cup</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="340299" data-article-url="http://www.bunkered.co.uk/golf-news/fedex-cupdate-spieth-noses-ahead-knox-out"></span>                    <span class="text">Spieth noses ahead, Knox out</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/phil-mickelson-has-hilarious-exchange-with-young-fan">
                                        
                                            
            
                            <div class="cat" style="background-color: #393e43;">Watch</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="340279" data-article-url="http://www.bunkered.co.uk/golf-news/phil-mickelson-has-hilarious-exchange-with-young-fan"></span>                    <span class="text">Phil has hilarious exchange with fan</span>
                </a>
            </li>
            </ul>							</div>
							<div class="nudge-con">
								<div id='div-gpt-ad-1495621138078-0' style='margin-left: auto; margin-right: auto;'><!-- golf news half page --></div>
								<div style="height:15px;"></div>
<div id='div-gpt-ad-1499688778434-0' style='margin-left: auto; margin-right: auto;'><!-- half mpu 4 --></div>							</div>
							                        </div>

                                                    <div class="mobile-popup hidden">
                                <i class="close-popup">&times;</i>
                                <span class="heading-title">Latest Story</span>
                                <a href="#" class="article">
                                    <div class="content">
                                        <div class="article-content">
                                            <div class="text">
                                                <span class="title"></span>
                                                <span class="author">By <i></i></span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                            </div>
                                    </section>
-
                    
    <div class="golf-news container">
        <div class="article-list border-bottom-blue white-bg">
                        <h1 class="main-art-header "><span>Golf News</span></h1>
							        
        
        
            <article class="main-article three-row-pre-ad">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/341203/PhilMickelson_170907_072617_5fccfaae075ec84649e5f43fb895001e.jpg" title="Phil Mickelson">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup" addthis:title="Phil Mickelson gets captain&#039;s pick for Presidents Cup" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Phil Mickelson gets captain&#039;s pick for Presidents Cup</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                            
                    <a href="/tag/phil-mickelson" class="cat basic pull-left">Phil Mickelson</a>
                            
                                    <h4 class="author">
                                                    By <i>Bunkered Golf Magazine</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="341204" data-article-url="http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup"></span>        </article>

                                        <article class="main-article three-row-pre-ad two-row-pre-ad">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/340597/walker-cup_5fccfaae075ec84649e5f43fb895001e.jpg" title="Walker Cup">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/6-things-you-didnt-know-about-the-walker-cup" addthis:title="6 things you didn&#039;t know about the Walker Cup" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>6 things you didn&#039;t know about the Walker Cup</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                            
                    <a href="/tag/walker-cup" class="cat basic pull-left">Walker Cup</a>
                            
                                    <h4 class="author">
                                                    By <i>Bunkered Golf Magazine</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/6-things-you-didnt-know-about-the-walker-cup" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="340599" data-article-url="http://www.bunkered.co.uk/golf-news/6-things-you-didnt-know-about-the-walker-cup"></span>        </article>

                                                        <article class="main-article ad-container">
                        <div class="img-con">
                            <div id="mpu3desktop">
<div id='div-gpt-ad-1495621042078-0' style='margin-left: auto; margin-right: auto;'> <!-- golf news mpu3 --> </div>
</div>
                        </div>
                    </article>
                                                                    <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/340437/LongDrive_5fccfaae075ec84649e5f43fb895001e.jpg" title="Long Drive">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/long-drive-contestants-shaft-snaps-and-hits-fan-1" addthis:title="Long Drive contestant&#039;s driver shaft snaps and hits fan" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Long Drive contestant&#039;s driver shaft snaps and hits fan</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                    
                                    <h4 class="author">
                                                    By <i>Bunkered Golf Magazine</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/long-drive-contestants-shaft-snaps-and-hits-fan-1" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="340439" data-article-url="http://www.bunkered.co.uk/golf-news/long-drive-contestants-shaft-snaps-and-hits-fan-1"></span>        </article>

                                        <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/340357/Birdies4Rhinos_5fccfaae075ec84649e5f43fb895001e.jpg" title="Birdies4 Rhinos">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/birdies4rhinos-pros-initiative-saving-the-rhino-with-every-birdie" addthis:title="Birdies4Rhinos: Pros&#039; initiative saving the rhino with every birdie" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5><b style="color: #f00000;">EXCLUSIVE </b>Birdies4Rhinos: Pros&#039; initiative saving the rhino with every birdie</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                            
                    <a href="/tag/birdies4rhinos" class="cat basic pull-left">Birdies4Rhinos</a>
                            
                                    <h4 class="author">
                                                    By <i>Chris Doyle</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/birdies4rhinos-pros-initiative-saving-the-rhino-with-every-birdie" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="340362" data-article-url="http://www.bunkered.co.uk/golf-news/birdies4rhinos-pros-initiative-saving-the-rhino-with-every-birdie"></span>        </article>

                                        <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/340253/JordanSpieth_170905_072435_5fccfaae075ec84649e5f43fb895001e.jpg" title="Jordan Spieth">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/fedex-cupdate-spieth-noses-ahead-knox-out" addthis:title="FedEx Cupdate: Spieth noses ahead, Knox out" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>FedEx Cupdate: Spieth noses ahead, Knox out</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                            
                            
        <div class="cat basic pull-left">FedEx Cup</div>
                    
                                    <h4 class="author">
                                                    By <i>Martin Inglis</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/fedex-cupdate-spieth-noses-ahead-knox-out" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="340299" data-article-url="http://www.bunkered.co.uk/golf-news/fedex-cupdate-spieth-noses-ahead-knox-out"></span>        </article>

                                
			        </div>
    </div>
        
                        
    
						
					
        
            <section class="golf-news container">
            <div class="article-list border-bottom-blue">
                    <h1 class="main-art-header "><span>Other Top Stories</span></h1>
                <div class="clearfix"></div>

                                    <article class="main-article three-row-pre-ad">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/301704/Strathmore_5fccfaae075ec84649e5f43fb895001e.jpg" title="Strathmore">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/bunkered-golf-competitions/win-a-fantastic-golf-break-to-perth" addthis:title="Win a fantastic golf break to Perth!" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5><b style="color: #3296c8;">COMPETITION </b>Win a fantastic golf break to Perth!</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                            
                    <a href="/tag/strathmore-hotels" class="cat basic pull-left">Strathmore Hotels</a>
            
                            <h4 class="author">
                                                                    By <i>Bunkered Golf Magazine</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/bunkered-golf-competitions/win-a-fantastic-golf-break-to-perth" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="301706" data-article-url="http://www.bunkered.co.uk/bunkered-golf-competitions/win-a-fantastic-golf-break-to-perth"></span>                    </article>

                                                                                                    <article class="main-article three-row-pre-ad">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/323587/TigerandBeckham_5fccfaae075ec84649e5f43fb895001e.jpg" title="Tigerand Beckham">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/tiger-woods-mental-strength-praised-by-david-beckham" addthis:title="Tiger Woods&#039; &#039;mental strength&#039; praised by... David Beckham?!" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Tiger Woods&#039; &#039;mental strength&#039; praised by... David Beckham?!</h5>

                            <div class="clearfix"></div>

                                
                
                
    
                                    
                            
                            
                    <a href="/tag/tiger-woods" class="cat basic pull-left">Tiger Woods</a>
            
                            <h4 class="author">
                                                                    By <i>Michael McEwan</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/tiger-woods-mental-strength-praised-by-david-beckham" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="323591" data-article-url="http://www.bunkered.co.uk/golf-news/tiger-woods-mental-strength-praised-by-david-beckham"></span>                    </article>

                                                                        <article class="main-article ad-container">
                                <div class="img-con">
                                    <div id='div-gpt-ad-1495621096934-0' style='margin-left: auto; margin-right: auto;'><!-- golf news mpu4 --></div>
                                </div>
                            </article>
                                                                                <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/75113/machdunes_5fccfaae075ec84649e5f43fb895001e.jpg" title="Machdunes">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/bunkered-golf-competitions/win-a-seven-night-machrihanish-dunes-stay" addthis:title="Win a seven-night Machrihanish Dunes stay with unlimited golf!" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5><b style="color: #0096e6;">COMPETITION </b>Win a seven-night Machrihanish Dunes stay with unlimited golf!</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
    
                            <h4 class="author">
                                                                    By <i>Bunkered Golf Magazine</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/bunkered-golf-competitions/win-a-seven-night-machrihanish-dunes-stay" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="124399" data-article-url="http://www.bunkered.co.uk/bunkered-golf-competitions/win-a-seven-night-machrihanish-dunes-stay"></span>                    </article>

                                                                                                    <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/315886/complicated_maths_2_5fccfaae075ec84649e5f43fb895001e.jpg" title="Complicated Maths 2">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/how-the-fedex-cup-works" addthis:title="Explained: How the FedEx Cup works" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Explained: How the FedEx Cup works</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                            
                    <a href="/tag/fedex-cup" class="cat basic pull-left">FedEx Cup</a>
            
                            <h4 class="author">
                                                                    By <i>Michael McEwan</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/how-the-fedex-cup-works" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="315901" data-article-url="http://www.bunkered.co.uk/golf-news/how-the-fedex-cup-works"></span>                    </article>

                                                                                                    <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/315741/Scotland-for-Solheim-piece_5fccfaae075ec84649e5f43fb895001e.jpg" title="Scotland For Solheim Piece">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/7-things-scotland-needs-to-get-right-for-the-2019-solheim-cup" addthis:title="7 things Scotland needs to get right for the 2019 Solheim Cup" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>7 things Scotland needs to get right for the 2019 Solheim Cup</h5>

                            <div class="clearfix"></div>

                                
                
                
    
                                    
                            
                            
                    <a href="/tag/solheim-cup" class="cat basic pull-left">Solheim Cup</a>
            
                            <h4 class="author">
                                                                    By <i>Michael McEwan</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/7-things-scotland-needs-to-get-right-for-the-2019-solheim-cup" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="315742" data-article-url="http://www.bunkered.co.uk/golf-news/7-things-scotland-needs-to-get-right-for-the-2019-solheim-cup"></span>                    </article>

                                                                                            </div>
            </div>
                </div>
    <div class="full-width-container videos-home bg-black border-bottom-blue container-padding ">
        <section class="container">
            <div class="pull-left video-editors home-videos">
                <h1 class="main-art-header "><span>Watch Denis Pugh Lessons</span> <a href="http://www.bunkered.co.uk/videos" class="fancy-link pos-right">See all videos <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a></h1>
                <div class="article-list choice">
                                                	
	    
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/242392/Gary-Nicol-Lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Gary Nicol Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/keep-working-on-the-right-things" addthis:title="Keep working on the right things" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Keep working on the right things</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/keep-working-on-the-right-things" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/242180/Steven-Rettie-Lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Steven Rettie Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/denis-pughs-wise-words-for-ex-pro-steven-rettie" addthis:title="Denis Pugh’s wise words for ex-pro Steven Rettie" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Denis Pugh’s wise words for ex-pro Steven Rettie</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/denis-pughs-wise-words-for-ex-pro-steven-rettie" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/242646/Andrew-Aird-Lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Andrew Aird Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/how-to-play-better-golf-after-a-hip-replacement" addthis:title="How to play better golf after a hip replacement" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>How to play better golf after a hip replacement</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/how-to-play-better-golf-after-a-hip-replacement" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/242430/Charlotte-Ford-Lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Charlotte Ford Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/get-more-width-in-your-backswing" addthis:title="Get more width in your backswing" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Get more width in your backswing</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/get-more-width-in-your-backswing" class="overlay-link"></a>
        </div>
    
                                    </div>
                <div class="clearfix"></div>
                <a href="http://www.bunkered.co.uk/videos" class="button article-button videos-button dark-article for-mobile" style="width: 100vw;">See all videos  <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>
            </div>
        </section>
    </div>

    <section class="full-width-container newsletter">
        <h1><span class="icon-feed"></span> Join our community <span class="and"></span><br class="for-mobile">
            subscribe to
            our newsletters <span class="for-desktop">below</span></h1>

                        <form method="post" enctype="multipart/form-data" accept-charset="utf-8" class="formerly-form">
        
        <input type="hidden" name="action" value="formerly/submissions/postSubmission">
        <input type="hidden" name="redirect" value="http://www.bunkered.co.uk/golf-news/phil-mickelson-gets-captains-pick-for-presidents-cup?ok=1">
        <input type="hidden" name="formId" value="4">

        <div class="h-center input-group">
                                                    <input type="email"
                                                            required
                                aria-required="true"
                                data-val-required="'Email' is required"
                                data-val="true"
                                                                                                                class="standard-input"
                            placeholder="Enter email"
                            id="newsletter_email"
                            name="questions[newsletter_email]"
                            value=""
                        >
                            
                            <input type="text" id="topyenoh" name="userage" />
            
            <button type="submit" class="button dark-button">Subscribe</button>
        </div>
</form>
                </section>

    <div class="full-width-container bg-black">
        <footer class="main-footer">
            <ul>
                <li class="list-head list-margin">Enquiries</li>
                <li class="list-bold">For Sales Enquiries</li>
                <li class="list-margin"><a href="mailto:sales@bunkered.co.uk">sales@bunkered.co.uk</a></li>
                <li class="list-bold">For Editorial Enquiries</li>
                <li><a href="mailto:editorial@bunkered.co.uk">editorial@bunkered.co.uk</a></li>
            </ul>

            <ul>
                <li class="list-head list-margin">Contact us</li>
                <li>PSP Media Group Ltd</li>
                <li>PSP House</li>
                <li>50 High Craighall Road</li>
                <li>Glasgow</li>
                <li class="list-margin">G4 9UD</li>
                <li class="list-margin">0141 353 2222</li>
                <li class="list-small list-margin">Please note: calls may be recorded <br> for training purposes.</li>
                <li class="list-small">Registered No. <span class="list-bold">SC158316</span></li>
            </ul>

            <ul>
                <li class="list-head list-margin">Quick links</li>
                <li><a href="http://www.bunkered.co.uk/">Home</a></li>
                <li><a href="http://www.bunkered.co.uk/golf-news">News</a></li>
                <li><a href="http://www.bunkered.co.uk/fantasy-golf">Fantasy Golf</a></li>
                <li><a href="http://www.bunkered.co.uk/lessons">Lessons</a></li>
                <li><a href="http://www.bunkered.co.uk/gear">Gear</a></li>
                <li><a href="http://www.bunkered.co.uk/blog">Blog</a></li>
                <li><a href="http://www.bunkered.co.uk/travel">Travel</a></li>
            </ul>
        </footer>
    </div>
    <div class="full-width-container white-bg">
        <footer class="container footer-bottom">
            <div class="social-icon-list pull-left">
                                    <a href="https://twitter.com/BunkeredOnline" target="_blank" class="icon-twitter-sma"></a>
                
                                    <a href="https://www.facebook.com/BunkeredMagazine" target="_blank" class="icon-facebook-sma"></a>
                            </div>

            <h3><img src="/assets/img/assets/bunkered-mag-small.png" alt="Bunkered"> Latest edition on sale now!</h3>

            <p class="pull-right"><span>&copy;</span> 2017 Bunkered</p>
        </footer>
    </div>

    <div class="full-width-container bg-grey ">
        <footer class="container mobile-footer">
            <div class="social-icon-list">
                <a class="icon-twitter-sma"></a>
                <a class="icon-facebook-sma"></a>
            </div>

            <p><span>&copy;</span> 2017 Bunkered</p>
        </footer>
    </div>
</div>
<!-- <div id='div-gpt-ad-1494336377935-0' style="margin-left: auto; margin-right: auto;"></div> -->

        <script>
        window.entry_id = 341204;
    </script>

                                                        

                
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5"></script>
    <script type="text/javascript">
        //<![CDATA[
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
    </script>

																
		<script src="//releases.flowplayer.org/7.0.4/flowplayer.min.js"></script>

		<script	src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="//releases.flowplayer.org/vast/bunkered.co.uk/vast.min.js"></script>
		<script type="text/javascript" language="javascript">
		<!-- 
			$(document).ready(function() { 
				if (typeof pagevidclip !== 'undefined') {
					flowplayer($('.flowplayer-video'), {
						ima: {
							// adverts configuration
							ads: [{
								time: 0,
								adTag: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/12866853/bunk-video-ad&ciu_szs=640x360&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=https%3A%2F%2Fflowplayer.org&correlator=[timestamp]"
							}]
						},
						ratio: 9/16,
						clip: pagevidclip,
						playlist: pagevidlist,
						autoplay: false,
						controls: true
					});
				}
			});
		-->
		</script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5886278b4dee1fdb"></script>
            <script src="http://www.bunkered.co.uk/cpresources/minimee/5466ea6e8cbccbb0d6f3f3387379455f5e07d058.js?d=1502362714"></script>
    </body>
</html>
        