                <!DOCTYPE html>

<html lang="en">
<head>
            <meta charset="utf-8">

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

        <link rel="apple-touch-icon" sizes="57x57" href="/assets/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/assets/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/assets/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/assets/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/assets/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/assets/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">

        <script src="/assets/js/lib/jquery-3.0.0.min.js"></script>
        <script>
            var jq = window.$;
			dataLayer = [];
        </script>

        <!-- BEGIN SEOmatic rendered SEO Meta -->

<title>R&amp;A and USGA unveil simplified Rules of Golf - bunkered.co.uk</title>

<!-- Standard SEO -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="referrer" content="always" />
<meta name="robots" content="all" />
<meta name="keywords" content="Rules of Golf, R&amp;A, USGA, new rules of golf" />
<meta name="description" content="No more penalties for double-hits plus lots more beginner-friendly stuff." />
<meta name="generator" content="SEOmatic" />
<link rel="canonical" href="http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf" />
<meta name="geo.placename" content="Bunkered" />

<!-- Dublin Core basic info -->

<meta name="dcterms.Identifier" content="http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf" />
<meta name="dcterms.Format" content="text/html" />
<meta name="dcterms.Relation" content="bunkered.co.uk" />
<meta name="dcterms.Language" content="en" />
<meta name="dcterms.Publisher" content="bunkered.co.uk" />
<meta name="dcterms.Type" content="text/html" />
<meta name="dcterms.Coverage" content="http://www.bunkered.co.uk/" />
<meta name="dcterms.Rights" content="Copyright &copy;2018 Bunkered." />
<meta name="dcterms.Title" content="R&amp;A and USGA unveil simplified Rules of Golf" />
<meta name="dcterms.Subject" content="Rules of Golf, R&amp;A, USGA, new rules of golf" />
<meta name="dcterms.Contributor" content="bunkered.co.uk" />
<meta name="dcterms.Date" content="2018-03-12" />
<meta name="dcterms.Description" content="No more penalties for double-hits plus lots more beginner-friendly stuff." />

<!-- Facebook OpenGraph -->

<meta property="fb:app_id" content="248836878910475" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_gb" />
<meta property="og:url" content="http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf" />
<meta property="og:title" content="R&amp;A and USGA unveil simplified Rules of Golf - bunkered.co.uk" />
<meta property="og:description" content="No more penalties for double-hits plus lots more beginner-friendly stuff." />
<meta property="og:image" content="http://www.bunkered.co.uk/uploads/site/_articleFeaturedImage/Golf-balls-Rules-story.jpg" />
<meta property="og:site_name" content="bunkered.co.uk" />
<meta property="og:see_also" content="https://twitter.com/BunkeredOnline" />
<meta property="og:see_also" content="https://www.facebook.com/BunkeredOnline" />
<meta property="og:see_also" content="https://plus.google.com/101270292582525052610" />
<meta property="article:author" content="https://www.facebook.com/BunkeredOnline" />
<meta property="article:tags" content="Rules of Golf" />
<meta property="article:tags" content="R&amp;A" />
<meta property="article:tags" content="USGA" />
<meta property="article:sections" content="Golf News" />
<meta property="article:sections" content="Golf News" />
<meta property="article:published_time" content="2018-03-12T12:32:00+00:00" />
<meta property="article:modified_time" content="2018-03-12T12:36:58+00:00" />

<!-- Twitter Card -->

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BunkeredOnline" />
<meta name="twitter:creator" content="@BunkeredOnline" />
<meta name="twitter:title" content="R&amp;A and USGA unveil simplified Rules of Golf - bunkered.co.uk" />
<meta name="twitter:description" content="No more penalties for double-hits plus lots more beginner-friendly stuff." />
<meta name="twitter:image" content="http://www.bunkered.co.uk/uploads/site/_articleFeaturedImage/Golf-balls-Rules-story.jpg" />

<!-- Google Publisher -->

<link rel="publisher" href="https://plus.google.com/101270292582525052610" />

<!-- Humans.txt authorship http://humanstxt.org -->

<link type="text/plain" rel="author" href="/humans.txt" />

<!-- Domain verification -->


<!-- Identity -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Corporation",
    "name": "Bunkered",
    "url": "http://www.pspmediagroup.co.uk",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
    "image": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "location": {
        "@type": "Place",
        "name": "Bunkered",
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
    } 
}
</script>

<!-- WebSite -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "bunkered.co.uk",
    "description": "Latest Golf News, Equipment Reviews and Lessons | bunkered",
    "url": "http://www.bunkered.co.uk/",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
    "copyrightHolder": {
        "@type": "Corporation",
        "name": "Bunkered",
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "location": {
            "@type": "Place",
            "name": "Bunkered",
            "image": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "logo": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "url": "http://www.pspmediagroup.co.uk",
            "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
        } 
    },
    "author": {
        "@type": "Corporation",
        "name": "Bunkered",
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
        "image": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "location": {
            "@type": "Place",
            "name": "Bunkered",
            "image": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "logo": {
                "@type": "ImageObject",
                "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "url": "http://www.pspmediagroup.co.uk",
            "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
        } 
    },
    "creator": {
        "@type": "Organization" 
    } 
}
</script>

<!-- Place -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Place",
    "name": "Bunkered",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "url": "http://www.pspmediagroup.co.uk",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
}
</script>

<!-- Main Entity of Page -->

<script type="application/ld+json">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</script>

<!-- Breadcrumbs -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": "1",
            "item": {
                "@id": "http://www.bunkered.co.uk/",
                "name": "Home" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "2",
            "item": {
                "@id": "http://www.bunkered.co.uk/golf-news",
                "name": "Golf News" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "3",
            "item": {
                "@id": "http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf",
                "name": "R&amp;A and USGA unveil simplified Rules of Golf" 
            } 
        }
    ] 
}
</script>

<!-- Google Tag Manager -->

<script>
  dataLayer = [];
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-K227F3');
</script>
<!-- Google Analytics -->


<!-- END SEOmatic rendered SEO Meta -->

        
                    <link rel="stylesheet" href="http://www.bunkered.co.uk/cpresources/minimee/eeae73b873635327822f45b7f732c35fe3aa9f18.css?d=1520589433">
        
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <link rel="stylesheet" type="text/css" href="//releases.flowplayer.org/7.0.4/skin/skin.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.css"/>
<link rel="stylesheet" type="text/css" href="//releases.flowplayer.org/overlay/vendors/flowplayer.overlay.fancybox.css"/></head>
<body >
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=1141384699255008";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    	<div id='div-gpt-ad-1495620362918-0' style='margin-left: auto; margin-right: auto;'><!-- golf news wallpaper --></div>
<div class="container_24"></div>
<div class="wrapper">
	<header id="mobspace"></header>
    <header class="full-width-container  fixed-header">
        <div class="container">
            <div class="menu pull-left">
                <div class="menu-container">
                    <div class="hamburger pull-left">
                        <div class="line"></div>
                        <div class="line"></div>
                        <div class="line"></div>
                    </div>
                    <h5 class="pull-left menu-label"></h5>
                </div>
                <form action="http://www.bunkered.co.uk/search" method="get" class="search-container">
                    <input name="q" type="search" placeholder="Search">
                    <div class="search-results">
                        <span class="no-results">There are no results available.</span>
                        <div class="loading">
                            <svg class="spinner" x="0px" y="0px" viewBox="0 0 30 30">
                                <circle class="spinner-inner" cx="15" cy="15" r="13"/>
                            </svg>
                        </div>
                    </div>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>

                <div class="hamburger-open">
                    <div class="mobile-search-container for-mobile">
                        <form action="http://www.bunkered.co.uk/search" method="get">
                            <input type="search" name="q" placeholder="Search">
                            <button type="submit"><i class="icon-search"></i></button>
                        </form>
                    </div>

                    <div class="column-50">
                        <ul>
                            <li class="top"><h2>Bunkered</h2></li>
                            <li><a href="http://www.bunkered.co.uk/about-us">About Us</a></li>
                            <li><a href="http://www.bunkered.co.uk/contact-us">Contact Us</a></li>
                            <li><a href="http://www.bunkered.co.uk/competitions">Competitions</a></li>
                            <li><a href="http://www.bunkered.co.uk/archive">Archive</a></li>
                        </ul>
                        <ul>
                            <li class="top"><h2>Our Magazine</h2></li>
                            <li><a href="http://www.bunkered.co.uk/our-titles">Our Titles</a></li>
                            <li><a href="https://www.bunkered.co.uk/subscription17/index.html">Subscribe</a></li>
                        </ul>
                    </div>
                    <div class="column-50">
                        <ul>
                            <li class="top"><h2>Advice &amp; Guides</h2></li>
                            <li><a href="http://www.golfsocieties.uk.net/" target="_blank">Society Golf</a></li>
                            <li><a href="http://www.bunkered.co.uk/winter-golf">Winter Golf</a></li>
                            <li><a href="http://www.bunkered.co.uk/holiday-golf">Holiday Golf</a></li>
							<li><a href="http://www.bunkered.co.uk/golf-news/30-unbelievably-good-golf-club-membership-deals-for-2018">Membership Guide</a></li>
                        </ul>

                        <ul>
                            <li class="top"><h2>More</h2></li>
                            <li><a href="http://www.bunkeredgolfclub.co.uk/" target="_blank">Bunkered Golf Club</a></li>
                            <li><a href="http://www.thescottishgolfshow.co.uk/" target="_blank">Scottish Golf Show</a></li>
                            <li><a href="http://www.bunkered.co.uk/our-app">Our App</a></li>
                            <li><a href="http://www.bunkered.co.uk/charity-raffle">Charity Raffle</a></li>
                        </ul>
                    </div>
                </div>
            </div>

            <a href="http://www.bunkered.co.uk/">
                <img class="for-mobile logo-header" src="/assets/img/branding/white-logo-header.png">
            </a>

            <div class="fixed-header-tools pull-right">
                <div class="social-icon-list for-desktop">
                                            <a href="https://twitter.com/BunkeredOnline" target="_blank" class="icon-twitter-sma"></a>
                    
                                            <a href="https://www.facebook.com/BunkeredOnline" target="_blank" class="icon-facebook-sma"></a>
                                    </div>

                <a href="https://www.bunkered.co.uk/subscription16/index.html" class="button--arrow">Subscribe <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>

                                    <a href="http://www.bunkered.co.uk/login" class="button--arrow for-desktop">Log-in <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>
                            </div>

        </div>
    </header>

    <header class="full-width-container  top-header for-desktop">
        <div class="container">
            <a href="http://www.bunkered.co.uk/"><img src="/assets/img/branding/logo-large.jpg" alt="Bunkered all your golfing needs"></a>

                            	<div id='div-gpt-ad-1495617908501-0' style='float: right; margin-top: 10px;'><!-- golf news leaderboard --></div>
                    </div>
    </header>

    <header class="full-width-container  sub-header">
        <div class="container">
            <nav class="sub-nav">
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/golf-news" data-nav-text="news">
                                <h3>
                                    <span class="icon-feed smaller"></span>News
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/golf-news/trending">
                                        <span>&rsaquo;</span> Trending
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/kod">
                                    <span>&rsaquo;</span> Kings of Distance
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/golf-news/fedex-cup">
                                    <span>&rsaquo;</span> FedEx Cup
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="/fantasy-golf" data-nav-text="fantasy-golf">
                                <h3>
                                    <span class="icon-forum smaller"></span>Fantasy Golf
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="/fantasy-golf">
                                        <span>&rsaquo;</span> Sign Up
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="/fantasy-golf/prizes">
                                    <span>&rsaquo;</span> Prizes
                                </a>
                            </li>
                                                                            <li>
                                <a href="/fantasy-golf/faqs">
                                    <span>&rsaquo;</span> Rules
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/lessons" data-nav-text="lessons">
                                <h3>
                                    <span class="icon-book larger smaller"></span>Lessons
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/lessons/quick-tips">
                                        <span>&rsaquo;</span> Quick Tips
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/lessons">
                                    <span>&rsaquo;</span> Video Lessons
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/lessons/short-game">
                                    <span>&rsaquo;</span> Short Game
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/gear" data-nav-text="gear">
                                <h3>
                                    <span class="icon-golf-clubs larger smaller"></span>Gear
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/gear/new-releases">
                                        <span>&rsaquo;</span> New Releases
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/gear/reviews">
                                    <span>&rsaquo;</span> Reviews
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/gear/witb">
                                    <span>&rsaquo;</span> WITB
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/videos" data-nav-text="videos">
                                <h3>
                                    <span class="icon-circle-play larger smaller"></span>Videos
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/videos/gear">
                                        <span>&rsaquo;</span> Gear
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/features-1">
                                    <span>&rsaquo;</span> Features
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/videos/misc">
                                    <span>&rsaquo;</span> Misc
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/the-stretch" data-nav-text="the-stretch">
                                <h3>
                                    <span class="icon-brands larger smaller"></span>The Stretch
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="http://www.bunkered.co.uk/the-stretch/golf-explained">
                                        <span>&rsaquo;</span> Golf Explained
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/the-stretch/quizzes">
                                    <span>&rsaquo;</span> Quizzes
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/blog">
                                    <span>&rsaquo;</span> Blogs
                                </a>
                            </li>
                                            </ul>
                                    <ul class="nav-list">
                        <li class="header">
                            <a href="http://www.bunkered.co.uk/travel" data-nav-text="travel">
                                <h3>
                                    <span class="icon-golf-flag larger smaller"></span>Travel
                                </h3>
                            </a>
                        </li>
                                                    <li>
                                                                    <a href="/golf-course-directory">
                                        <span>&rsaquo;</span> Course Directory
                                    </a>
                                                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/holiday-golf">
                                    <span>&rsaquo;</span> Holiday Golf
                                </a>
                            </li>
                                                                            <li>
                                <a href="http://www.bunkered.co.uk/travel/travel-news">
                                    <span>&rsaquo;</span> Travel News
                                </a>
                            </li>
                                            </ul>
                            </nav>
            <div class="mobile-dropdowns">
                                <ul class="links" data-nav-text="news">
                    <li>
                        <a href="http://www.bunkered.co.uk/golf-news">
                            <span>&rsaquo;</span> News
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/golf-news/trending">
                            <span>&rsaquo;</span> Trending
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/kod">
                            <span>&rsaquo;</span> Kings of Distance
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/golf-news/fedex-cup">
                            <span>&rsaquo;</span> FedEx Cup
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="fantasy-golf">
                    <li>
                        <a href="/fantasy-golf">
                            <span>&rsaquo;</span> Fantasy Golf
                        </a>
                    </li>
                                        <li>
                                                <a href="/fantasy-golf">
                            <span>&rsaquo;</span> Sign Up
                        </a>
                                            </li>
                                                            <li>
                        <a href="/fantasy-golf/prizes">
                            <span>&rsaquo;</span> Prizes
                        </a>
                    </li>
                                                            <li>
                        <a href="/fantasy-golf/faqs">
                            <span>&rsaquo;</span> Rules
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="lessons">
                    <li>
                        <a href="http://www.bunkered.co.uk/lessons">
                            <span>&rsaquo;</span> Lessons
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/lessons/quick-tips">
                            <span>&rsaquo;</span> Quick Tips
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/videos/lessons">
                            <span>&rsaquo;</span> Video Lessons
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/lessons/short-game">
                            <span>&rsaquo;</span> Short Game
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="gear">
                    <li>
                        <a href="http://www.bunkered.co.uk/gear">
                            <span>&rsaquo;</span> Gear
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/gear/new-releases">
                            <span>&rsaquo;</span> New Releases
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/gear/reviews">
                            <span>&rsaquo;</span> Reviews
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/gear/witb">
                            <span>&rsaquo;</span> WITB
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="videos">
                    <li>
                        <a href="http://www.bunkered.co.uk/videos">
                            <span>&rsaquo;</span> Videos
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/videos/gear">
                            <span>&rsaquo;</span> Gear
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/videos/features-1">
                            <span>&rsaquo;</span> Features
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/videos/misc">
                            <span>&rsaquo;</span> Misc
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="the-stretch">
                    <li>
                        <a href="http://www.bunkered.co.uk/the-stretch">
                            <span>&rsaquo;</span> The Stretch
                        </a>
                    </li>
                                        <li>
                                                <a href="http://www.bunkered.co.uk/the-stretch/golf-explained">
                            <span>&rsaquo;</span> Golf Explained
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/the-stretch/quizzes">
                            <span>&rsaquo;</span> Quizzes
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/blog">
                            <span>&rsaquo;</span> Blogs
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="travel">
                    <li>
                        <a href="http://www.bunkered.co.uk/travel">
                            <span>&rsaquo;</span> Travel
                        </a>
                    </li>
                                        <li>
                                                <a href="/golf-course-directory">
                            <span>&rsaquo;</span> Course Directory
                        </a>
                                            </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/holiday-golf">
                            <span>&rsaquo;</span> Holiday Golf
                        </a>
                    </li>
                                                            <li>
                        <a href="http://www.bunkered.co.uk/travel/travel-news">
                            <span>&rsaquo;</span> Travel News
                        </a>
                    </li>
                                    </ul>
                            </div>
        </div>
    </header>

                <div class="full-width-container bg-grey breadcrumbs-con">
    <div class="container">
        <div class="breadcrumbs">
            <a href="http://www.bunkered.co.uk/">Home</a><span>&rsaquo;</span><a href="http://www.bunkered.co.uk/golf-news">Golf News</a><span>&rsaquo;</span><a href="http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf">R&amp;A and USGA unveil simplified Rules of Golf</a>        </div>
    </div>
</div>    
            			
	
	
           <div class="fixed-ad-leader">
			<div id='div-gpt-ad-1495618055785-0' style='margin-left: auto; margin-right: auto;'><!-- golf news mobile leaderboard --></div>
		</div>
   	   	
<div class="full-width-container home-nudge bg-grey">
    <section class="container">
		<div class="for-desktop nine70">
			<div id='div-gpt-ad-1495618139845-0' style='margin-left: auto; margin-right: auto;'><!-- golf news billboard --></div>
		
		</div>
    </section>
</div>		    
    <div class="full-width-container bg-grey ">
        <section class="container entry-con no-padding-right">
                                                

                                    
<div class="sidebar-left-list-nav mobile-nav-arrow">
    <h2><a href="http://www.bunkered.co.uk/golf-news">Golf News</a></h2>

    <ul>
        <li class="for-mobile">
            <a href="http://www.bunkered.co.uk/golf-news">Golf News</a>
            <span class="arrow for-mobile"></span>
        </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/fedex-cup">FedEx Cup</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/trending">Trending</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/gear-news">Latest New Gear</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/tour-news">Tour News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/tiger-tracker">Tiger Tracker</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/rory-tracker">Rory Tracker</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/european-tour">European Tour</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/pga-tour">PGA Tour</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/majors">Majors</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/scottish-news">Scottish News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/amateur---club-news">Amateur &amp; Club News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/ryder-cup">Ryder Cup</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/lists">Lists</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/the-masters">The Masters</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/us-open">US Open</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/the-open">The Open</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/pga-cship">PGA C&#039;ship</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/solheim-cup">Solheim Cup</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="http://www.bunkered.co.uk/golf-news/industry-news">Industry News</a>
                                <span class="arrow for-mobile"></span>
            </li>
        		    </ul>
</div>
                            
                                            <div class="article-right-col border-bottom-blue">
                                                                        <div class="article-main-head">
                                                                <h1 class="fancy-head">R&amp;A and USGA unveil simplified Rules of Golf</h1>

                                <div class="article-info">
                                    <div class="author">
                                                                                    By <a>Michael McEwan</a>
                                                                                &mdash; <span>12 March, 2018</span>
                                    </div>

                                    <div class="social-icon-list pull-right">
                                        <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf" addthis:title="R&amp;A and USGA unveil simplified Rules of Golf" addthis:ui_hover_delay="50"><div class="icon-share"><span>Share</span></div></a>
                                        <a href="https://twitter.com/intent/tweet?url=http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf" class="icon-twitter-sma"></a>
                                        <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf&amp;redirect_uri=http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf" class="icon-facebook-sma"></a>
                                    </div>
                                </div>

                                <div class="article-tags">
                                                                                                                        <a href="/tag/rules-of-golf" class="cat basic">
                                                Rules of Golf
                                            </a>
                                                                                    <a href="/tag/r-amp-a" class="cat" style="background-color: #125eba">
                                                R&amp;A
                                            </a>
                                                                                    <a href="/tag/usga" class="cat basic">
                                                USGA
                                            </a>
                                                                                                            </div>
                            </div>
                            <div class="clearfix"></div>
                                            
                                                                                                        
                                                                    <div class="main-article-image border-bottom-blue ">
                                        <img src="/imager/uploads/site/633207/Golf-balls-Rules-story_8f8278ec7a6efdee5995c8a312863eb1.jpg"
                                             sizes="100vw"
                                             srcset="/imager/uploads/site/633207/Golf-balls-Rules-story_4ef9f3d60e48f60baa5813f356ceb776.jpg 970w, /imager/uploads/site/633207/Golf-balls-Rules-story_8f8278ec7a6efdee5995c8a312863eb1.jpg 800w, /imager/uploads/site/633207/Golf-balls-Rules-story_81a5a5bf29815294739eab7136cb029b.jpg 600w, /imager/uploads/site/633207/Golf-balls-Rules-story_51e30f1029ecea5b324210710911f88c.jpg 400w"
                                             alt="Golf Balls Rules Story">
                                    </div>
                                                                                                        
                                            <div class="main-article-content" id="main-content">
                                                            <div class="social-icon-list">
                                    <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf" addthis:title="R&amp;A and USGA unveil simplified Rules of Golf" addthis:ui_hover_delay="50"><div class="icon-share"><span>Share</span></div></a>
                                    <a href="https://twitter.com/intent/tweet?url=http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf" class="icon-twitter-sma"></a>
                                    <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf&amp;redirect_uri=http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf" class="icon-facebook-sma"></a>
                                </div>
                            
                                                                                                                                                                                    
                                                                                        <div class="introduction-text"><p>Duffers, rejoice!<br /></p></div><div id="mpu1mobile"></div>
                                                                                                                                
                                                                                        <p>The R&amp;A and USGA have today unveiled the new Rules of Golf, which include the removal of a penalty for a double hit. <br /></p><p>Under the current set of rules, players were hit with a one-stroke penalty for accidentally striking the ball more than once in the course of a stroke. However, under the new rules - to be implemented from January 1, 2019 - there will be no penalty and golfers will simply count the one stroke they made to strike the ball.</p><p>Other key changes include:  <br /></p><p><strong>- Dropping procedure:</strong> When taking relief (from an abnormal course condition or penalty area, for example), golfers will now drop from knee height. This will ensure consistency and simplicity in the dropping process while also preserving the randomness of the drop. (Key change: the proposed Rules released in 2017 suggested dropping from any height).
  </p><p><strong>- Measuring in taking relief:</strong> The golfer’s relief area will be measured by using the longest club in his/her bag (other than a putter) to measure one club-length or two club-lengths, depending on the situation, providing a consistent process for golfers to establish his/her relief area. (Key change: the proposed Rules released in 2017 suggested a 20-inch or 80-inch standard measurement).
  </p><p><strong>- Balls Lost or Out of Bounds: Alternative to Stroke and Distance:</strong> A new Local Rule will now be available in January 2019, permitting committees to allow golfers the option to drop the ball in the vicinity of where the ball is lost or out of bounds (including the nearest fairway area), under a two-stroke penalty. It addresses concerns raised at the club level about the negative impact on pace of play when a player is required to go back under stroke and distance. The Local Rule is not intended for higher levels of play, such as professional or elite level competitions. (Key change:  this is a new addition to support pace of play) <br /></p><p>The new rules are designed to be easier for all golfers to understand and apply and to make the game more attractive and accessible for newcomers. <br /></p><p>David
          Rickman, the executive director of governance at The R&amp;A, remarked:
          “We are pleased to be introducing the new Rules of Golf after
          a collaborative and wide-ranging review process which has
          embraced the views of golfers, rules experts and
          administrators worldwide. We believe that the new Rules are
          more in tune with what golfers would like and are easier to
          understand and apply for everyone who enjoys playing this
          great game.”</p><p>The new rules will be translated into more than 30 languages and will be available in three formats from September. <br /></p>
                                                                                                                                
                                                                                        <div class="introduction-text"><p><span style="color:#c0504d;"></span><span style="color:#c0504d;">Other key changes...<br /></span></p></div><div id="mpu1mobile"></div>
                                                                                                                                
                                                                                        <p><strong>- Elimination or reduction of “ball moved” penalties:</strong> There will be no penalty for accidentally moving a ball on the putting green or in searching for a ball; and a player is not responsible for causing a ball to move unless it is “virtually certain” that he or she did so.
  </p><p><strong>- Relaxed putting green rules:</strong> There will be no penalty if a ball played from the putting green hits an unattended flagstick in the hole; players may putt without having the flagstick attended or removed. Players may repair spike marks and other damage made by shoes, animal damage and other damage on the putting green and there is no penalty for merely touching the line of putt.
  </p><p><strong>- Relaxed rules for “penalty areas” (currently called “water hazards”):</strong> Red and yellow-marked penalty areas may cover areas of desert, jungle, lava rock, etc., in addition to areas of water; expanded use of red penalty areas where lateral relief is allowed; and there will be no penalty for moving loose impediments or touching the ground or water in a penalty area.
  </p><p><strong>- Relaxed bunker rules: </strong>There will be no penalty for moving loose impediments in a bunker or for generally touching the sand with a hand or club. A limited set of restrictions (such as not grounding the club right next to the ball) is kept to preserve the challenge of playing from the sand; however, an extra relief option is added for an unplayable ball in a bunker, allowing the ball to be played from outside the bunker with a two-stroke penalty.
  </p><p><strong>- Relying on player integrity: </strong>A player’s “reasonable judgment” when estimating or measuring a spot, point, line, area or distance will be upheld, even if video evidence later shows it to be wrong; and elimination of announcement procedures when lifting a ball to identify it or to see if it is damaged.
  </p><p><strong>- Pace-of-play support:</strong> Reduced time for searching for a lost ball (from five minutes to three); affirmative encouragement of “ready golf” in stroke play; recommending that players take no more than 40 seconds to play a stroke and other changes intended to help with pace of play.
  </p>
                                                                                                                                                        								<!-- show video  -->
                            
                            								<div id="mpu2mobile"></div>
                                <div class="comment-section">
                                    <div id="comments" class="comments">
                                        <div class="fb-comments" data-href="http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf" data-numposts="5" data-width="100%"></div>
                                    </div>
                                </div>
                            
                                                                                                                                    
                                                                            
                                                                                                                            
                                        <div class="clearfix"></div>
                                        <div class="next-article-container">
                                                                                            <div class="article-image"><a href="http://www.bunkered.co.uk/golf-news/5-things-you-might-have-missed-this-weekend-1"><img src="/imager/uploads/site/633164/Matt-Wallace_21b2f35d53644c716253ba2af99b059d.jpg" alt="Matt Wallace"></a></div>
                                                                                        <h2 class="next-article"><a href="http://www.bunkered.co.uk/golf-news/5-things-you-might-have-missed-this-weekend-1">5 things you might have missed this weekend</a> <span>&rsaquo;</span></h2>
                                        </div>
                                                                                                                        </div>
                    
                                            <div class="main-article-right-side">
                            
                            								<div class="nudge-con">
									<div id="mpu1desktop">
<div id='div-gpt-ad-1495620413171-0' style='margin-left: auto; margin-right: auto;'><!-- golf news mpu1 --></div>
</div>									<div style="height:15px;"></div>
<div id='div-gpt-ad-1499678691724-0' style='margin-left: auto; margin-right: auto;'><!-- half mpu 1 --></div>
<div style="height:15px;"></div>
							
									</div>
                                            
                            
        
        
                    
                                        
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Rules of Golf</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/what-is-bifurcation">
                                <li>
                                                                            <img src="/imager/uploads/site/630693/golf-handshake_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Golf Handshake">
                                    
                                    <h4><span>What is bifurcation?</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/lets-stop-talking-about-slow-play-lets-fix-it">
                                <li>
                                                                            <img src="/imager/uploads/site/625606/Golf-clock_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Golf Clock">
                                    
                                    <h4><span>Let&#039;s stop talking about slow play... let&#039;s FIX IT</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                                
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - R&amp;A</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/r-a-and-usga-report-unusual-and-concerning-driving-distance-findings">
                                <li>
                                                                            <img src="/imager/uploads/site/630276/drivingdistancereport_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Drivingdistancereport">
                                    
                                    <h4><span>R&amp;A and USGA report “unusual and concerning&quot; driving distance findings</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/rules-of-golf-updated-to-disregard-armchair-rules-experts">
                                <li>
                                                                            <img src="/imager/uploads/site/441072/golf-rules-booklet-56a3d2295f9b58b7d0d3ff0a_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Golf Rules Booklet 56A3D2295F9B58B7D0D3Ff0A">
                                    
                                    <h4><span>Rules of Golf updated to disregard armchair rules experts</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                                
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - USGA</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/rocco-mediate-all-majors-should-have-18-hole-play-offs">
                                <li>
                                                                            <img src="/imager/uploads/site/628569/RoccoMediate_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Rocco Mediate">
                                    
                                    <h4><span>Rocco Mediate: All majors should have 18-hole play-offs</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="http://www.bunkered.co.uk/golf-news/bernhard-langer-issues-statement-after-anchoring-accusations">
                                <li>
                                                                            <img src="/imager/uploads/site/260268/BernhardLanger_170601_170911_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Bernhard Langer">
                                    
                                    <h4><span>Bernhard Langer issues statement after anchoring accusations</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    
                                                        
                
                
                
                                    <div class="related-articles">
                        <h3>Related Articles - Golf News</h3>

                        <ul>
                                                            
                                                                                                    
                                <a href="http://www.bunkered.co.uk/golf-news/reports-tiger-woods-to-take-over-as-us-captain">
                                    <li>
                                                                                    <img src="/imager/uploads/site/633422/Tiger-Woods-Presidents-Cup_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Tiger Woods Presidents Cup">
                                        
                                        <h4><span>Reports: Tiger Woods to take over as US captain</span> <strong>&rsaquo; Read article</strong></h4>
                                    </li>
                                </a>
                                                            
                                                                                                    
                                <a href="http://www.bunkered.co.uk/gear/rickie-fowler-pays-tribute-to-the-king">
                                    <li>
                                                                                    <img src="/imager/uploads/site/633308/Fowler-high-tops_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Fowler High Tops">
                                        
                                        <h4><span>Rickie Fowler pays tribute to The King</span> <strong>&rsaquo; Read article</strong></h4>
                                    </li>
                                </a>
                                                    </ul>
                    </div>
                                                                    
                                                            <div class="nudge-con">
									<div id='div-gpt-ad-1499678520374-0' style='margin-left: auto; margin-right: auto;'><!-- half mpu 2 --></div>
<div style="height:15px;"></div>                                    <div id="mpu2desktop" style="clear:left;">
<div id='div-gpt-ad-1495620969610-0' style='margin-left: auto; margin-right: auto;'> <!-- golf news mpu2 --> </div>
</div>

									<div style="height:15px;"></div>
<div id='div-gpt-ad-1499678589843-0' style='margin-left: auto; margin-right: auto;'><!-- half mpu 3 --></div>
									
									</div>
                            
                            							<div class="">
								<h3>Latest Headlines</h3>
								 
    
<ul class="list-lines">
                
            
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/reports-tiger-woods-to-take-over-as-us-captain">
                                                        
                                                            
                
                                    <div class="cat" style="background-color: #125eba;">New</div>
                                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="633427" data-article-url="http://www.bunkered.co.uk/golf-news/reports-tiger-woods-to-take-over-as-us-captain"></span>                    <span class="text">Reports: Tiger Woods to take over as US captain</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/gear/rickie-fowler-pays-tribute-to-the-king">
                                        
                                            
            
                            <div class="cat basic">Gear</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="633322" data-article-url="http://www.bunkered.co.uk/gear/rickie-fowler-pays-tribute-to-the-king"></span>                    <span class="text">Rickie Fowler pays tribute to The King</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/scottish-golf-not-listening-say-area-figures">
                                        
                                            
            
                            <div class="cat basic">Exclusive</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="633286" data-article-url="http://www.bunkered.co.uk/golf-news/scottish-golf-not-listening-say-area-figures"></span>                    <span class="text">Scottish Golf slammed by Area reps</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf">
                                                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="633208" data-article-url="http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf"></span>                    <span class="text">R&amp;A and USGA unveil simplified Rules of Golf</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/gear/bushnell-introduces-phantom-gps-rangefinder">
                                        
                                            
            
                            <div class="cat basic">Gear</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="633200" data-article-url="http://www.bunkered.co.uk/gear/bushnell-introduces-phantom-gps-rangefinder"></span>                    <span class="text">Bushnell introduces Phantom GPS rangefinder</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/gear/paul-casey-witb-2018-valspar-championship">
                                        
                                            
            
                            <div class="cat basic">WITB</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="633175" data-article-url="http://www.bunkered.co.uk/gear/paul-casey-witb-2018-valspar-championship"></span>                    <span class="text">Paul Casey: 2018 Valspar Championship </span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/golf-news/5-things-you-might-have-missed-this-weekend-1">
                                        
                                            
            
                            <div class="cat basic">round-up</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="633169" data-article-url="http://www.bunkered.co.uk/golf-news/5-things-you-might-have-missed-this-weekend-1"></span>                    <span class="text">5 things you might have missed this weekend</span>
                </a>
            </li>
                    
            <li>
                <a href="http://www.bunkered.co.uk/gear/matt-wallace-witb-2018-hero-indian-open">
                                        
                                            
            
                            <div class="cat basic">WITB</div>
                                            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="633141" data-article-url="http://www.bunkered.co.uk/gear/matt-wallace-witb-2018-hero-indian-open"></span>                    <span class="text">Matt Wallace: 2018 Hero Indian Open</span>
                </a>
            </li>
            </ul>							</div>
							<div class="nudge-con">
								<div id='div-gpt-ad-1495621138078-0' style='margin-left: auto; margin-right: auto;'><!-- golf news half page --></div>
								<div style="height:15px;"></div>
<div id='div-gpt-ad-1499688778434-0' style='margin-left: auto; margin-right: auto;'><!-- half mpu 4 --></div>							</div>
							                        </div>

                                                    <div class="mobile-popup hidden">
                                <i class="close-popup">&times;</i>
                                <span class="heading-title">Latest Story</span>
                                <a href="#" class="article">
                                    <div class="content">
                                        <div class="article-content">
                                            <div class="text">
                                                <span class="title"></span>
                                                <span class="author">By <i></i></span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                            </div>
                                    </section>
-
                    
    <div class="golf-news container">
        <div class="article-list border-bottom-blue white-bg">
		               <h1 class="main-art-header "><span>Golf News</span></h1>
							        
        
        
            <article class="main-article three-row-pre-ad">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/633422/Tiger-Woods-Presidents-Cup_5fccfaae075ec84649e5f43fb895001e.jpg" title="Tiger Woods Presidents Cup">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/reports-tiger-woods-to-take-over-as-us-captain" addthis:title="Reports: Tiger Woods to take over as US captain" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Reports: Tiger Woods to take over as US captain</h5>

                <div class="clearfix"></div>

                                        
                
                
    
                                    
                            
                            
                    <a href="/tag/tiger-woods" class="cat basic pull-left">Tiger Woods</a>
                            
                                    <h4 class="author">
                                                    By <i>Michael McEwan</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/reports-tiger-woods-to-take-over-as-us-captain" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="633427" data-article-url="http://www.bunkered.co.uk/golf-news/reports-tiger-woods-to-take-over-as-us-captain"></span>        </article>

                                        <article class="main-article three-row-pre-ad two-row-pre-ad">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/68567/Scottish-golf-flag_5fccfaae075ec84649e5f43fb895001e.jpg" title="Scottish Golf Flag">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/scottish-golf-not-listening-say-area-figures" addthis:title="Scottish Golf &#039;not listening&#039;, say Area figures" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Scottish Golf &#039;not listening&#039;, say Area figures</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                            
                            
        <div class="cat basic pull-left">Exclusive</div>
                    
                                    <h4 class="author">
                                                    By <i>Martin Inglis</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/scottish-golf-not-listening-say-area-figures" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="633286" data-article-url="http://www.bunkered.co.uk/golf-news/scottish-golf-not-listening-say-area-figures"></span>        </article>

                                                        <article class="main-article ad-container">
                        <div class="img-con">
                            <div id="mpu3desktop">
<div id='div-gpt-ad-1495621042078-0' style='margin-left: auto; margin-right: auto;'> <!-- golf news mpu3 --> </div>
</div>
                        </div>
                    </article>
                                                                    <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/633207/Golf-balls-Rules-story_5fccfaae075ec84649e5f43fb895001e.jpg" title="Golf Balls Rules Story">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf" addthis:title="R&amp;A and USGA unveil simplified Rules of Golf" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>R&amp;A and USGA unveil simplified Rules of Golf</h5>

                <div class="clearfix"></div>

                                        
                
                
    
                                    
                            
                            
                    <a href="/tag/rules-of-golf" class="cat basic pull-left">Rules of Golf</a>
                            
                                    <h4 class="author">
                                                    By <i>Michael McEwan</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="633208" data-article-url="http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf"></span>        </article>

                                        <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/633164/Matt-Wallace_5fccfaae075ec84649e5f43fb895001e.jpg" title="Matt Wallace">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/5-things-you-might-have-missed-this-weekend-1" addthis:title="5 things you might have missed this weekend" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>5 things you might have missed this weekend</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                            
                            
        <div class="cat basic pull-left">round-up</div>
                    
                                    <h4 class="author">
                                                    By <i>Michael McEwan</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/5-things-you-might-have-missed-this-weekend-1" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="633169" data-article-url="http://www.bunkered.co.uk/golf-news/5-things-you-might-have-missed-this-weekend-1"></span>        </article>

                                        <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/633108/TigerWoods2_180312_090025_5fccfaae075ec84649e5f43fb895001e.jpg" title="Tiger Woods2">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/tiger-woods-hails-amazing-week-at-valspar-championship" addthis:title="Tiger Woods hails &#039;amazing&#039; week at Valspar Championship" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Tiger Woods hails &#039;amazing&#039; week at Valspar Championship</h5>

                <div class="clearfix"></div>

                                        
                
                
    
    
                            
                            
                    <a href="/tag/tiger-woods" class="cat basic pull-left">Tiger Woods</a>
                            
                                    <h4 class="author">
                                                    By <i>bunkered.co.uk</i>
                                            </h4>
                            </div>

            <a href="http://www.bunkered.co.uk/golf-news/tiger-woods-hails-amazing-week-at-valspar-championship" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="633082" data-article-url="http://www.bunkered.co.uk/golf-news/tiger-woods-hails-amazing-week-at-valspar-championship"></span>        </article>

                                
			        </div>
    </div>
        
                        
    
						
					
        
            <section class="golf-news container">
            <div class="article-list border-bottom-blue">
                    <h1 class="main-art-header "><span>Other Top Stories</span></h1>
                <div class="clearfix"></div>

                                    <article class="main-article three-row-pre-ad">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/629996/Paul-Lawrie_180303_190734_5fccfaae075ec84649e5f43fb895001e.jpg" title="Paul Lawrie">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/paul-lawrie-to-open-2018-scottish-golf-show" addthis:title="Paul Lawrie to open 2018 Scottish Golf Show" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Paul Lawrie to open 2018 Scottish Golf Show</h5>

                            <div class="clearfix"></div>

                                
                
                
    
                                    
                            
        
                    <a href="/tag/scottish-golf-show" class="cat pull-left" style="background-color: #125eda;">Scottish Golf Show</a>
            
                            <h4 class="author">
                                                                    By <i>Michael McEwan</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/paul-lawrie-to-open-2018-scottish-golf-show" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="629997" data-article-url="http://www.bunkered.co.uk/golf-news/paul-lawrie-to-open-2018-scottish-golf-show"></span>                    </article>

                                                                                                    <article class="main-article three-row-pre-ad">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/629193/LeeWestwood_180301_083538_5fccfaae075ec84649e5f43fb895001e.jpg" title="Lee Westwood">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/15-big-name-players-yet-to-qualify-for-the-masters" addthis:title="15 big-name players yet to qualify for The Masters" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>15 big-name players yet to qualify for The Masters</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                            
                    <a href="/tag/the-masters" class="cat basic pull-left">The Masters</a>
            
                            <h4 class="author">
                                                                    By <i>Martin Inglis</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/15-big-name-players-yet-to-qualify-for-the-masters" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="629208" data-article-url="http://www.bunkered.co.uk/golf-news/15-big-name-players-yet-to-qualify-for-the-masters"></span>                    </article>

                                                                        <article class="main-article ad-container">
                                <div class="img-con">
                                    <div id='div-gpt-ad-1495621096934-0' style='margin-left: auto; margin-right: auto;'><!-- golf news mpu4 --></div>
                                </div>
                            </article>
                                                                                <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/601457/Stimpmeter_5fccfaae075ec84649e5f43fb895001e.jpg" title="Stimpmeter">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/what-is-a-stimpmeter-and-how-do-you-use-it" addthis:title="What is a Stimpmeter and how do you use it?" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>What is a Stimpmeter and how do you use it?</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                            
                    <a href="/tag/stimpmeter" class="cat basic pull-left">Stimpmeter</a>
            
                            <h4 class="author">
                                                                    By <i>bunkered.co.uk</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/what-is-a-stimpmeter-and-how-do-you-use-it" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="601462" data-article-url="http://www.bunkered.co.uk/golf-news/what-is-a-stimpmeter-and-how-do-you-use-it"></span>                    </article>

                                                                                                    <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/628398/Ping-G400-Max-1_5fccfaae075ec84649e5f43fb895001e.jpg" title="Ping G400 Max 1">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/gear/ping-g400-max-driver-review" addthis:title="Ping G400 Max driver review " addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Ping G400 Max driver review </h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                            
                            
        <div class="cat basic pull-left">Review</div>
    
                            <h4 class="author">
                                                                    By <i>David Cunninghame</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/gear/ping-g400-max-driver-review" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="628407" data-article-url="http://www.bunkered.co.uk/gear/ping-g400-max-driver-review"></span>                    </article>

                                                                                                    <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/629262/oldcourse_180301_094902_5fccfaae075ec84649e5f43fb895001e.jpg" title="Oldcourse">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/golf-news/beast-from-the-east-batters-uks-golf-courses" addthis:title="Beast From The East batters UK&#039;s golf courses" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Beast From The East batters UK&#039;s golf courses</h5>

                            <div class="clearfix"></div>

                                
                
                
    
    
                            
                            
                    <a href="/tag/beast-from-the-east" class="cat basic pull-left">Beast From The East</a>
            
                            <h4 class="author">
                                                                    By <i>Michael McEwan</i>
                                                            </h4>
                        </div>

                        <a href="http://www.bunkered.co.uk/golf-news/beast-from-the-east-batters-uks-golf-courses" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon" data-article-id="629302" data-article-url="http://www.bunkered.co.uk/golf-news/beast-from-the-east-batters-uks-golf-courses"></span>                    </article>

                                                                                            </div>
            </div>
                </div>
	
	<div id='div-gpt-ad-1508234176439-0' style='text-align: center; margin-left: auto; margin-right: auto; padding-top:10px;padding-bottom:10px;'><!-- Sub billboard --></div>    <div class="full-width-container videos-home bg-black border-bottom-blue container-padding ">
        <section class="container">
            <div class="pull-left video-editors home-videos">
                <h1 class="main-art-header "><span>Watch Denis Pugh Lessons</span> <a href="http://www.bunkered.co.uk/videos" class="fancy-link pos-right">See all videos <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a></h1>
                <div class="article-list choice">
                                                	
	    
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/242592/Gary-Ballantyne-Lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Gary Ballantyne Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/stand-taller-at-address-says-denis-pugh" addthis:title="Stand taller at address says Denis Pugh" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Stand taller at address says Denis Pugh</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/stand-taller-at-address-says-denis-pugh" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/242542/Elliot-Dole_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Elliot Dole" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/tighten-your-dispersion" addthis:title="Tighten your dispersion" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Tighten your dispersion</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/tighten-your-dispersion" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/242048/Wullie-Ruffle-Lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Wullie Ruffle Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/the-correct-ball-position" addthis:title="The correct ball position" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>The correct ball position</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/the-correct-ball-position" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/kodprofile/241790/Iain-Hill-Lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Iain Hill Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="http://www.bunkered.co.uk/kod/a-bad-grip-will-lead-to-bad-swings" addthis:title="A bad grip will lead to bad swings" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>A bad grip will lead to bad swings</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="http://www.bunkered.co.uk/kod/a-bad-grip-will-lead-to-bad-swings" class="overlay-link"></a>
        </div>
    
                                    </div>
                <div class="clearfix"></div>
                <a href="http://www.bunkered.co.uk/videos" class="button article-button videos-button dark-article for-mobile" style="width: 100vw;">See all videos  <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>
            </div>
        </section>
    </div>

    <section class="full-width-container newsletter">
        <h1><span class="icon-feed"></span> Join our community <span class="and"></span><br class="for-mobile">
            subscribe to
            our newsletters <span class="for-desktop">below</span></h1>

                        <form method="post" enctype="multipart/form-data" accept-charset="utf-8" class="formerly-form">
        
        <input type="hidden" name="action" value="formerly/submissions/postSubmission">
        <input type="hidden" name="redirect" value="http://www.bunkered.co.uk/golf-news/r-a-and-usga-unveil-simplified-rules-of-golf?ok=1">
        <input type="hidden" name="formId" value="4">

        <div class="h-center input-group">
                                                    <input type="email"
                                                            required
                                aria-required="true"
                                data-val-required="'Email' is required"
                                data-val="true"
                                                                                                                class="standard-input"
                            placeholder="Enter email"
                            id="newsletter_email"
                            name="questions[newsletter_email]"
                            value=""
                        >
                            
                            <input type="text" id="topyenoh" name="userage" />
            
            <button type="submit" class="button dark-button">Subscribe</button>
        </div>
</form>
                </section>

    <div class="full-width-container bg-black">
        <footer class="main-footer">
            <ul>
                <li class="list-head list-margin">Enquiries</li>
                <li class="list-bold">For Sales Enquiries</li>
                <li class="list-margin"><a href="mailto:sales@bunkered.co.uk">sales@bunkered.co.uk</a></li>
                <li class="list-bold">For Editorial Enquiries</li>
                <li><a href="mailto:editorial@bunkered.co.uk">editorial@bunkered.co.uk</a></li>
            </ul>

            <ul>
                <li class="list-head list-margin">Contact us</li>
                <li>PSP Media Group Ltd</li>
                <li>PSP House</li>
                <li>50 High Craighall Road</li>
                <li>Glasgow</li>
                <li class="list-margin">G4 9UD</li>
                <li class="list-margin">0141 353 2222</li>
                <li class="list-small list-margin">Please note: calls may be recorded <br> for training purposes.</li>
                <li class="list-small">Registered No. <span class="list-bold">SC158316</span></li>
            </ul>

            <ul>
                <li class="list-head list-margin">Quick links</li>
                <li><a href="http://www.bunkered.co.uk/">Home</a></li>
                <li><a href="http://www.bunkered.co.uk/golf-news">News</a></li>
                <li><a href="http://www.bunkered.co.uk/fantasy-golf">Fantasy Golf</a></li>
                <li><a href="http://www.bunkered.co.uk/lessons">Lessons</a></li>
                <li><a href="http://www.bunkered.co.uk/gear">Gear</a></li>
                <li><a href="http://www.bunkered.co.uk/blog">Blog</a></li>
                <li><a href="http://www.bunkered.co.uk/travel">Travel</a></li>
            </ul>
        </footer>
    </div>
    <div class="full-width-container white-bg">
        <footer class="container footer-bottom">
            <div class="social-icon-list pull-left">
                                    <a href="https://twitter.com/BunkeredOnline" target="_blank" class="icon-twitter-sma"></a>
                
                                    <a href="https://www.facebook.com/BunkeredOnline" target="_blank" class="icon-facebook-sma"></a>
                            </div>

            <h3><img src="/assets/img/assets/bunkered-mag-small.png" alt="Bunkered"> Latest edition on sale now!</h3>

            <p class="pull-right"><span>&copy;</span> 2018 Bunkered</p>
        </footer>
    </div>

    <div class="full-width-container bg-grey ">
        <footer class="container mobile-footer">
            <div class="social-icon-list">
                <a class="icon-twitter-sma"></a>
                <a class="icon-facebook-sma"></a>
            </div>

            <p><span>&copy;</span> 2018 Bunkered</p>
        </footer>
    </div>
</div>
<div id='div-gpt-ad-1494336377935-0' style="margin-left: auto; margin-right: auto;"></div>
        <script>
        window.entry_id = 633208;
    </script>

                                                        

                
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5"></script>
    <script type="text/javascript">
        //<![CDATA[
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
    </script>

																
		<script src="//releases.flowplayer.org/7.0.4/flowplayer.min.js"></script>

		<script	src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="//releases.flowplayer.org/vast/bunkered.co.uk/vast.min.js"></script>
		<script type="text/javascript" language="javascript">
		<!-- 
			$(document).ready(function() { 
				if (typeof pagevidclip !== 'undefined') {
					flowplayer($('.flowplayer-video'), {
						ima: {
							// adverts configuration
							ads: [{
								time: 0,
								adTag: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/12866853/bunk-video-ad&ciu_szs=640x360&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=https%3A%2F%2Fflowplayer.org&correlator=[timestamp]"
							}]
						},
						ratio: 9/16,
						clip: pagevidclip,
						playlist: pagevidlist,
						autoplay: false,
						controls: true
					});
				}
			});
		-->
		</script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5886278b4dee1fdb"></script>
            <script src="http://www.bunkered.co.uk/cpresources/minimee/5466ea6e8cbccbb0d6f3f3387379455f5e07d058.js?d=1520589438"></script>
    </body>
</html>
        