    										<!DOCTYPE html>

<html lang="en" xmlns:mso="urn:schemas-microsoft-com:office:office" xmlns:msdt="uuid:C2F41010-65B3-11d1-A29F-00AA00C14882">
<head>
            <meta charset="utf-8">

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

        <link rel="apple-touch-icon" sizes="57x57" href="/assets/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/assets/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/assets/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/assets/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/assets/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon/favicon-16x16.png">
		<link rel="preload" href="/assets/fonts/bunk-font.ttf?mqfni7" as="font" type="font/ttf" crossorigin>
		<link rel="preload" href="/assets/fonts/proxima_nova_bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
		<link rel="preload" href="/assets/fonts/proxima_nova_reg-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="manifest" href="/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/assets/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">
	
		<!-- CookiePro Cookies Consent Notice start for www.bunkered.co.uk -->
		<script type="text/javascript" src="https://cookie-cdn.cookiepro.com/consent/ea47acb9-d552-4f3c-a13e-e7cd21afaf4a/OtAutoBlock.js" ></script>
		<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="ea47acb9-d552-4f3c-a13e-e7cd21afaf4a"></script>
		<script type="text/javascript">
		function OnetrustAdsConsent(){
			if(googletag.apiReady){
				googletag.pubads().disableInitialLoad();

				if(OptanonActiveGroups.match(/,4,/)){
					googletag.pubads().setRequestNonPersonalizedAds(0);
					googletag.pubads().refresh();
				   }
				else{
					googletag.pubads().setRequestNonPersonalizedAds(1);
					googletag.pubads().refresh();
				}
			}
			else{
				OnetrustAdsConsent();
			}   
		}
		function OptanonWrapper(){
			OnetrustAdsConsent();
		}
		</script>
		<!-- CookiePro Cookies Consent Notice end for www.bunkered.co.uk -->

        <script src="/assets/js/lib/jquery-3.0.0.min.js"></script>
        <script>
            var jq = window.$;
			dataLayer = [];
        </script>
	
																																																																																																																										<!--r--><script> !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","fccd873c-7331-4490-bdbd-8b9476cf74b7",{}); permutive.addon( "web", {page: { article: {id: "1059408",title: "Tour pro details extraordinary race to get out of Africa ",url: "https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa",section: "",categories: ["Golf News","Tour News","European Tour"],tags: ["DP World Tour","Tour News","Matt Ford","COVID-19","Dale Whitnell","Joburg Open"],}}});</script> <script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-web.js"></script>
			
                <!-- BEGIN SEOmatic rendered SEO Meta -->

<title>Tour pro details extraordinary race to get out of… - bunkered.co.uk</title>

<!-- Standard SEO -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="referrer" content="always" />
<meta name="robots" content="all" />
<meta name="keywords" content="DP World Tour, Matt Ford, golf" />
<meta name="description" content="It has been a chaotic start to life for the new-look DP World Tour." />
<meta name="generator" content="SEOmatic" />
<link rel="canonical" href="https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa" />
<meta name="geo.placename" content="Bunkered" />

<!-- Dublin Core basic info -->

<meta name="dcterms.Identifier22" content="https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa" />
<meta name="dcterms.Format" content="text/html" />
<meta name="dcterms.Relation" content="bunkered.co.uk" />
<meta name="dcterms.Language" content="en" />
<meta name="dcterms.Publisher" content="bunkered.co.uk" />
<meta name="dcterms.Type" content="text/html" />
<meta name="dcterms.Coverage" content="https://www.bunkered.co.uk/" />
<meta name="dcterms.Rights" content="Copyright &copy;2021 Bunkered." />
<meta name="dcterms.Title" content="Tour pro details extraordinary race to get out of…" />
<meta name="dcterms.Subject" content="DP World Tour, Matt Ford, golf" />
<meta name="dcterms.Contributor" content="bunkered.co.uk" />
<meta name="dcterms.Date" content="2021-11-29" />
<meta name="dcterms.Description" content="It has been a chaotic start to life for the new-look DP World Tour." />

<!-- Facebook OpenGraph -->

<meta property="fb:app_id" content="248836878910475" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_gb" />
<meta property="og:url" content="https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa" />
<meta property="og:title" content="Tour pro details extraordinary race to get out of Africa  - bunkered.co.uk" />
<meta property="og:description" content="It has been a chaotic start to life for the new-look DP World Tour." />
<meta property="og:image" content="https://www.bunkered.co.uk/uploads/site/_articleFeaturedImage/DP-World-Tour-flags.jpg" />
<meta property="og:site_name" content="bunkered.co.uk" />
<meta property="og:see_also" content="https://twitter.com/BunkeredOnline" />
<meta property="og:see_also" content="https://www.facebook.com/BunkeredOnline" />
<meta property="og:see_also" content="https://plus.google.com/101270292582525052610" />
<meta property="article:author" content="https://www.facebook.com/BunkeredOnline" />
<meta property="article:tags" content="DP World Tour" />
<meta property="article:tags" content="Tour News" />
<meta property="article:tags" content="Matt Ford" />
<meta property="article:tags" content="COVID-19" />
<meta property="article:tags" content="Dale Whitnell" />
<meta property="article:tags" content="Joburg Open" />
<meta property="article:sections" content="Golf News" />
<meta property="article:sections" content="Tour News" />
<meta property="article:sections" content="European Tour" />
<meta property="article:sections" content="Golf News" />
<meta property="article:published_time" content="2021-11-29T08:21:00+00:00" />
<meta property="article:modified_time" content="2021-11-29T08:28:48+00:00" />

<!-- Twitter Card -->

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BunkeredOnline" />
<meta name="twitter:creator" content="@BunkeredOnline" />
<meta name="twitter:title" content="Tour pro details extraordinary race to get out of Africa  - bunkered.co.uk" />
<meta name="twitter:description" content="It has been a chaotic start to life for the new-look DP World Tour." />
<meta name="twitter:image" content="https://www.bunkered.co.uk/uploads/site/_articleFeaturedImage/DP-World-Tour-flags.jpg" />

<!-- Google Publisher -->

<link rel="publisher" href="https://plus.google.com/101270292582525052610" />

<!-- Humans.txt authorship http://humanstxt.org -->

<link type="text/plain" rel="author" href="/humans.txt" />

<!-- Domain verification -->


<!-- Identity -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Corporation",
    "name": "Bunkered",
    "url": "http://www.pspmediagroup.co.uk",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
    "image": {
        "@type": "ImageObject",
        "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "location": {
        "@type": "Place",
        "name": "Bunkered",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
    } 
}
</script>

<!-- WebSite -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "bunkered.co.uk",
    "description": "Latest Golf News, Equipment Reviews and Lessons | bunkered",
    "url": "https://www.bunkered.co.uk/",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
    "copyrightHolder": {
        "@type": "Corporation",
        "name": "Bunkered",
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
        "image": {
            "@type": "ImageObject",
            "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "location": {
            "@type": "Place",
            "name": "Bunkered",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "url": "http://www.pspmediagroup.co.uk",
            "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
        } 
    },
    "author": {
        "@type": "Corporation",
        "name": "Bunkered",
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
        "image": {
            "@type": "ImageObject",
            "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "location": {
            "@type": "Place",
            "name": "Bunkered",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "url": "http://www.pspmediagroup.co.uk",
            "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
        } 
    },
    "creator": {
        "@type": "Organization" 
    } 
}
</script>

<!-- Place -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Place",
    "name": "Bunkered",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "url": "http://www.pspmediagroup.co.uk",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
}
</script>

<!-- Main Entity of Page -->

<script type="application/ld+json">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</script>

<!-- Breadcrumbs -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": "1",
            "item": {
                "@id": "https://www.bunkered.co.uk/",
                "name": "Home" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "2",
            "item": {
                "@id": "https://www.bunkered.co.uk/golf-news",
                "name": "Golf News" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "3",
            "item": {
                "@id": "https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa",
                "name": "Tour pro details extraordinary race to get out of Africa " 
            } 
        }
    ] 
}
</script>

<!-- Google Tag Manager -->

<script>
  dataLayer = [];
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-K227F3');
</script>
<!-- Google Analytics -->


<!-- END SEOmatic rendered SEAee Meta -->

        
                    <link rel="stylesheet" href="https://www.bunkered.co.uk/cpresources/minimee/eeae73b873635327822f45b7f732c35fe3aa9f18.css?d=1638283073">
        
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    
<!--[if gte mso 9]><xml>
<mso:CustomDocumentProperties>
<mso:Order msdt:dt="string">7606800.00000000</mso:Order>
<mso:ContentTypeId msdt:dt="string">0x010100EB469A0ACB2E544FB52183CF1F2DE30A</mso:ContentTypeId>
</mso:CustomDocumentProperties>
</xml><![endif]-->
<link rel="stylesheet" type="text/css" href="//releases.flowplayer.org/7.2.6/skin/skin.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.css"/>
<link rel="stylesheet" type="text/css" href="//releases.flowplayer.org/overlay/vendors/flowplayer.overlay.fancybox.css"/></head>
<body >
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=1141384699255008";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

                <div id="div-gpt-ad-1495620362918-0" style="margin-left: auto; margin-right: auto;">
            <!-- golf news wallpaper --></div>
        <div class="container_24"></div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/12866853/bunkered-site-ad-mobile', [375, 115], 'div-gpt-ad-1617369963788-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div class="wrapper">
    <header id="mobspace"></header>
    <header class="full-width-container  fixed-header">
        <div class="container">
            <div class="menu pull-left">
                <div class="menu-container">
                    <div class="hamburger pull-left">
                        <div class="line"></div>
                        <div class="line"></div>
                        <div class="line"></div>
                    </div>
                    <h5 class="pull-left menu-label"></h5>
                </div>
                <img src="https://www.bunkered.co.uk/assets/img/assets/search-icon-white.png" alt="search" id="topsearch">
                <div class="hamburger-open">
                    <div class="mobile-search-container for-mobile">
                        <form action="https://www.bunkered.co.uk/search" method="get">
                            <input type="search" name="q" placeholder="Search">
                            <button type="submit"><i class="icon-search"></i></button>
                        </form>
                    </div>

                    <div class="column-50">
                        <ul>
                            <li class="top">
                                <h2>Bunkered</h2>
                            </li>
                            <li><a href="https://www.bunkered.co.uk/about-us">About Us</a></li>
                            <li><a href="https://www.bunkered.co.uk/contact-us">Contact Us</a></li>
                            <li><a href="https://www.bunkered.co.uk/competitions">Competitions</a></li>
                            <li><a href="https://www.bunkered.co.uk/archive">Archive</a></li>
                        </ul>
                        <ul>
                            <li class="top">
                                <h2>Our Magazine</h2>
                            </li>
                            <li><a href="https://www.bunkered.co.uk/our-titles">Our Titles</a></li>
                            <li><a href="https://www.bunkered.co.uk/suboffer/">Subscribe</a></li>
                        </ul>
                    </div>
                    <div class="column-50">
                        <ul>
                            <li class="top">
                                <h2>Advice &amp; Guides</h2>
                            </li>
                            <li><a href="https://www.golfsocieties.uk.net/" target="_blank">Society Golf</a></li>
                            <li><a href="https://www.bunkered.co.uk/wintergolf">Winter Golf</a></li>
                            <li><a href="https://www.bunkered.co.uk/holiday-golf">Holiday Golf</a></li>
                            <li><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=30fa63b6-b1f3-41bf-a6a0-10225bad97c0">Membership Guide</a></li>
                        </ul>

                        <ul>
                            <li class="top">
                                <h2>More</h2>
                            </li>
                            <li><a href="https://www.bunkeredgolfbreaks.com/" target="_blank">bunkered Golf breaks</a></li>
                            <li><a href="https://www.thescottishgolfshow.co.uk/" target="_blank">Scottish Golf Show</a></li>
                            <li><a href="https://www.bunkered.co.uk/our-app">Our App</a></li>
                            <li><a href="https://www.bunkered.co.uk/charity-raffle">Charity Raffle</a></li>
                        </ul>
                    </div>
                </div>
            </div>

            <a href="https://www.bunkered.co.uk/">
                <img class="for-mobile logo-header" src="/assets/img/branding/white-logo-header.png">
            </a>
            <a href="https://www.bunkered.co.uk/" style="text-align:center; display:inline-block; margin-left:25%;">
                <img class="for-desktop logo-header" style="padding:15px;" src="/assets/img/branding/white-logo-header.png">
            </a>

            <div class="fixed-header-tools pull-right">
                <div class="social-icon-list for-desktop">
                                        <a href="https://twitter.com/BunkeredOnline" target="_blank" class="icon-twitter-sma"></a>
                    
                                        <a href="https://www.facebook.com/BunkeredOnline" target="_blank" class="icon-facebook-sma"></a>
                                    </div>

                <a href="https://www.bunkered.co.uk/suboffer/" class="button--arrow">Subscribe <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>

                                <a href="https://www.bunkered.co.uk/login" class="button--arrow for-desktop">Log-in <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>
                            </div>
            <form action="https://www.bunkered.co.uk/search" method="get" class="search-container">
                <input name="q" type="search" placeholder="Search">
                <div class="search-results">
                    <span class="no-results">There are no results available.</span>
                    <div class="loading">
                        <svg class="spinner" x="0px" y="0px" viewBox="0 0 30 30">
                            <circle class="spinner-inner" cx="15" cy="15" r="13" />
                        </svg>
                    </div>
                </div>
                <button type="submit"><i class="icon-search"></i></button>
            </form>
        </div>
    </header>

            <div class="full-width-container home-nudge bg-grey">
            <section class="container">
                <div class="for-desktop nine70">
                    <div id='div-gpt-ad-1495618139845-0' style='margin-left: auto; margin-right: auto;'><!-- golf news billboard --></div>
                </div>
            </section>
        </div>
    
    <header class="full-width-container sub-header">
        <div class="container">
            <nav class="sub-nav">
                                <ul class="nav-list">
                    <li class="header">
                        <a href="https://www.bunkered.co.uk/golf-news" data-nav-text="news">
                            <h3>
                                <span class="icon-feed smaller"></span>News
                            </h3>
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/golf-news">
                            <span>&rsaquo;</span> Latest Headlines
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/advent">
                            <span>&rsaquo;</span> Advent
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/golf-news/podcast">
                            <span>&rsaquo;</span> Podcast
                        </a>
                    </li>
                                    </ul>
                                <ul class="nav-list">
                    <li class="header">
                        <a href="/fantasy-golf" data-nav-text="fantasy-golf-21">
                            <h3>
                                <span class="icon-forum smaller"></span>Fantasy Golf &#039;21
                            </h3>
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/fantasy-golf/team-home">
                            <span>&rsaquo;</span> Log-in
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/fantasy-golf/leaderboard">
                            <span>&rsaquo;</span> Leaderboard
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/fantasy-golf/prizes">
                            <span>&rsaquo;</span> Prizes
                        </a>
                    </li>
                                    </ul>
                                <ul class="nav-list">
                    <li class="header">
                        <a href="https://www.bunkered.co.uk/lessons" data-nav-text="lessons">
                            <h3>
                                <span class="icon-book larger smaller"></span>Lessons
                            </h3>
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/lessons/quick-tips">
                            <span>&rsaquo;</span> Quick Tips
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/videos/lessons">
                            <span>&rsaquo;</span> Video Lessons
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/lessons/short-game">
                            <span>&rsaquo;</span> Short Game
                        </a>
                    </li>
                                    </ul>
                                <ul class="nav-list">
                    <li class="header">
                        <a href="https://www.bunkered.co.uk/gear" data-nav-text="gear">
                            <h3>
                                <span class="icon-golf-clubs larger smaller"></span>Gear
                            </h3>
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/gear/new-releases">
                            <span>&rsaquo;</span> New Releases
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/gear/reviews">
                            <span>&rsaquo;</span> Reviews
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/gear/witb">
                            <span>&rsaquo;</span> WITB
                        </a>
                    </li>
                                    </ul>
                                <ul class="nav-list">
                    <li class="header">
                        <a href="https://www.bunkered.co.uk/videos" data-nav-text="videos">
                            <h3>
                                <span class="icon-circle-play larger smaller"></span>Videos
                            </h3>
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/videos/gear">
                            <span>&rsaquo;</span> Gear
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/videos/features-1">
                            <span>&rsaquo;</span> Features
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/videos/misc">
                            <span>&rsaquo;</span> Misc
                        </a>
                    </li>
                                    </ul>
                                <ul class="nav-list">
                    <li class="header">
                        <a href="https://www.bunkered.co.uk/the-stretch" data-nav-text="the-stretch">
                            <h3>
                                <span class="icon-brands larger smaller"></span>The Stretch
                            </h3>
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/the-stretch/golf-explained">
                            <span>&rsaquo;</span> Golf Explained
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/the-stretch/quizzes">
                            <span>&rsaquo;</span> Quizzes
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/the-stretch/good-reads">
                            <span>&rsaquo;</span> Blogs
                        </a>
                    </li>
                                    </ul>
                                <ul class="nav-list">
                    <li class="header">
                        <a href="https://www.bunkered.co.uk/travel" data-nav-text="travel-news">
                            <h3>
                                <span class="icon-golf-flag larger smaller"></span>Travel News
                            </h3>
                        </a>
                    </li>
                                        <li>
                                                <a href="/golfbreaks/">
                            <span>&rsaquo;</span> bunkered Golf Breaks
                        </a>
                                            </li>
                                                            <li>
                        <a href="/golf-course-directory">
                            <span>&rsaquo;</span> Course Directory
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/holiday-golf">
                            <span>&rsaquo;</span> Holiday Golf
                        </a>
                    </li>
                                    </ul>
                            </nav>
            <div class="mobile-dropdowns">
                                <ul class="links" data-nav-text="news">
                    <li>
                        <a href="https://www.bunkered.co.uk/golf-news">
                            <span>&rsaquo;</span> News
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/golf-news">
                            <span>&rsaquo;</span> Latest Headlines
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/advent">
                            <span>&rsaquo;</span> Advent
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/golf-news/podcast">
                            <span>&rsaquo;</span> Podcast
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="fantasy-golf-21">
                    <li>
                        <a href="/fantasy-golf">
                            <span>&rsaquo;</span> Fantasy Golf &#039;21
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/fantasy-golf/team-home">
                            <span>&rsaquo;</span> Log-in
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/fantasy-golf/leaderboard">
                            <span>&rsaquo;</span> Leaderboard
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/fantasy-golf/prizes">
                            <span>&rsaquo;</span> Prizes
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="lessons">
                    <li>
                        <a href="https://www.bunkered.co.uk/lessons">
                            <span>&rsaquo;</span> Lessons
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/lessons/quick-tips">
                            <span>&rsaquo;</span> Quick Tips
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/videos/lessons">
                            <span>&rsaquo;</span> Video Lessons
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/lessons/short-game">
                            <span>&rsaquo;</span> Short Game
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="gear">
                    <li>
                        <a href="https://www.bunkered.co.uk/gear">
                            <span>&rsaquo;</span> Gear
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/gear/new-releases">
                            <span>&rsaquo;</span> New Releases
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/gear/reviews">
                            <span>&rsaquo;</span> Reviews
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/gear/witb">
                            <span>&rsaquo;</span> WITB
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="videos">
                    <li>
                        <a href="https://www.bunkered.co.uk/videos">
                            <span>&rsaquo;</span> Videos
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/videos/gear">
                            <span>&rsaquo;</span> Gear
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/videos/features-1">
                            <span>&rsaquo;</span> Features
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/videos/misc">
                            <span>&rsaquo;</span> Misc
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="the-stretch">
                    <li>
                        <a href="https://www.bunkered.co.uk/the-stretch">
                            <span>&rsaquo;</span> The Stretch
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/the-stretch/golf-explained">
                            <span>&rsaquo;</span> Golf Explained
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/the-stretch/quizzes">
                            <span>&rsaquo;</span> Quizzes
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/the-stretch/good-reads">
                            <span>&rsaquo;</span> Blogs
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="travel-news">
                    <li>
                        <a href="https://www.bunkered.co.uk/travel">
                            <span>&rsaquo;</span> Travel News
                        </a>
                    </li>
                                        <li>
                                                <a href="/golfbreaks/">
                            <span>&rsaquo;</span> bunkered Golf Breaks
                        </a>
                                            </li>
                                                            <li>
                        <a href="/golf-course-directory">
                            <span>&rsaquo;</span> Course Directory
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/holiday-golf">
                            <span>&rsaquo;</span> Holiday Golf
                        </a>
                    </li>
                                    </ul>
                            </div>
        </div>
    </header>
    <style>
        @media only screen and (max-width: 900px) {
            .templeader {
                position: relative;
                top: 75px;
            }
        }


    </style>
    

    <header class="full-width-container templeader for-desktop">
        <div class="container" style="margin-top:10px;">
            <!-- /12866853/bunkered-site-ad-desktop -->
            <div id='div-gpt-ad-1617368285168-0' style='width: 950px; height: 190px; margin: auto;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617368285168-0'); });
                </script>
            </div>
        </div>
    </header>

    <header class="full-width-container templeader for-mobile" style="top: 55px !important;">
        <div class="container" style="margin-top:10px;">
            <!-- /12866853/bunkered-site-ad-mobile -->
            <div id='div-gpt-ad-1617369963788-0' style='width: 375px; height: 115px; margin: auto;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617369963788-0'); });
                </script>
            </div>
        </div>
    </header>



                <div class="full-width-container bg-grey breadcrumbs-con">
    <div class="container">
        <div class="breadcrumbs">
            <a href="https://www.bunkered.co.uk/">Home</a><span>&rsaquo;</span><a href="https://www.bunkered.co.uk/golf-news">Golf News</a><span>&rsaquo;</span><a href="https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa">Tour pro details extraordinary race to get out of Africa </a>        </div>
    </div>
</div>    
                        
	
           <div class="fixed-ad-leader">
			<div id='div-gpt-ad-1495618055785-0' style='margin-left: auto; margin-right: auto;'><!-- golf news mobile leaderboard --></div>
		</div>
   	   	
            
            <div class="full-width-container home-nudge bg-grey">
            <section class="container">
                <div class="for-desktop nine70">
                    <div id='div-gpt-ad-1495618139845-0' style='margin-left: auto; margin-right: auto;'><!-- golf news billboard --></div>
                </div>
            </section>
        </div>
    
    <div class="full-width-container bg-grey ">
        <section class="container entry-con no-padding-right">
                                                

                                    
<div class="sidebar-left-list-nav mobile-nav-arrow">
    <h2><a href="https://www.bunkered.co.uk/golf-news">Golf News</a></h2>

    <ul>
        <li class="for-mobile">
            <a href="https://www.bunkered.co.uk/golf-news">Golf News</a>
            <span class="arrow for-mobile"></span>
        </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/fedex-cup">FedEx Cup</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/trending">Trending</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/gear-news">Latest New Gear</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/tour-news">Tour News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/tiger-tracker">Tiger Tracker</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/rory-tracker">Rory Tracker</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/european-tour">European Tour</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/pga-tour">PGA Tour</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/majors">Majors</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/scottish-news">Scottish News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/amateur---club-news">Amateur &amp; Club News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/ryder-cup">Ryder Cup</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/lists">Lists</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/the-masters">The Masters</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/us-open">US Open</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/the-open">The Open</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/pga-cship">PGA C&#039;ship</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/solheim-cup">Solheim Cup</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/industry-news">Industry News</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/seve-week">Seve Week</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/womens-golf">Women&#039;s Golf</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/golf-news/podcast">Podcast</a>
                                <span class="arrow for-mobile"></span>
            </li>
        		    </ul>
</div>
                            
                                            <div class="article-right-col border-bottom-blue">
                                                                    <div class="article-main-head" style="padding: 0 !important; margin-bottom: 15px !important;">

                                    <h1 class="fancy-head"
            style="padding: 15px !important; margin: 0 !important;">Tour pro details extraordinary race to get out of Africa </h1>


                            <div class="article-info" style="padding: 15px !important;">
                                <div class="author">
                                                                            By <a>Michael McEwan</a>
                                                                        &mdash; <span>29 November, 2021</span>
                                </div>

                                <div class="social-icon-list pull-right">
                                    <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa"
                                       addthis:title="Tour pro details extraordinary race to get out of Africa " addthis:ui_hover_delay="50">
                                        <div><span><img src="/assets/img/social-logos/share-logo.png" alt="share-logo"
                                                        title="share-logo"
                                                        style="width: 35px; margin-right: 15px;"></span></div>
                                    </a>
                                    <a href="https://twitter.com/intent/tweet?url=https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa"><img
                                                src="/assets/img/social-logos/twitter-logo.png" alt="twitter-logo"
                                                title="twitter-logo" style="width: 35px; margin-right: 15px;"></a>
                                    <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa&amp;redirect_uri=https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa""><img
                                            src="/assets/img/social-logos/facebook-logo.png" alt="facebook-logo"
                                            title="facebook-logo" style="width: 35px;"></a>
                                </div>
                            </div>

                            <div class="article-tags" style="padding: 15px !important;">
                                                                                                            <a href="/tag/dp-world-tour"
                                           class="cat basic">
                                            DP World Tour
                                        </a>
                                                                            <a href="/tag/tour-news"
                                           class="cat basic">
                                            Tour News
                                        </a>
                                                                            <a href="/tag/matt-ford"
                                           class="cat basic">
                                            Matt Ford
                                        </a>
                                                                            <a href="/tag/covid-19"
                                           class="cat basic">
                                            COVID-19
                                        </a>
                                                                            <a href="/tag/dale-whitnell"
                                           class="cat basic">
                                            Dale Whitnell
                                        </a>
                                                                            <a href="/tag/joburg-open"
                                           class="cat basic">
                                            Joburg Open
                                        </a>
                                                                                                </div>
                        </div>
                        <div class="clearfix"></div>
                                            
                                                                                                                                    
                                                                    <div class="main-article-image border-bottom-blue ">
                                        <img src="/imager/uploads/site/1059407/DP-World-Tour-flags_8f8278ec7a6efdee5995c8a312863eb1.jpg"
                                             sizes="100vw"
                                             srcset="/imager/uploads/site/1059407/DP-World-Tour-flags_4ef9f3d60e48f60baa5813f356ceb776.jpg 970w, /imager/uploads/site/1059407/DP-World-Tour-flags_8f8278ec7a6efdee5995c8a312863eb1.jpg 800w, /imager/uploads/site/1059407/DP-World-Tour-flags_81a5a5bf29815294739eab7136cb029b.jpg 600w, /imager/uploads/site/1059407/DP-World-Tour-flags_51e30f1029ecea5b324210710911f88c.jpg 400w"
                                             alt="Dp World Tour Flags">
                                    </div>
                                                                                                                                    
                                            <div class="main-article-content" id="main-content">
                                                            <div class="social-icon-list">
                                    <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa"
                                       addthis:title="Tour pro details extraordinary race to get out of Africa " addthis:ui_hover_delay="50">
                                        <div><span><img src="/assets/img/social-logos/share-logo.png" alt="share-logo"
                                                        title="share-logo"
                                                        style="width: 35px; margin-left: 35px; margin-right: 15px;"></span>
                                        </div>
                                    </a>
                                    <a href="https://twitter.com/intent/tweet?url=https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa"><img
                                                src="/assets/img/social-logos/twitter-logo.png" alt="twitter-logo"
                                                title="twitter-logo" style="width: 35px; margin-right: 15px;"></a>
                                    <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa&amp;redirect_uri=https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa""><img
                                            src="/assets/img/social-logos/facebook-logo.png" alt="facebook-logo"
                                            title="facebook-logo" style="width: 35px;"></a>
                                </div>
                            
                                                                                                                                                                                                        
                                                                        <div class="introduction-text"><p>When the history books are written, they will presumably record the first week of the DP World Tour as ‘chaotic’.</p></div><div id="mpu1mobile"></div>
                                                                                                                                            
                                                                        <p>The new-look, newly-named circuit saw its first event – the Joburg Open – reduced to 36 holes as a result of both inclement weather and the discovery of the Omicron COVID-19 variant.</p><p>The emergence of the new strain prompted the UK Government to put South Africa back on the travel ‘red list’, prompting more than a dozen British and Irish players to withdraw ahead of Friday’s second round in a bid to make it home before new quarantine rules came into effect over the weekend.
</p><p><strong><a href="https://www.bunkered.co.uk/golf-news/i-wanted-to-spank-him-admits-koepka-after-beating-bryson">• Brooks reveals in beating DeChambeau</a></strong></p><p><a href="https://www.bunkered.co.uk/golf-news/new-covid-variant-forces-dp-world-tour-schedule-change" target="_blank" rel="noreferrer"><strong>• New COVID variant forces tour into tweaks</strong></a></p><p>That, though, was far from straightforward.
</p><p><em>bunkered.co.uk</em> understands that the tour attempted to arrange a charter for players, caddies and officials from Joburg to Dubai only for that flight to be cancelled when authorities in the UAE revoked the travel permit.
</p>
                                                                                                                                            
                                                                        <div style="width: 100%; max-width: 100%;"><iframe title="The ”BEEEEEF” episode!" allowtransparency="true" height="300" width="100%" style="border: none; min-width: min(100%, 430px);" scrolling="no" data-name="pb-iframe-player" src="https://www.podbean.com/player-v2/?i=d2jnn-113bd9e-pb&from=pb6admin&square=1&share=1&download=1&rtl=0&fonts=Arial&skin=1&font-color=auto&btn-skin=6&size=300" allowfullscreen=""></iframe></div>
                                                                                                                                                                                <div class="largemobileleaderboard">
                                        <div id='div-gpt-ad-1487327862518-0' style="margin-bottom:15px;">
                                            <!-- large mobile leaderboard --></div>
                                    </div>
                                
                                                                        <p>In a lengthy Twitter post, English pro Matt Ford shed some light on the chaos that ripped through the opening event of the 2022 DP World Tour season.</p><p>“Only 48 hours ago, I woke up thinking of good things to make up for a poor first round in the Joburg Open,” said Ford, now safely quarantining at home. “At 7.30am on Friday, lucky, a friend ‘Macca’ [Richard McEvoy] was banging on my room door and asked if I had seen the news.</p><p><strong><a href="https://www.bunkered.co.uk/golf-news/two-people-injured-after-pigs-invade-golf-course" target="_blank" rel="noreferrer">• Two injured after pigs invade golf course</a></strong></p><p>“The thought of not being able to get home to my family was my main concern. Within a few hours, I had uncomfortably rushed to book an extortionately priced new flight home through Ethiopia and Turkey and driven to an express PCR testing centre in a suburb of Johannesburg.</p>
                                                                                                                                            
                                                                        <div class="youtube-video"><iframe src="https://www.youtube.com/embed/vXcTzCI-Hfg?modestbranding=1&playsinline=1&rel=0&showinfo=0"
                                                frameborder="0" allowfullscreen></iframe></div>
                                                                                                                                            
                                                                        <p>“[I] then quickly packed up, checked out of the hotel got a taxi and joined what seemed like an eternity of multiple long queues for people to question the endless paperwork and hoops we are made to jump through.”</p><p>Ford, 43, finally made it home to Kent after a 30-hour scramble but is now isolating away from his young family to save them from having to self-isolate, too. Compounding matters, his golf clubs have gone missing in transit.
</p><p><a href="https://www.bunkered.co.uk/golf-news/uk-government-exploring-potential-of-bringing-2031-ryder-cup-to-england" target="_blank" rel="noreferrer"><strong>• Government mulling over Ryder Cup bid</strong></a></p><p><a href="https://www.bunkered.co.uk/golf-news/shaun-murphy-is-wrong-amateurs-do-belong-in-pro-sport-look-at-golf" target="_blank" rel="noreferrer"><strong>• OPINION - "Shaun Murphy wrong about amateurs"</strong></a></p><p>“I do love my job but moments like this make you wonder,” he added. “Being able to see my family through a window is a lot harder than I thought but those first hugs will be amazing.”
</p><p>Ford’s fellow Englishman Dale Whitnell described trying to get home from South Africa as “catastrophic”.
</p><p>“How the UK can leave people out with the washing is beyond me,” he tweeted. “Flight booked tonight via one of the countries not red listed yet. £15k and counting?”
</p>
                                                                                                                                                                        
                                                                                            <div class="pull-right" style="display: flex; margin-top: 25px">
                                    <p style="margin-top: 4px; margin-right: 25px; font-size: larger;">Share this
                                        Article</p>
                                    <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa"
                                       addthis:title="Tour pro details extraordinary race to get out of Africa " addthis:ui_hover_delay="50">
                                        <div><span><img src="/assets/img/social-logos/share-logo.png" alt="share-logo"
                                                        title="share-logo"
                                                        style="width: 35px; margin-right: 15px;"></span></div>
                                    </a>
                                    <a href="https://twitter.com/intent/tweet?url=https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa"><img
                                                src="/assets/img/social-logos/twitter-logo.png" alt="twitter-logo"
                                                title="twitter-logo" style="width: 35px; margin-right: 15px;"></a>
                                    <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa&amp;redirect_uri=https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa""><img
                                            src="/assets/img/social-logos/facebook-logo.png" alt="facebook-logo"
                                            title="facebook-logo" style="width: 35px;"></a>
                                </div>
                                <iframe width="445" height="250" src="https://www.youtube.com/embed/K6xFzgOdfKs?modestbranding=1&playsinline=1&rel=0&showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe><div class="clearfix" style="height: 15px;"></div>
                                <div id="mpu2mobile"></div>
                            
                                                                                            <div class="clearfix"></div>
                                <div class="next-article-container">
                                    <div class="article-list" id="bottomarticlelist">

                                    </div>
                                </div>
                                <script>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</script>
                                                    </div>
                    
                                            <div class="main-article-right-side">
                                                            <div class="nudge-con">
                                            <div id="mpu1desktop">
            <div id='div-gpt-ad-1495620413171-0' style='margin-left: auto; margin-right: auto;'>
                <!-- golf news mpu1 --></div>
        </div>
                                    <div id="mpuspace1"></div>
                                                                    </div>
                                
                                            
                                                                    
        
        		
				
        			            
                                        
            
            
                            <div class="related-articles">
                    <h3>Related Articles - DP World Tour</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/golf-news/greg-norman-praises-saudi-golf-rebels">
                                <li>
                                                                            <img src="/imager/uploads/site/936293/Greg-Norman_201008_130754_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Greg Norman">
                                    
                                    <h4><span>Greg Norman praises Saudi golf ‘rebels’ </span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/golf-news/bryson-dj-and-others-confirmed-for-saudi-international">
                                <li>
                                                                            <img src="/imager/uploads/site/1059420/Saudi-International-Bryson-DeChambeau_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Saudi International Bryson De Chambeau">
                                    
                                    <h4><span>Bryson, DJ and others confirmed for Saudi International </span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    			            
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Tour News</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/golf-news/r-a-and-usga-announce-further-crackdown-on-greens-books">
                                <li>
                                                                            <img src="/imager/uploads/site/1060780/Bryson-DeChambeau_211201_143344_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Bryson De Chambeau">
                                    
                                    <h4><span>R&amp;A and USGA announce further crackdown on greens books </span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/golf-news/tiger-woods-reveals-how-close-he-came-to-losing-leg-in-crash">
                                <li>
                                                                            <img src="/imager/uploads/site/1059530/Tiger-Woods-first-interview_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Tiger Woods First Interview">
                                    
                                    <h4><span>Tiger Woods reveals how close he came to losing leg in crash</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    			            
            
            
            
                    							        <div id="mpu2desktop" style="clear:left;">
            <div id='div-gpt-ad-1495620969610-0' style='margin-left: auto; margin-right: auto;'>
                <!-- golf news mpu2 --> </div>
        </div>
                <div id="mpuspace2"></div>
								<div style="height: 40px;"></div>
			            
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - COVID-19</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/golf-news/new-covid-variant-forces-dp-world-tour-schedule-change">
                                <li>
                                                                            <img src="/imager/uploads/site/1059355/DP-World-Tour-flag_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Dp World Tour Flag">
                                    
                                    <h4><span>New COVID variant forces DP World Tour schedule change</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/golf-news/joburg-open-hit-by-withdrawals-amid-covid-mutation">
                                <li>
                                                                            <img src="/imager/uploads/site/1059319/Joburg-Open-flag_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Joburg Open Flag">
                                    
                                    <h4><span>Joburg Open hit by withdrawals amid COVID &quot;mutation&quot;</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    			            
            
            
            
                    			            
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Joburg Open</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/golf-news/thats-borderline-obscene-watch-as-pro-hits-439-yard-drive">
                                <li>
                                                                            <img src="/imager/uploads/site/939316/Wilco-Nienaber-439-yard-drive_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Wilco Nienaber 439 Yard Drive">
                                    
                                    <h4><span>&quot;That&#039;s borderline obscene&quot; - Watch as pro hits 439-yard drive!</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/golf-news/andy-sullivan-on-song-in-south-africa-again">
                                <li>
                                                                            <img src="/imager/uploads/site/126193/2015-03-AndySullivan_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="2015 03 Andy Sullivan">
                                    
                                    <h4><span>Andy Sullivan on song in South Africa again</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    
				                                                    
                            
                                                            <div class="nudge-con">
                                    <div id='div-gpt-ad-1499678520374-0' style='margin-left: auto; margin-right: auto; text-align: center;'><!-- half mpu 2 --></div>
<div style="height:15px;"></div>                                                                        <div style="height:15px;"></div>
<div id='div-gpt-ad-1499678589843-0' style='margin-left: auto; margin-right: auto; text-align: center;'><!-- half mpu 3 --></div>

                                </div>
                            
                                                            <div class="">
                                    <h3>Latest Headlines</h3>
                                    
    
<ul class="list-lines">
                
            
                    
            <li>
                <a href="https://www.bunkered.co.uk/golf-news/brooks-bryson-proves-to-be-tv-ratings-flop">
                                        
                                <span class="text">Brooks-Bryson proves to be TV ratings flop </span>
                </a>
            </li>
                    
            <li>
                <a href="https://www.bunkered.co.uk/golf-news/tiger-woods-would-love-to-play-the-150th-open-at-st-andrews">
                                        
                                <span class="text">Tiger Woods &quot;would love to play&quot; The 150th Open at St Andrews</span>
                </a>
            </li>
                    
            <li>
                <a href="https://www.bunkered.co.uk/gear/tiger-woods-drivers-down-the-years">
                                        
                                <span class="text">Tiger Woods: Every driver he&#039;s ever used on tour!</span>
                </a>
            </li>
                    
            <li>
                <a href="https://www.bunkered.co.uk/golf-news/new-study-shows-huge-increase-in-golfers-across-europe">
                                        
                                <span class="text">New study shows huge increase in golfers across Europe</span>
                </a>
            </li>
                    
            <li>
                <a href="https://www.bunkered.co.uk/golf-news/greg-norman-praises-saudi-golf-rebels">
                                        
                                <span class="text">Greg Norman praises Saudi golf ‘rebels’ </span>
                </a>
            </li>
                    
            <li>
                <a href="https://www.bunkered.co.uk/gear/this-device-will-have-you-shooting-lowers-scores-in-2022">
                                        
                                <span class="text">This device will have you shooting lowers scores in 2022</span>
                </a>
            </li>
                    
            <li>
                <a href="https://www.bunkered.co.uk/gear/shot-scope-perfect-christmas-gift-for-every-golfer">
                                        
                                <span class="text"> Shot Scope has the perfect Christmas gift for every golfer</span>
                </a>
            </li>
                    
            <li>
                <a href="https://www.bunkered.co.uk/videos/how-to-play-worst-ball">
                                        
                                <span class="text">How to play Worst Ball</span>
                </a>
            </li>
            </ul>                                </div>
                                <div class="nudge-con">
                                            <div id='div-gpt-ad-1495621138078-0' style='margin-left: auto; margin-right: auto;'>
            <!-- golf news half page --></div>
                                    <div style="height:15px;"></div>
<div id='div-gpt-ad-1499688778434-0' style='margin-left: auto; margin-right: auto; text-align: center;'><!-- half mpu 4 --></div>                                </div>
                                                    </div>

                                                    <div class="mobile-popup hidden">
                                <i class="close-popup">&times;</i>
                                <span class="heading-title">Latest Story</span>
                                <a href="#" class="article">
                                    <div class="content">
                                        <div class="article-content">
                                            <div class="text">
                                                <span class="title"></span>
                                                <span class="author">By <i></i></span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                            </div>
                                    </section>

                                    <section class="golf-news container">
                    <div class="video-editors home-videos">
                        <div class="article-list choice" style="background-color:#777; padding-top:9px;">
                            <h1 class="main-art-header "><span>Latest Videos</span> <a href="https://www.bunkered.co.uk/videos"
                                                                                       class="fancy-link pos-right">See
                                    all videos <span><img src="/assets/img/assets/right-arrow-small.svg"
                                                          alt="right arrow"></span></a></h1>


                                
        
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/1059552/WORST-BALL-THUMBNAIL-FINAL_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Worst Ball Thumbnail Final" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/videos/how-to-play-worst-ball" addthis:title="How to play Worst Ball" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>How to play Worst Ball</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                            
                    <a href="/tag/worst-ball" class="cat basic pull-left">Worst ball</a>
                        </div>

            <a href="https://www.bunkered.co.uk/videos/how-to-play-worst-ball" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/1058860/Old-vs-new-tech-thumbnail_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Old Vs New Tech Thumbnail" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/videos/old-vs-new-tech-how-big-are-the-gains-going-to-be" addthis:title="Old vs New Tech | How big are the gains going to be?" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Old vs New Tech | How big are the gains going to be?</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                            
                    <a href="/tag/titleist" class="cat basic pull-left">Titleist </a>
                        </div>

            <a href="https://www.bunkered.co.uk/videos/old-vs-new-tech-how-big-are-the-gains-going-to-be" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/1058221/texas-scramble_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Texas Scramble" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/videos/how-to-play-texas-scramble" addthis:title="How to play Texas Scramble " addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>How to play Texas Scramble </h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                            
                    <a href="/tag/texas-scramble" class="cat basic pull-left">Texas Scramble</a>
                        </div>

            <a href="https://www.bunkered.co.uk/videos/how-to-play-texas-scramble" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/1058065/callaway-ball-thumbnail_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Callaway Ball Thumbnail" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/videos/which-callaway-golf-ball-is-right-for-me" addthis:title="Which Callaway golf ball is right for me? " addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Which Callaway golf ball is right for me? </h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                            
                    <a href="/tag/callaway" class="cat basic pull-left">Callaway</a>
                        </div>

            <a href="https://www.bunkered.co.uk/videos/which-callaway-golf-ball-is-right-for-me" class="overlay-link"></a>
        </div>
    

                        </div>
                        <div class="clearfix"></div>
                        <a href="https://www.bunkered.co.uk/videos"
                           class="button article-button videos-button dark-article for-mobile" style="width: 100vw;">See
                            all videos <span><img src="/assets/img/assets/right-arrow-small.svg"
                                                  alt="right arrow"></span></a>
                    </div>
                </section>
                        
    <div class="golf-news container">
        <div class="article-list border-bottom-blue white-bg">
		               <h1 class="main-art-header "><span>Golf News</span></h1>
							        
        
        
            <article class="main-article three-row-pre-ad">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/1060780/Bryson-DeChambeau_211201_143344_5fccfaae075ec84649e5f43fb895001e.jpg" title="Bryson De Chambeau">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/r-a-and-usga-announce-further-crackdown-on-greens-books" addthis:title="R&amp;A and USGA announce further crackdown on greens books " addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>R&amp;A and USGA announce further crackdown on greens books </h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="https://www.bunkered.co.uk/golf-news/r-a-and-usga-announce-further-crackdown-on-greens-books" class="overlay-link"></a>
        </article>

                                        <article class="main-article three-row-pre-ad two-row-pre-ad">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/1060394/Brooks-Bryson_211201_095335_5fccfaae075ec84649e5f43fb895001e.jpg" title="Brooks Bryson">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/brooks-bryson-proves-to-be-tv-ratings-flop" addthis:title="Brooks-Bryson proves to be TV ratings flop " addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Brooks-Bryson proves to be TV ratings flop </h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="https://www.bunkered.co.uk/golf-news/brooks-bryson-proves-to-be-tv-ratings-flop" class="overlay-link"></a>
        </article>

                                                        <article class="main-article ad-container">
                        <div class="img-con">
                            <div id="mpu3desktop">

    
    <div id='div-gpt-ad-1495621042078-0' style='margin-left: auto; margin-right: auto; text-align: center;'>
        <!-- golf news mpu3 -->
    </div>
</div>
                        </div>
                    </article>
                                                                    <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/1059615/Tiger-Woods-St-Andrews_5fccfaae075ec84649e5f43fb895001e.jpg" title="Tiger Woods St Andrews">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/tiger-woods-would-love-to-play-the-150th-open-at-st-andrews" addthis:title="Tiger Woods &quot;would love to play&quot; The 150th Open at St Andrews" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Tiger Woods &quot;would love to play&quot; The 150th Open at St Andrews</h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="https://www.bunkered.co.uk/golf-news/tiger-woods-would-love-to-play-the-150th-open-at-st-andrews" class="overlay-link"></a>
        </article>

                                        <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/699561/GolferSilhouette_5fccfaae075ec84649e5f43fb895001e.jpg" title="Golfer Silhouette">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/new-study-shows-huge-increase-in-golfers-across-europe" addthis:title="New study shows huge increase in golfers across Europe" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>New study shows huge increase in golfers across Europe</h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="https://www.bunkered.co.uk/golf-news/new-study-shows-huge-increase-in-golfers-across-europe" class="overlay-link"></a>
        </article>

                                        <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/936293/Greg-Norman_201008_130754_5fccfaae075ec84649e5f43fb895001e.jpg" title="Greg Norman">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/greg-norman-praises-saudi-golf-rebels" addthis:title="Greg Norman praises Saudi golf ‘rebels’ " addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Greg Norman praises Saudi golf ‘rebels’ </h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="https://www.bunkered.co.uk/golf-news/greg-norman-praises-saudi-golf-rebels" class="overlay-link"></a>
        </article>

                                
			        </div>
    </div>
        
                        
    
						
					
        
            <section class="golf-news container">
            <div class="article-list border-bottom-blue">
                    <h1 class="main-art-header "><span>Other Top Stories</span></h1>
                <div class="clearfix"></div>

                                    <article class="main-article three-row-pre-ad">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/910706/Tiger-House-main_5fccfaae075ec84649e5f43fb895001e.jpg" title="Tiger House Main">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/tiger-woods-inside-his-41million-florida-mansion" addthis:title="Tiger Woods: Inside his $41million Florida mansion" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Tiger Woods: Inside his $41million Florida mansion</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="https://www.bunkered.co.uk/golf-news/tiger-woods-inside-his-41million-florida-mansion" class="overlay-link"></a>
                    </article>

                                                                                                    <article class="main-article three-row-pre-ad">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/915134/st-andrews-pubs_5fccfaae075ec84649e5f43fb895001e.jpg" title="St Andrews Pubs">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/the-very-best-pubs-in-st-andrews" addthis:title="The very best pubs in St Andrews" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>The very best pubs in St Andrews</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="https://www.bunkered.co.uk/golf-news/the-very-best-pubs-in-st-andrews" class="overlay-link"></a>
                    </article>

                                                                        <article class="main-article ad-container">
                                <div class="img-con">
                                    <div id="mpu4desktop">
<div id='div-gpt-ad-1496741638340-0' style='margin-left: auto; margin-right: auto; text-align: center;'><!-- other mpu 4 --></div>
</div>                                </div>
                            </article>
                                                                                <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/905763/scottish-golf-courses-emoji-quiz_5fccfaae075ec84649e5f43fb895001e.jpg" title="Scottish Golf Courses Emoji Quiz">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/the-scottish-golf-course-emoji-quiz" addthis:title="The Scottish Golf Course Emoji Quiz!" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>The Scottish Golf Course Emoji Quiz!</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="https://www.bunkered.co.uk/golf-news/the-scottish-golf-course-emoji-quiz" class="overlay-link"></a>
                    </article>

                                                                                                    <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/125037/2016-03-Golf_Crans-Montana_5fccfaae075ec84649e5f43fb895001e.jpg" title="2016 03 Golf Crans Montana">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/24-lies-every-bad-golfer-tells" addthis:title="24 lies every bad golfer tells" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>24 lies every bad golfer tells</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="https://www.bunkered.co.uk/golf-news/24-lies-every-bad-golfer-tells" class="overlay-link"></a>
                    </article>

                                                                                                    <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/910567/Doug-Sanders-main_5fccfaae075ec84649e5f43fb895001e.jpg" title="Doug Sanders Main">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/doug-sanders-the-extraordinary-life-of-golfs-original-playboy" addthis:title="Doug Sanders: The extraordinary life of golf&#039;s original playboy" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Doug Sanders: The extraordinary life of golf&#039;s original playboy</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="https://www.bunkered.co.uk/golf-news/doug-sanders-the-extraordinary-life-of-golfs-original-playboy" class="overlay-link"></a>
                    </article>

                                                                                            </div>
            </div>
            
        <div id='div-gpt-ad-1508234176439-0' style='text-align: center; margin-left: auto; margin-right: auto; padding-top:10px;padding-bottom:10px;'><!-- Sub billboard --></div>    </div>




    <div class="full-width-container videos-home bg-black border-bottom-blue container-padding ">
        <section class="container">
            <div class="pull-left video-editors home-videos">
                <h1 class="main-art-header "><span>Quick Fault 'n' Fixes</span> <a href="https://www.bunkered.co.uk/videos"
                                                                                   class="fancy-link pos-right">See all
                        videos <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>
                </h1>
                <div class="article-list choice">
                                                	
			    		
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/700342/ChristopherHammond_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Christopher Hammond" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/kod/swing-your-arms-more-freely" addthis:title="Swing your arms more freely" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Swing your arms more freely</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                            
                    <a href="/tag/callaway" class="cat basic pull-left">Callaway</a>
                        </div>

            <a href="https://www.bunkered.co.uk/kod/swing-your-arms-more-freely" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/242205/Brian-McNicoll-lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Brian Mc Nicoll Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/kod/releasing-the-clubhead" addthis:title="Releasing the clubhead" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Releasing the clubhead</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="https://www.bunkered.co.uk/kod/releasing-the-clubhead" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/700702/Adam-Hussain2_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Adam Hussain2" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/kod/how-to-hit-a-fade" addthis:title="How to hit a fade " addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>How to hit a fade </h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="https://www.bunkered.co.uk/kod/how-to-hit-a-fade" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/242592/Gary-Ballantyne-Lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Gary Ballantyne Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/kod/stand-taller-at-address-says-denis-pugh" addthis:title="Stand taller at address says Denis Pugh" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Stand taller at address says Denis Pugh</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="https://www.bunkered.co.uk/kod/stand-taller-at-address-says-denis-pugh" class="overlay-link"></a>
        </div>
    
                                    </div>
                <div class="clearfix"></div>
                <a href="https://www.bunkered.co.uk/videos" class="button article-button videos-button dark-article for-mobile"
                   style="width: 100vw;">See all videos <span><img src="/assets/img/assets/right-arrow-small.svg"
                                                                   alt="right arrow"></span></a>
            </div>
        </section>
    </div>
    
    <!-- <section class="full-width-container newsletter">
        <h1><span class="icon-feed"></span> Join our community <span class="and"></span><br class="for-mobile">
            subscribe to
            our newsletters <span class="for-desktop">below</span></h1>

                        <form method="post" enctype="multipart/form-data" accept-charset="utf-8" class="formerly-form">
        
        <input type="hidden" name="action" value="formerly/submissions/postSubmission">
        <input type="hidden" name="redirect" value="https://www.bunkered.co.uk/golf-news/tour-pro-details-extraordinary-race-to-get-out-of-africa?ok=1">
        <input type="hidden" name="formId" value="4">

        <div class="h-center input-group">
                                                    <input type="email"
                                                            required
                                aria-required="true"
                                data-val-required="'Email' is required"
                                data-val="true"
                                                                                                                class="standard-input"
                            placeholder="Enter email"
                            id="newsletter_email"
                            name="questions[newsletter_email]"
                            value=""
                        >
                            
                            <input type="text" id="topyenoh" name="" />
            
            <button type="submit" class="button dark-button">Subscribe</button>
        </div>
</form>
                </section> -->

    <style>
        .font {
            font-family: proxima_nova_rgregular !important
        }

        .col1 {
            text-align: left !important;
            width: calc(100%/3);
            margin: 25px 0 25px !important;
            font-family: proxima_nova_rgregular !important;
        }

        .col2 {
            text-align:center !important;
            width: calc(100%/3);
            margin: 25px 0 25px !important;
            font-family: proxima_nova_rgregular !important;
        }

        .col3 {
            text-align: right !important;
            width: calc(100%/3);
            margin: 25px 0 25px !important;
            font-family: proxima_nova_rgregular !important;
        }

        @media only screen and (max-width: 768px) {
            .main-footer {
                display: flex;
            }

            .col1 {
                text-align: left !important;
                width: calc(100%/3);
                margin: 25px 0 25px !important;
                font-family: proxima_nova_rgregular !important;
            }

            .col2 {
                text-align:center !important;
                width: calc(100%/3);
                margin: 25px 0 25px !important;
                font-family: proxima_nova_rgregular !important;
            }

            .col3 {
                text-align: right !important;
                width: calc(100%/3);
                margin: 25px 0 25px !important;
                font-family: proxima_nova_rgregular !important;
                display: block !important;
            }
        }

        @media only screen and (max-width: 600px) {
            .main-footer {
                display: block;
            }
            .col1 {
                text-align: left !important;
                width: 100%;
                margin: 25px 0 25px !important;
                font-family: proxima_nova_rgregular !important;
            }

            .col2 {
                text-align:left !important;
                width: 100%;
                margin: 25px 0 25px !important;
                font-family: proxima_nova_rgregular !important;
            }

            .col3 {
                text-align: left !important;
                width: 100%;
                margin: 25px 0 25px !important;
                font-family: proxima_nova_rgregular !important;
                display: none;
            }

            .main-footer ul:nth-last-of-type(1) {
                display: none;
            }
        }

    </style>

    <div class="full-width-container bg-black font">
        <footer class="main-footer" style="padding-bottom: 10px !important;">
            <ul class="col1">
                <li class="list-head list-margin" style="font-family: proxima_nova_rgregular !important; margin-bottom: 15px !important;">Enquiries</li>
                <li class="list-margin" style="margin-bottom: 10px !important;"><a href="mailto:sales@bunkered.co.uk">Sales Enquiries</a></li>
                <li class="list-margin" style="margin-bottom: 10px !important;"><a href="mailto:editorial@bunkered.co.uk">Editorial Enquiries</a></li>
                <li class="list-margin" style="margin-bottom: 10px !important;"><a href="https://www.bunkered.co.uk/suboffer">Subscribe to bunkered</a></li>
                <li class="list-margin" style="margin-bottom: 10px !important;"><a href="https://www.bunkered.co.uk/suboffer">Subscription Enquiries</a></li>
                <li class="list-margin" style="margin-bottom: 10px !important;"><a href="https://www.bunkered.co.uk/dailyfeed/">Daily Feed Newsletter</a></li>
            </ul>

            <ul class="col2">
                <li class="list-head list-margin" style="font-family: proxima_nova_rgregular !important; margin-bottom: 15px !important;">Contact us</li>
                <li style="font-size: 13px !important;">PSP Media Group Ltd</li>
                <li style="font-size: 13px !important;">PSP House</li>
                <li style="font-size: 13px !important;">50 High Craighall Road</li>
                <li style="font-size: 13px !important;">Glasgow</li>
                <li style="font-size: 13px !important;">G4 9UD</li>
                <li style="margin-bottom: 0 !important;"><br/></li>
                <li style="font-size: 13px !important;">0141 353 2222<br/><small style="font-size: 10px !important;">Calls may be recorded for training purposes.</small></li>

            </ul>

            <ul class="col3">
                <li class="list-head list-margin" style="font-family: proxima_nova_rgregular !important; margin-bottom: 15px !important;">Quick links</li>
                <li style="margin-bottom: 10px !important;"><a href="https://www.bunkered.co.uk/">Home</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.bunkered.co.uk/golf-news">News</a></li>
                <li style="margin-bottom: 10px !important;"><a href="https://www.bunkered.co.uk/visitscotland">VisitScotland</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.bunkered.co.uk/lessons">Lessons</a></li>
                <li style="margin-bottom: 10px !important;"><a href="https://www.bunkered.co.uk/gear">Gear</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.bunkered.co.uk/blog">Blog</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.bunkered.co.uk/travel">Travel</a></li>
<li style="margin-bottom: 0 !important;"><br/></li>
                <li style="font-size: 10px !important;"><a href="http://www.pspmediagroup.co.uk/privacy-policy" target="_blank">Privacy Policy</a></li>
                <li style="font-size: 10px !important;"><a href="http://www.pspmediagroup.co.uk/terms-and-conditions" target="_blank">Terms and Conditions</a></li>
                <li style="font-size: 10px !important; margin-bottom: 10px !important;">Registered No. <span class="list-bold">SC158316</span></li>
            </ul>
        </footer>
    </div>
    <div class="full-width-container white-bg">
        <footer class="container footer-bottom">
            <div class="social-icon-list pull-left">
                                <a href="https://twitter.com/BunkeredOnline" target="_blank" class="icon-twitter-sma"></a>
                
                                <a href="https://www.facebook.com/BunkeredOnline" target="_blank" class="icon-facebook-sma"></a>
                            </div>

            <h3><img src="https://www.bunkered.co.uk/assets/img/covers/bunk_cover_178_45x64.png" alt="Latest bunkered cover"> Latest edition on sale now!</h3>

            <p class="pull-right"><span>&copy;</span> 2021 Bunkered</p>
        </footer>
    </div>

    <div class="full-width-container bg-grey ">
        <footer class="container mobile-footer">
            <div class="social-icon-list">
                <a class="icon-twitter-sma"></a>
                <a class="icon-facebook-sma"></a>
            </div>

            <p><span>&copy;</span> 2021 Bunkered</p>
        </footer>
    </div>
</div>
<div id='div-gpt-ad-1494336377935-0' style="margin-left: auto; margin-right: auto;"></div>
        <script>
        window.entry_id = 1059408;
    </script>

                                                        

                
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5"></script>
    <script type="text/javascript">
        //<![CDATA[
        !function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");
        //]]>
    </script>

                                
    <script src="//releases.flowplayer.org/7.2.6/flowplayer.min.js"></script>

    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script src="//releases.flowplayer.org/vast/bunkered.co.uk/vast.min.js"></script>
    <script type="text/javascript" language="javascript">
        <!--
        $(document).ready(function () {
            if (typeof pagevidclip !== 'undefined') {
                flowplayer.conf.analytics = "UA-8736646-3";
                flowplayer($('.flowplayer-video'), {
                    ima: {
                        // adverts configuration
                        ads: [{
                            time: 0,
                            adTag: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/12866853/bunk-video-ad&ciu_szs=640x360&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=https%3A%2F%2Fflowplayer.org&correlator=[timestamp]"
                        }]
                    },
                    ratio: 9 / 16,
                    clip: pagevidclip,
                    playlist: pagevidlist,
                    autoplay: false,
                    controls: true
                });
            }
        });
        -->
    </script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5886278b4dee1fdb"></script>
            <script src="https://www.bunkered.co.uk/cpresources/minimee/5466ea6e8cbccbb0d6f3f3387379455f5e07d058.js?d=1638283073"></script>
    </body>
</html>			
        