                <!DOCTYPE html>

<html lang="en">
<head>
            <meta charset="utf-8">

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

        <link rel="apple-touch-icon" sizes="57x57" href="/assets/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/assets/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/assets/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/assets/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/assets/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/assets/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">
	
		<!-- CookiePro Cookies Consent Notice start for www.bunkered.co.uk -->
		<script type="text/javascript" src="https://cookie-cdn.cookiepro.com/consent/ea47acb9-d552-4f3c-a13e-e7cd21afaf4a-test/OtAutoBlock.js" ></script>
		<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="ea47acb9-d552-4f3c-a13e-e7cd21afaf4a-test" ></script>
		<script type="text/javascript">
		function OnetrustAdsConsent(){
			if(googletag.apiReady){
				googletag.pubads().disableInitialLoad();

				if(OptanonActiveGroups.match(/,4,/)){
					googletag.pubads().setRequestNonPersonalizedAds(0);
					googletag.pubads().refresh();
				   }
				else{
					googletag.pubads().setRequestNonPersonalizedAds(1);
					googletag.pubads().refresh();
				}
			}
			else{
				OnetrustAdsConsent();
			}   
		}
		function OptanonWrapper(){
			OnetrustAdsConsent();
		}
		</script>
		<!-- CookiePro Cookies Consent Notice end for www.bunkered.co.uk -->

        <script src="/assets/js/lib/jquery-3.0.0.min.js"></script>
        <script>
            var jq = window.$;
			dataLayer = [];
        </script>

                <!-- BEGIN SEOmatic rendered SEO Meta -->

<title>Ben Craggs – How to visualise your success - bunkered.co.uk</title>

<!-- Standard SEO -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="referrer" content="always" />
<meta name="robots" content="all" />
<meta name="keywords" content="golf tuition, tips, ben craggs, kevin craggs, golf instruction, golf tips, lessons" />
<meta name="description" content="Learn how to recreate images in your mind’s eye. Research studies show that mental imagery sometimes produces similar effects in skill learning" />
<meta name="generator" content="SEOmatic" />
<link rel="canonical" href="https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1" />
<meta name="geo.placename" content="Bunkered" />

<!-- Dublin Core basic info -->

<meta name="dcterms.Identifier22" content="https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1" />
<meta name="dcterms.Format" content="text/html" />
<meta name="dcterms.Relation" content="bunkered.co.uk" />
<meta name="dcterms.Language" content="en" />
<meta name="dcterms.Publisher" content="bunkered.co.uk" />
<meta name="dcterms.Type" content="text/html" />
<meta name="dcterms.Coverage" content="https://www.bunkered.co.uk/" />
<meta name="dcterms.Rights" content="Copyright &copy;2020 Bunkered." />
<meta name="dcterms.Title" content="Ben Craggs – How to visualise your success" />
<meta name="dcterms.Subject" content="golf tuition, tips, ben craggs, kevin craggs, golf instruction, golf tips, lessons" />
<meta name="dcterms.Contributor" content="bunkered.co.uk" />
<meta name="dcterms.Date" content="2020-10-31" />
<meta name="dcterms.Description" content="Learn how to recreate images in your mind’s eye. Research studies show that mental imagery sometimes produces similar effects in skill learning" />

<!-- Facebook OpenGraph -->

<meta property="fb:app_id" content="248836878910475" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_gb" />
<meta property="og:url" content="https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1" />
<meta property="og:title" content="Ben Craggs – How to visualise your success - bunkered.co.uk" />
<meta property="og:description" content="Learn how to recreate images in your mind’s eye. Research studies show that mental imagery sometimes produces similar effects in skill learning" />
<meta property="og:image" content="https://www.bunkered.co.uk/uploads/site/_articleFeaturedImage/bencraggs.jpeg" />
<meta property="og:site_name" content="bunkered.co.uk" />
<meta property="og:see_also" content="https://twitter.com/BunkeredOnline" />
<meta property="og:see_also" content="https://www.facebook.com/BunkeredOnline" />
<meta property="og:see_also" content="https://plus.google.com/101270292582525052610" />
<meta property="article:author" content="https://www.facebook.com/BunkeredOnline" />
<meta property="article:tags" content="lessons" />
<meta property="article:tags" content="Golf Tips" />
<meta property="article:tags" content="Ben Craggs" />
<meta property="article:tags" content="Kevin Craggs" />
<meta property="article:tags" content="tips" />
<meta property="article:tags" content="Tuition" />
<meta property="article:tags" content="Golf Instruction" />
<meta property="article:sections" content="Lessons" />
<meta property="article:sections" content="Quick Tips" />
<meta property="article:sections" content="Lessons" />
<meta property="article:published_time" content="2020-10-28T16:03:00+00:00" />
<meta property="article:modified_time" content="2020-10-28T17:54:45+00:00" />

<!-- Twitter Card -->

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BunkeredOnline" />
<meta name="twitter:creator" content="@BunkeredOnline" />
<meta name="twitter:title" content="Ben Craggs – How to visualise your success - bunkered.co.uk" />
<meta name="twitter:description" content="Learn how to recreate images in your mind’s eye. Research studies show that mental imagery sometimes produces similar effects in skill learning" />
<meta name="twitter:image" content="https://www.bunkered.co.uk/uploads/site/_articleFeaturedImage/bencraggs.jpeg" />

<!-- Google Publisher -->

<link rel="publisher" href="https://plus.google.com/101270292582525052610" />

<!-- Humans.txt authorship http://humanstxt.org -->

<link type="text/plain" rel="author" href="/humans.txt" />

<!-- Domain verification -->


<!-- Identity -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Corporation",
    "name": "Bunkered",
    "url": "http://www.pspmediagroup.co.uk",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
    "image": {
        "@type": "ImageObject",
        "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "location": {
        "@type": "Place",
        "name": "Bunkered",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
    } 
}
</script>

<!-- WebSite -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "bunkered.co.uk",
    "description": "Latest Golf News, Equipment Reviews and Lessons | bunkered",
    "url": "https://www.bunkered.co.uk/",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
    "copyrightHolder": {
        "@type": "Corporation",
        "name": "Bunkered",
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
        "image": {
            "@type": "ImageObject",
            "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "location": {
            "@type": "Place",
            "name": "Bunkered",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "url": "http://www.pspmediagroup.co.uk",
            "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
        } 
    },
    "author": {
        "@type": "Corporation",
        "name": "Bunkered",
        "url": "http://www.pspmediagroup.co.uk",
        "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"],
        "image": {
            "@type": "ImageObject",
            "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
            "height": "85",
            "width": "116" 
        },
        "location": {
            "@type": "Place",
            "name": "Bunkered",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
                "height": "85",
                "width": "116" 
            },
            "url": "http://www.pspmediagroup.co.uk",
            "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
        } 
    },
    "creator": {
        "@type": "Organization" 
    } 
}
</script>

<!-- Place -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Place",
    "name": "Bunkered",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.bunkered.co.uk/uploads/site/psp-large101.jpg",
        "height": "85",
        "width": "116" 
    },
    "url": "http://www.pspmediagroup.co.uk",
    "sameAs": ["https://twitter.com/BunkeredOnline","https://www.facebook.com/BunkeredOnline","https://plus.google.com/101270292582525052610"] 
}
</script>

<!-- Main Entity of Page -->

<script type="application/ld+json">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</script>

<!-- Breadcrumbs -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": "1",
            "item": {
                "@id": "https://www.bunkered.co.uk/",
                "name": "Home" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "2",
            "item": {
                "@id": "https://www.bunkered.co.uk/lessons",
                "name": "Lessons" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "3",
            "item": {
                "@id": "https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1",
                "name": "Ben Craggs – How to visualise your success" 
            } 
        }
    ] 
}
</script>

<!-- Google Tag Manager -->

<script>
  dataLayer = [];
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-K227F3');
</script>
<!-- Google Analytics -->


<!-- END SEOmatic rendered SEAee Meta -->

        
                    <link rel="stylesheet" href="https://www.bunkered.co.uk/cpresources/minimee/eeae73b873635327822f45b7f732c35fe3aa9f18.css?d=1604680785">
        
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <link rel="stylesheet" type="text/css" href="//releases.flowplayer.org/7.2.6/skin/skin.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.css"/>
<link rel="stylesheet" type="text/css" href="//releases.flowplayer.org/overlay/vendors/flowplayer.overlay.fancybox.css"/></head>
<body >
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=1141384699255008";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    	<div id="div-gpt-ad-1496739627449-0" style="margin-left: auto; margin-right: auto;"><!-- lessons wallpaper --></div><div class="container_24"></div>

<div class="wrapper">
    <header id="mobspace"></header>
    <header class="full-width-container  fixed-header">
        <div class="container">
            <div class="menu pull-left">
                <div class="menu-container">
                    <div class="hamburger pull-left">
                        <div class="line"></div>
                        <div class="line"></div>
                        <div class="line"></div>
                    </div>
                    <h5 class="pull-left menu-label"></h5>
                </div>
                <img src="https://www.bunkered.co.uk/assets/img/assets/search-icon-white.png" alt="search" id="topsearch">
                <div class="hamburger-open">
                    <div class="mobile-search-container for-mobile">
                        <form action="https://www.bunkered.co.uk/search" method="get">
                            <input type="search" name="q" placeholder="Search">
                            <button type="submit"><i class="icon-search"></i></button>
                        </form>
                    </div>

                    <div class="column-50">
                        <ul>
                            <li class="top">
                                <h2>Bunkered</h2>
                            </li>
                            <li><a href="https://www.bunkered.co.uk/about-us">About Us</a></li>
                            <li><a href="https://www.bunkered.co.uk/contact-us">Contact Us</a></li>
                            <li><a href="https://www.bunkered.co.uk/competitions">Competitions</a></li>
                            <li><a href="https://www.bunkered.co.uk/archive">Archive</a></li>
                        </ul>
                        <ul>
                            <li class="top">
                                <h2>Our Magazine</h2>
                            </li>
                            <li><a href="https://www.bunkered.co.uk/our-titles">Our Titles</a></li>
                            <li><a href="https://www.bunkered.co.uk/suboffer/">Subscribe</a></li>
                        </ul>
                    </div>
                    <div class="column-50">
                        <ul>
                            <li class="top">
                                <h2>Advice &amp; Guides</h2>
                            </li>
                            <li><a href="https://www.golfsocieties.uk.net/" target="_blank">Society Golf</a></li>
                            <li><a href="https://www.bunkered.co.uk/wintergolf">Winter Golf</a></li>
                            <li><a href="https://www.bunkered.co.uk/holiday-golf">Holiday Golf</a></li>
                            <li><a href="https://edition.pagesuite-professional.co.uk//launch.aspx?eid=621b2d33-5a2e-47fe-9dfa-9e37d56c8648">Membership Guide</a></li>
                        </ul>

                        <ul>
                            <li class="top">
                                <h2>More</h2>
                            </li>
                            <li><a href="https://www.bunkeredgolfclub.co.uk/" target="_blank">Bunkered Golf Club</a></li>
                            <li><a href="https://www.thescottishgolfshow.co.uk/" target="_blank">Scottish Golf Show</a></li>
                            <li><a href="https://www.bunkered.co.uk/our-app">Our App</a></li>
                            <li><a href="https://www.bunkered.co.uk/charity-raffle">Charity Raffle</a></li>
                        </ul>
                    </div>
                </div>
            </div>

            <a href="https://www.bunkered.co.uk/">
                <img class="for-mobile logo-header" src="/assets/img/branding/white-logo-header.png">
            </a>
            <a href="https://www.bunkered.co.uk/" style="text-align:center; display:inline-block; margin-left:25%;">
                <img class="for-desktop logo-header" style="padding:15px;" src="/assets/img/branding/white-logo-header.png">
            </a>

            <div class="fixed-header-tools pull-right">
                <div class="social-icon-list for-desktop">
                                        <a href="https://twitter.com/BunkeredOnline" target="_blank" class="icon-twitter-sma"></a>
                    
                                        <a href="https://www.facebook.com/BunkeredOnline" target="_blank" class="icon-facebook-sma"></a>
                                    </div>

                <a href="https://www.bunkered.co.uk/suboffer/" class="button--arrow">Subscribe <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>

                                <a href="https://www.bunkered.co.uk/login" class="button--arrow for-desktop">Log-in <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>
                            </div>
            <form action="https://www.bunkered.co.uk/search" method="get" class="search-container">
                <input name="q" type="search" placeholder="Search">
                <div class="search-results">
                    <span class="no-results">There are no results available.</span>
                    <div class="loading">
                        <svg class="spinner" x="0px" y="0px" viewBox="0 0 30 30">
                            <circle class="spinner-inner" cx="15" cy="15" r="13" />
                        </svg>
                    </div>
                </div>
                <button type="submit"><i class="icon-search"></i></button>
            </form>
        </div>
    </header>

    	<div class="full-width-container home-nudge bg-grey">
    <section class="container">
		<div class="for-desktop nine70">
			<div id='div-gpt-ad-1496739533941-0' style='margin-left: auto; margin-right: auto;'><!-- lessons billboard --></div>
		</div>
    </section>
	</div>
	
    <header class="full-width-container sub-header">
        <div class="container">
            <nav class="sub-nav">
                                <ul class="nav-list">
                    <li class="header">
                        <a href="https://www.bunkered.co.uk/golf-news" data-nav-text="news">
                            <h3>
                                <span class="icon-feed smaller"></span>News
                            </h3>
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/golf-news/podcast">
                            <span>&rsaquo;</span> Podcast
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/golf-news/us-open">
                            <span>&rsaquo;</span> US Open
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/golf-news/the-masters">
                            <span>&rsaquo;</span> The Masters
                        </a>
                    </li>
                                    </ul>
                                <ul class="nav-list">
                    <li class="header">
                        <a href="https://www.bunkered.co.uk/visitscotland" data-nav-text="visitscotland">
                            <h3>
                                <span class="icon-forum smaller"></span>VisitScotland
                            </h3>
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/visitscotland">
                            <span>&rsaquo;</span> History
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/visitscotland">
                            <span>&rsaquo;</span> Courses
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/visitscotland">
                            <span>&rsaquo;</span> People
                        </a>
                    </li>
                                    </ul>
                                <ul class="nav-list">
                    <li class="header">
                        <a href="https://www.bunkered.co.uk/lessons" data-nav-text="lessons">
                            <h3>
                                <span class="icon-book larger smaller"></span>Lessons
                            </h3>
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/lessons/quick-tips">
                            <span>&rsaquo;</span> Quick Tips
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/videos/lessons">
                            <span>&rsaquo;</span> Video Lessons
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/lessons/short-game">
                            <span>&rsaquo;</span> Short Game
                        </a>
                    </li>
                                    </ul>
                                <ul class="nav-list">
                    <li class="header">
                        <a href="https://www.bunkered.co.uk/gear" data-nav-text="gear">
                            <h3>
                                <span class="icon-golf-clubs larger smaller"></span>Gear
                            </h3>
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/gear/new-releases">
                            <span>&rsaquo;</span> New Releases
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/gear/reviews">
                            <span>&rsaquo;</span> Reviews
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/gear/witb">
                            <span>&rsaquo;</span> WITB
                        </a>
                    </li>
                                    </ul>
                                <ul class="nav-list">
                    <li class="header">
                        <a href="https://www.bunkered.co.uk/videos" data-nav-text="videos">
                            <h3>
                                <span class="icon-circle-play larger smaller"></span>Videos
                            </h3>
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/videos/gear">
                            <span>&rsaquo;</span> Gear
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/videos/features-1">
                            <span>&rsaquo;</span> Features
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/videos/misc">
                            <span>&rsaquo;</span> Misc
                        </a>
                    </li>
                                    </ul>
                                <ul class="nav-list">
                    <li class="header">
                        <a href="https://www.bunkered.co.uk/the-stretch" data-nav-text="the-stretch">
                            <h3>
                                <span class="icon-brands larger smaller"></span>The Stretch
                            </h3>
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/the-stretch/golf-explained">
                            <span>&rsaquo;</span> Golf Explained
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/the-stretch/quizzes">
                            <span>&rsaquo;</span> Quizzes
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/blog">
                            <span>&rsaquo;</span> Blogs
                        </a>
                    </li>
                                    </ul>
                                <ul class="nav-list">
                    <li class="header">
                        <a href="https://www.bunkered.co.uk/travel" data-nav-text="travel-news">
                            <h3>
                                <span class="icon-golf-flag larger smaller"></span>Travel News
                            </h3>
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkeredgolfbreaks.com/">
                            <span>&rsaquo;</span> bunkered Golf Breaks
                        </a>
                                            </li>
                                                            <li>
                        <a href="/golf-course-directory">
                            <span>&rsaquo;</span> Course Directory
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/holiday-golf">
                            <span>&rsaquo;</span> Holiday Golf
                        </a>
                    </li>
                                    </ul>
                            </nav>
            <div class="mobile-dropdowns">
                                <ul class="links" data-nav-text="news">
                    <li>
                        <a href="https://www.bunkered.co.uk/golf-news">
                            <span>&rsaquo;</span> News
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/golf-news/podcast">
                            <span>&rsaquo;</span> Podcast
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/golf-news/us-open">
                            <span>&rsaquo;</span> US Open
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/golf-news/the-masters">
                            <span>&rsaquo;</span> The Masters
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="visitscotland">
                    <li>
                        <a href="https://www.bunkered.co.uk/visitscotland">
                            <span>&rsaquo;</span> VisitScotland
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/visitscotland">
                            <span>&rsaquo;</span> History
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/visitscotland">
                            <span>&rsaquo;</span> Courses
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/visitscotland">
                            <span>&rsaquo;</span> People
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="lessons">
                    <li>
                        <a href="https://www.bunkered.co.uk/lessons">
                            <span>&rsaquo;</span> Lessons
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/lessons/quick-tips">
                            <span>&rsaquo;</span> Quick Tips
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/videos/lessons">
                            <span>&rsaquo;</span> Video Lessons
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/lessons/short-game">
                            <span>&rsaquo;</span> Short Game
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="gear">
                    <li>
                        <a href="https://www.bunkered.co.uk/gear">
                            <span>&rsaquo;</span> Gear
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/gear/new-releases">
                            <span>&rsaquo;</span> New Releases
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/gear/reviews">
                            <span>&rsaquo;</span> Reviews
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/gear/witb">
                            <span>&rsaquo;</span> WITB
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="videos">
                    <li>
                        <a href="https://www.bunkered.co.uk/videos">
                            <span>&rsaquo;</span> Videos
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/videos/gear">
                            <span>&rsaquo;</span> Gear
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/videos/features-1">
                            <span>&rsaquo;</span> Features
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/videos/misc">
                            <span>&rsaquo;</span> Misc
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="the-stretch">
                    <li>
                        <a href="https://www.bunkered.co.uk/the-stretch">
                            <span>&rsaquo;</span> The Stretch
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkered.co.uk/the-stretch/golf-explained">
                            <span>&rsaquo;</span> Golf Explained
                        </a>
                                            </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/the-stretch/quizzes">
                            <span>&rsaquo;</span> Quizzes
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/blog">
                            <span>&rsaquo;</span> Blogs
                        </a>
                    </li>
                                    </ul>
                                <ul class="links" data-nav-text="travel-news">
                    <li>
                        <a href="https://www.bunkered.co.uk/travel">
                            <span>&rsaquo;</span> Travel News
                        </a>
                    </li>
                                        <li>
                                                <a href="https://www.bunkeredgolfbreaks.com/">
                            <span>&rsaquo;</span> bunkered Golf Breaks
                        </a>
                                            </li>
                                                            <li>
                        <a href="/golf-course-directory">
                            <span>&rsaquo;</span> Course Directory
                        </a>
                    </li>
                                                            <li>
                        <a href="https://www.bunkered.co.uk/holiday-golf">
                            <span>&rsaquo;</span> Holiday Golf
                        </a>
                    </li>
                                    </ul>
                            </div>
        </div>
    </header>
    <style>
        @media only screen and (max-width: 900px) {
            .templeader {
                position: relative;
                top: 75px;
            }
        }


    </style>
    
    
    
    
                <div class="full-width-container bg-grey breadcrumbs-con">
    <div class="container">
        <div class="breadcrumbs">
            <a href="https://www.bunkered.co.uk/">Home</a><span>&rsaquo;</span><a href="https://www.bunkered.co.uk/lessons">Lessons</a><span>&rsaquo;</span><a href="https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1">Ben Craggs – How to visualise your success</a>        </div>
    </div>
</div>    
            			
	
           <div class="fixed-ad-leader">
			<div id='div-gpt-ad-1496739487815-0' style='margin-left: auto; margin-right: auto;'><!-- lessons mobile leaderboard --></div>
		</div>
   	   	
		    
		<div class="full-width-container home-nudge bg-grey">
    <section class="container">
		<div class="for-desktop nine70">
			<div id='div-gpt-ad-1496739533941-0' style='margin-left: auto; margin-right: auto;'><!-- lessons billboard --></div>
		</div>
    </section>
	</div>
	
    <div class="full-width-container bg-grey ">
        <section class="container entry-con no-padding-right">
                                                

                                    
<div class="sidebar-left-list-nav mobile-nav-arrow">
    <h2><a href="https://www.bunkered.co.uk/lessons">Lessons</a></h2>

    <ul>
        <li class="for-mobile">
            <a href="https://www.bunkered.co.uk/lessons">Lessons</a>
            <span class="arrow for-mobile"></span>
        </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/lessons/quick-tips">Quick Tips</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/lessons/watch-learn">Video Lessons</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/lessons/teaching-panel">Teaching Panel</a>
                                    <ul>
                                                    <li class=""><a href="https://www.bunkered.co.uk/lessons/teaching-panel/gavin-abson" class="">Gavin Abson</a></li>
                                                    <li class=""><a href="https://www.bunkered.co.uk/lessons/teaching-panel/andy-carlton" class="">Andy Carlton</a></li>
                                                    <li class=""><a href="https://www.bunkered.co.uk/lessons/teaching-panel/scott-clark" class="">Scott Clark</a></li>
                                                    <li class=""><a href="https://www.bunkered.co.uk/lessons/teaching-panel/kevin-craggs" class="">Kevin Craggs</a></li>
                                                    <li class=""><a href="https://www.bunkered.co.uk/lessons/teaching-panel/steve-johnston" class="">Steve Johnston</a></li>
                                                    <li class=""><a href="https://www.bunkered.co.uk/lessons/teaching-panel/andrew-jowett" class="">Andrew Jowett</a></li>
                                                    <li class=""><a href="https://www.bunkered.co.uk/lessons/teaching-panel/david-orr" class="">David Orr</a></li>
                                                    <li class=""><a href="https://www.bunkered.co.uk/lessons/teaching-panel/david-patrick" class="">David Patrick</a></li>
                                                    <li class=""><a href="https://www.bunkered.co.uk/lessons/teaching-panel/murray-urquhart" class="">Murray Urquhart</a></li>
                                            </ul>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/lessons/driving">Driving</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/lessons/fairway-woods-hybrids">Fairway woods &amp; Hybrids</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/lessons/iron-play">Iron play</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/lessons/short-game">Short Game</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/lessons/putting">Putting</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/lessons/basics">Basics</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/lessons/fault-fix">Fault &amp; Fix</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/lessons/shot-making">Shot-making</a>
                                <span class="arrow for-mobile"></span>
            </li>
                    <li class="">
                <a href="https://www.bunkered.co.uk/lessons/swing">Swing</a>
                                <span class="arrow for-mobile"></span>
            </li>
        		    </ul>
</div>
                            
                                            <div class="article-right-col border-bottom-blue">
                                                                        <div class="article-main-head" style="padding: 0 !important; margin-bottom: 15px !important;">

                                        <h1 class="fancy-head" style="padding: 15px !important; margin: 0 !important;">Ben Craggs – How to visualise your success</h1>



                                <div class="article-info" style="padding: 15px !important;">
                                    <div class="author">
                                                                                    By <a>Ben Craggs</a>
                                                                                &mdash; <span>28 October, 2020</span>
                                    </div>

                                    <div class="social-icon-list pull-right">
                                        <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1" addthis:title="Ben Craggs – How to visualise your success" addthis:ui_hover_delay="50"><div><span><img src="/assets/img/social-logos/share-logo.png" alt="share-logo" title="share-logo" style="width: 35px; margin-right: 15px;"></span></div></a>
                                        <a href="https://twitter.com/intent/tweet?url=https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1"><img src="/assets/img/social-logos/twitter-logo.png" alt="twitter-logo" title="twitter-logo" style="width: 35px; margin-right: 15px;"></a>
                                        <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1&amp;redirect_uri=https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1""><img src="/assets/img/social-logos/facebook-logo.png" alt="facebook-logo" title="facebook-logo" style="width: 35px;"></a>
                                    </div>
                                </div>

                                <div class="article-tags" style="padding: 15px !important;">
                                                                                                                        <a href="/tag/lessons" class="cat basic">
                                                lessons
                                            </a>
                                                                                    <a href="/tag/golf-tips" class="cat basic">
                                                Golf Tips
                                            </a>
                                                                                    <a href="/tag/ben-craggs" class="cat basic">
                                                Ben Craggs
                                            </a>
                                                                                    <a href="/tag/kevin-craggs" class="cat basic">
                                                Kevin Craggs
                                            </a>
                                                                                    <a href="/tag/tips" class="cat basic">
                                                tips
                                            </a>
                                                                                    <a href="/tag/tuition" class="cat basic">
                                                Tuition
                                            </a>
                                                                                    <a href="/tag/golf-instruction" class="cat basic">
                                                Golf Instruction
                                            </a>
                                                                                                            </div>
                            </div>
                            <div class="clearfix"></div>
                                            
                                                                        																	
																			<div class="main-article-image border-bottom-blue ">
											<img src="/imager/uploads/site/938232/bencraggs_8f8278ec7a6efdee5995c8a312863eb1.jpg"
												 sizes="100vw"
												 srcset="/imager/uploads/site/938232/bencraggs_4ef9f3d60e48f60baa5813f356ceb776.jpg 970w, /imager/uploads/site/938232/bencraggs_8f8278ec7a6efdee5995c8a312863eb1.jpg 800w, /imager/uploads/site/938232/bencraggs_81a5a5bf29815294739eab7136cb029b.jpg 600w, /imager/uploads/site/938232/bencraggs_51e30f1029ecea5b324210710911f88c.jpg 400w"
												 alt="Bencraggs">
										</div>
																	                                                                        
                                            <div class="main-article-content" id="main-content">
                                                            <div class="social-icon-list">
                                    <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1" addthis:title="Ben Craggs – How to visualise your success" addthis:ui_hover_delay="50"><div><span><img src="/assets/img/social-logos/share-logo.png" alt="share-logo" title="share-logo" style="width: 35px; margin-left: 35px; margin-right: 15px;"></span></div></a>
                                    <a href="https://twitter.com/intent/tweet?url=https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1"><img src="/assets/img/social-logos/twitter-logo.png" alt="twitter-logo" title="twitter-logo" style="width: 35px; margin-right: 15px;"></a>
                                    <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1&amp;redirect_uri=https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1""><img src="/assets/img/social-logos/facebook-logo.png" alt="facebook-logo" title="facebook-logo" style="width: 35px;"></a>
                                </div>
                            
                                                                                                                                                                                    											
                                                                                        <div class="introduction-text"><p>Visualisation or mental imagery means creating or recreating images in your mind’s eye. Research studies show that mental imagery sometimes produces similar effects in skill learning as if the behaviour were being practiced physically. <br /></p></div><div id="mpu1mobile"></div>
                                                                                                                                											
                                                                                        <p>The best golfers in the world use this visualisation technique to generate better performances when they need them most. 18-time major champion, Jack Nicklaus, used mental imagery before every shot in practice and competition. In fact, he claimed that he never took a shot in practice or competition without a clear, sharp image of the shot he wished to make. <br /></p><h2><span style="color:#c0504d;">Lean the Skill</span> 
  </h2><p><strong><span style="color:#c0504d;">1</span></strong> To master any skill, we first need to familiarise ourselves with the skill. Because you can remember your best and worst shots in golf means that you can already recall images of what happened. 
  </p><p><strong><span style="color:#c0504d;">2</span></strong> You can practise imagery anywhere you like; however, most people enjoy practising imagery where they will not be disturbed for 10-15 minutes. </p><p><span style="color:#c0504d;"></span><strong><span style="color:#c0504d;">3</span></strong> Try to create images that blend all the sensations you have such as the feel of the club in your hand and the sound of the club hitting the ball.</p><p><strong><a href="https://www.bunkered.co.uk/golf-news/uh-oh-bryson-dechambeau-hits-his-biggest-drive-so-far" target="_blank" rel="noreferrer">• Bryson launches biggest drive to date</a></strong></p><p><strong><a href="https://www.bunkered.co.uk/golf-news/watch-frustrated-rory-mcilroy-snaps-club-at-zozo-championship" target="_blank" rel="noreferrer">• WATCH - Frustrated McIlroy snaps club</a></strong><br /></p>
                                                                                                                                											
                                                                                        <div class="youtube-video"><iframe src="https://www.youtube.com/embed/UCcj_9_0V-k?modestbranding=1&playsinline=1&rel=0&showinfo=0" frameborder="0" allowfullscreen></iframe></div>
                                                                                                                                																						<div class="largemobileleaderboard"><div id='div-gpt-ad-1487327862518-0' style="margin-bottom:15px;"><!-- large mobile leaderboard --></div></div>
											
                                                                                        <h2><span style="color:#c0504d;">Practise the Skill</span></h2><p><strong><span style="color:#c0504d;">1</span></strong> Skills that are practised in your practice sessions have the best chance of being transferred to competition. You can practise imagery at home but it will be more beneficial to you if you practise your imagery at the practice range. Although Jack Nicklaus never took a shot without a clear, sharp image of what he wanted to achieve, we can begin by practising imagery within our routine.
  </p><p><strong><span style="color:#c0504d;">2</span></strong> Before you take a shot at the practice range, aim to see the shot you wish to play. For example, it might be a high cut. Some people, like Jason Day, close their eyes to see the shot in their mind’s eye. Other like to see the shot trajectory like they see the shot tracer on television. <br /></p><p><strong><span style="color:#c0504d;">3</span></strong> Record and reward yourself for including visualisation in your pre-shot routine. You can record your progress in a notebook and keep it in your golf bag. Reward yourself for every 25 routines you complete with visualisation.    </p><p><a href="https://www.bunkered.co.uk/gear/wilson-d7-forged-irons-first-look" target="_blank" rel="noreferrer"><strong>• Wilson D7 Forged irons – FIRST LOOK!</strong></a><br /></p><p><em><strong>• </strong></em><strong><a href="https://www.bunkered.co.uk/gear/shot-scope-unveils-pro-l1-laser-rangefinder" target="_blank" rel="noreferrer">Shot Scope unveils PRO L1 laser rangefinder</a></strong><br /></p><h2><span style="color:#c0504d;">Listen!</span></h2><p><strong>IMMELMAN ON MASTERS TRIUMPH, GOLF LOCKDOWN AND THE WORST PRESENTS TO GIVE A GOLFER!</strong></p>
                                                                                                                                											
                                                                                        <div style="width: 100%; max-width: 100%;"><iframe title="From the surgeon’s table to Masters glory – Trevor Immelman EXCLUSIVE!" src="https://www.podbean.com/media/player/8rrrm-f07353?from=usersite&vjs=1&skin=1&fonts=Helvetica&auto=0&download=1" height="315" width="100%" style="border: none;" scrolling="no" data-name="pb-iframe-player"></iframe></div>
                                                                                                                                											
                                                                                        <h2><span style="color:#c0504d;">P</span><span style="color:#c0504d;">lay with the Skill</span></h2><p><strong><span style="color:#c0504d;">1</span></strong> The transition from practice to competition is often the most challenging for golfers.  I suggest you begin one step at a time. You can begin by seeing your tee shot in your mind’s eye while you are walking to the tee box or waiting for your fellow competitors to take their shots.
</p><p><strong><span style="color:#c0504d;">2</span></strong> Place a tick on your scorecard each time you visualised the shot you wished to take. After a while, this new behaviour will be part of your routine when you practice and play golf
</p><p><strong><span style="color:#c0504d;">3</span></strong> Make a commitment with yourself that you will always try to create an image in your mind’s eye before your address the ball. Your discipline in this preparation will pay off as you progress through the round.
</p><p><em>--</em></p><p><em><span style="color:#7f7f7f;">Ben Craggs teaches at Laurel Oak Country Club, Sarasota’s premier private country club. You can follow Ben on Twitter @bencraggsgolf</span></em></p>
                                                                                                                                                                                    
                            								                                <div class="pull-right" style="display: flex; margin-top: 25px">
                                    <p style="margin-top: 4px; margin-right: 25px; font-size: larger;">Share this Article</p>
                                    <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1" addthis:title="Ben Craggs – How to visualise your success" addthis:ui_hover_delay="50"><div><span><img src="/assets/img/social-logos/share-logo.png" alt="share-logo" title="share-logo" style="width: 35px; margin-right: 15px;"></span></div></a>
                                    <a href="https://twitter.com/intent/tweet?url=https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1"><img src="/assets/img/social-logos/twitter-logo.png" alt="twitter-logo" title="twitter-logo" style="width: 35px; margin-right: 15px;"></a>
                                    <a href="https://www.facebook.com/dialog/share?app_id=248836878910475&amp;display=page&amp;href=https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1&amp;redirect_uri=https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1""><img src="/assets/img/social-logos/facebook-logo.png" alt="facebook-logo" title="facebook-logo" style="width: 35px;"></a>
                                </div>
                                <iframe width="445" height="250" src="https://www.youtube.com/embed/WLKUALscjds?modestbranding=1&playsinline=1&rel=0&showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe><div class="clearfix" style="height: 15px;"></div>
								<div id="mpu2mobile"></div>
                                <div class="comment-section">
                                    <div id="comments" class="comments">
                                        <div class="fb-comments" data-href="http://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1" data-numposts="5" data-width="100%"></div>
                                    </div>
                                </div>
                            
                                                                                                                                    
                                                                            
                                                                                                                            
                                        <div class="clearfix"></div>
                                        <div class="next-article-container">
                                                                                            <div class="article-image"><a href="https://www.bunkered.co.uk/lessons/become-a-better-driver-of-the-golf-ball-instantly"><img src="/imager/uploads/site/920399/Romain-Langasque_21b2f35d53644c716253ba2af99b059d.jpg" alt="Romain Langasque"></a></div>
                                                                                        <h2 class="next-article"><a href="https://www.bunkered.co.uk/lessons/become-a-better-driver-of-the-golf-ball-instantly">Become a better driver of the golf ball... INSTANTLY!</a> <span>&rsaquo;</span></h2>
                                        </div>
                                                                                                                        </div>
                    
                                            <div class="main-article-right-side">
                            								<div class="nudge-con">
									<div id="mpu1desktop"><div id='div-gpt-ad-1496739677247-0' style='margin-left: auto; margin-right: auto;'><!-- lesson mpu1 --></div></div>
                                    <div id="mpuspace1"></div>
									
									</div>
                                            
                                                
        
        		
				
        			            
                                        
            
            
                            <div class="related-articles">
                    <h3>Related Articles - lessons</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/videos/6-essential-tips-for-winter-golf">
                                <li>
                                                                            <img src="/imager/uploads/site/937702/Winter-Golf-video-thumbnail-1_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Winter Golf Video Thumbnail 1">
                                    
                                    <h4><span>6 ESSENTIAL TIPS FOR WINTER GOLF</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/videos/how-to-become-a-better-golfer-in-4-months-epic-mission-ep-9">
                                <li>
                                                                            <img src="/imager/uploads/site/929419/EP-9-THUMB-Ross-final_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Ep 9 Thumb Ross Final">
                                    
                                    <h4><span>HOW TO BECOME A BETTER GOLFER IN 4 MONTHS (Epic Mission EP 9)</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    			            
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Golf Tips</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/videos/how-to-escape-the-bunker-every-time-img-academy">
                                <li>
                                                                            <img src="/imager/uploads/site/930006/BUNKER-YOUTUBE_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Bunker Youtube">
                                    
                                    <h4><span>How to escape the bunker every time | IMG Academy</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/videos/the-one-swing-thought-every-golfer-needs">
                                <li>
                                                                            <img src="/imager/uploads/site/924727/Swing-Thought_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Swing Thought">
                                    
                                    <h4><span>The one swing thought EVERY golfer needs</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    			            
            
            
            
                    							<div id="mpu2desktop" style="clear:left;"><div id='div-gpt-ad-1496739723238-0' style='margin-left: auto; margin-right: auto;'> <!-- lesson mpu 2 --> </div></div>
                <div id="mpuspace2"></div>
								<div style="height: 40px;"></div>
			            
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Kevin Craggs</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/golf-news/my-weekend-with-seve-ballesteros">
                                <li>
                                                                            <img src="/imager/uploads/site/915438/Seve-Ballesteros-and-Kevin-Craggs_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Seve Ballesteros And Kevin Craggs">
                                    
                                    <h4><span>&quot;My weekend with Seve Ballesteros&quot;</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/golf-news/a-peek-inside-issue-173-of-bunkered">
                                <li>
                                                                            <img src="/imager/uploads/site/835736/Bunk-173-Main-image_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Bunk 173 Main Image">
                                    
                                    <h4><span>A peek inside issue 173 of bunkered</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    			            
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - tips</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/videos/get-a-better-hip-turn-play-better-golf-img-academy">
                                <li>
                                                                            <img src="/imager/uploads/site/924268/Hip-Turn-THUMBNAIL_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Hip Turn Thumbnail">
                                    
                                    <h4><span>Get a better hip turn, play better golf | IMG Academy</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/lessons/become-a-better-driver-of-the-golf-ball-instantly">
                                <li>
                                                                            <img src="/imager/uploads/site/920399/Romain-Langasque_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Romain Langasque">
                                    
                                    <h4><span>Become a better driver of the golf ball... INSTANTLY!</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    			            
            
            
            
                            <div class="related-articles">
                    <h3>Related Articles - Tuition</h3>

                    <ul>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/videos/four-easy-ways-to-improve-your-golf-game-with-jordan-smith">
                                <li>
                                                                            <img src="/imager/uploads/site/899051/Jordan-Smith-web-thumb_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Jordan Smith Web Thumb">
                                    
                                    <h4><span>Four easy ways to improve your golf game with Jordan Smith</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                                    
                                                                                        
                            <a href="https://www.bunkered.co.uk/videos/how-to-shoot-lower-scores-epic-mission-ep-8">
                                <li>
                                                                            <img src="/imager/uploads/site/895166/EP-8-thumbnail_727e575ff2bea2c9de4d6e367bea1eed.jpg" alt="Ep 8 Thumbnail">
                                    
                                    <h4><span>HOW TO SHOOT LOWER SCORES! (Epic Mission EP 8)</span> <strong>&rsaquo; Read article</strong></h4>
                                </li>
                            </a>
                                            </ul>
                </div>
                    			            
            
            
            
                    
				                                                                                
                                                            <div class="nudge-con">
									<div id='div-gpt-ad-1499678520374-0' style='margin-left: auto; margin-right: auto; text-align: center;'><!-- half mpu 2 --></div>
<div style="height:15px;"></div>                                    									<div style="height:15px;"></div>
<div id='div-gpt-ad-1499678589843-0' style='margin-left: auto; margin-right: auto; text-align: center;'><!-- half mpu 3 --></div>

									</div>
                            
                            							<div class="">
								<h3>Latest Headlines</h3>
								 
    
<ul class="list-lines">
                
            
                    
            <li>
                <a href="https://www.bunkered.co.uk/golf-news/two-time-masters-champ-bubba-watson-signs-huge-new-deal">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/two-time-masters-champ-bubba-watson-signs-huge-new-deal"></span></span>
                    <span class="text">Two-time Masters champ Bubba Watson signs HUGE new deal</span>
                </a>
            </li>
                    
            <li>
                <a href="https://www.bunkered.co.uk/gear/how-one-industrious-pro-made-the-most-of-the-first-lockdown-and-not-in-the-way-youd-think">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/gear/how-one-industrious-pro-made-the-most-of-the-first-lockdown-and-not-in-the-way-youd-think"></span></span>
                    <span class="text">How one industrious pro made the most of the first lockdown (and not in the way you&#039;d think)</span>
                </a>
            </li>
                    
            <li>
                <a href="https://www.bunkered.co.uk/gear/the-revolutionary-training-aid-every-golfer-needs-to-try">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/gear/the-revolutionary-training-aid-every-golfer-needs-to-try"></span></span>
                    <span class="text">The revolutionary training aid EVERY golfer needs to try</span>
                </a>
            </li>
                    
            <li>
                <a href="https://www.bunkered.co.uk/golf-news/bookies-make-one-man-heavy-favourite-to-win-the-masters">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/bookies-make-one-man-heavy-favourite-to-win-the-masters"></span></span>
                    <span class="text">Bookies make one man heavy favourite to win The Masters</span>
                </a>
            </li>
                    
            <li>
                <a href="https://www.bunkered.co.uk/golf-news/can-you-name-every-masters-champ-from-the-most-recent-to-the-first">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/can-you-name-every-masters-champ-from-the-most-recent-to-the-first"></span></span>
                    <span class="text">Can you name every Masters champ - from the most recent to the first?</span>
                </a>
            </li>
                    
            <li>
                <a href="https://www.bunkered.co.uk/golf-news/2020-masters-tournament-the-field-as-it-stands">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/2020-masters-tournament-the-field-as-it-stands"></span></span>
                    <span class="text">The Masters: The 2020 field in full</span>
                </a>
            </li>
                    
            <li>
                <a href="https://www.bunkered.co.uk/golf-news/the-best-and-worst-of-the-masters-champions-dinner">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/the-best-and-worst-of-the-masters-champions-dinner"></span></span>
                    <span class="text">The best and worst of the Masters Champions Dinner</span>
                </a>
            </li>
                    
            <li>
                <a href="https://www.bunkered.co.uk/gear/spurk-golf-strike-mat">
                                        
                                <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/gear/spurk-golf-strike-mat"></span></span>
                    <span class="text">The must have winter golf mat</span>
                </a>
            </li>
            </ul>							</div>
							<div class="nudge-con">
								<div id='div-gpt-ad-1496739893332-0' style='margin-left: auto; margin-right: auto;'><!-- lessons halfpage --></div>
								<div style="height:15px;"></div>
<div id='div-gpt-ad-1499688778434-0' style='margin-left: auto; margin-right: auto; text-align: center;'><!-- half mpu 4 --></div>							</div>
							                        </div>

                                                    <div class="mobile-popup hidden">
                                <i class="close-popup">&times;</i>
                                <span class="heading-title">Latest Story</span>
                                <a href="#" class="article">
                                    <div class="content">
                                        <div class="article-content">
                                            <div class="text">
                                                <span class="title"></span>
                                                <span class="author">By <i></i></span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                            </div>
                                    </section>

                       <section class="golf-news container">
                    <div class="video-editors home-videos">
                        <div class="article-list choice" style="background-color:#777; padding-top:9px;">
                        <h1 class="main-art-header "><span>Latest Videos</span> <a href="https://www.bunkered.co.uk/videos" class="fancy-link pos-right">See all videos <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a></h1>

                                                                
        
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/938486/Stewart-Golf-Q-Follow-thumbnail_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Stewart Golf Q Follow Thumbnail" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/videos/is-this-1-749-trolley-worth-the-money-stewart-golf-q-follow-review" addthis:title="IS THIS £1,749 TROLLEY WORTH THE MONEY??? - Stewart Golf Q Follow review" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>IS THIS £1,749 TROLLEY WORTH THE MONEY??? - Stewart Golf Q Follow review</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                            
                    <a href="/tag/stewart-golf" class="cat basic pull-left">Stewart Golf</a>
                        </div>

            <a href="https://www.bunkered.co.uk/videos/is-this-1-749-trolley-worth-the-money-stewart-golf-q-follow-review" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/938313/SLICE-THUMBNAIL_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Slice Thumbnail" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/videos/a-simple-drill-to-fix-your-slice-golf-explained" addthis:title="A SIMPLE DRILL TO FIX YOUR SLICE | GOLF EXPLAINED" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>A SIMPLE DRILL TO FIX YOUR SLICE | GOLF EXPLAINED</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                            
                    <a href="/tag/golf-lessons" class="cat basic pull-left">Golf Lessons</a>
                        </div>

            <a href="https://www.bunkered.co.uk/videos/a-simple-drill-to-fix-your-slice-golf-explained" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/937702/Winter-Golf-video-thumbnail-1_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Winter Golf Video Thumbnail 1" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/videos/6-essential-tips-for-winter-golf" addthis:title="6 ESSENTIAL TIPS FOR WINTER GOLF" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>6 ESSENTIAL TIPS FOR WINTER GOLF</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                            
                    <a href="/tag/golf-coaching" class="cat basic pull-left">golf coaching</a>
                        </div>

            <a href="https://www.bunkered.co.uk/videos/6-essential-tips-for-winter-golf" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/936824/Driver-top-5-thumb_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Driver Top 5 Thumb" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/videos/top-5-drivers-of-2020" addthis:title="Introducing... the top 5 drivers of 2020!" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Introducing... the top 5 drivers of 2020!</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
        
                    <a href="/tag/drivers" class="cat pull-left" style="background-color: #125eda;">Drivers</a>
                        </div>

            <a href="https://www.bunkered.co.uk/videos/top-5-drivers-of-2020" class="overlay-link"></a>
        </div>
    
                                                    </div>
                        <div class="clearfix"></div>
                        <a href="https://www.bunkered.co.uk/videos" class="button article-button videos-button dark-article for-mobile" style="width: 100vw;">See all videos <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>
                    </div>
                </section>
            
    <div class="golf-news container">
        <div class="article-list border-bottom-blue white-bg">
		               <h1 class="main-art-header "><span>Golf News</span></h1>
							        
        
        
            <article class="main-article three-row-pre-ad">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/802555/Masters-flag_190403_074627_5fccfaae075ec84649e5f43fb895001e.jpg" title="Masters Flag">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/tour-pro-out-of-the-masters-after-positive-covid-test" addthis:title="Tour pro OUT of The Masters after positive COVID test" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Tour pro OUT of The Masters after positive COVID test</h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="https://www.bunkered.co.uk/golf-news/tour-pro-out-of-the-masters-after-positive-covid-test" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/tour-pro-out-of-the-masters-after-positive-covid-test"></span></span>
        </article>

                                        <article class="main-article three-row-pre-ad two-row-pre-ad">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/938625/Bubba-Watson_201106_151839_5fccfaae075ec84649e5f43fb895001e.jpg" title="Bubba Watson">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/two-time-masters-champ-bubba-watson-signs-huge-new-deal" addthis:title="Two-time Masters champ Bubba Watson signs HUGE new deal" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Two-time Masters champ Bubba Watson signs HUGE new deal</h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="https://www.bunkered.co.uk/golf-news/two-time-masters-champ-bubba-watson-signs-huge-new-deal" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/two-time-masters-champ-bubba-watson-signs-huge-new-deal"></span></span>
        </article>

                                                        <article class="main-article ad-container">
                        <div class="img-con">
                            <div id="mpu3desktop">

    
<div id='div-gpt-ad-1496736763835-0' style='margin-left: auto; margin-right: auto; text-align: center;'><!-- gear mpu3 --> </div>
</div>
                        </div>
                    </article>
                                                                    <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/903867/Augusta-National_200316_194901_5fccfaae075ec84649e5f43fb895001e.jpg" title="Augusta National">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/bookies-make-one-man-heavy-favourite-to-win-the-masters" addthis:title="Bookies make one man heavy favourite to win The Masters" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Bookies make one man heavy favourite to win The Masters</h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="https://www.bunkered.co.uk/golf-news/bookies-make-one-man-heavy-favourite-to-win-the-masters" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/bookies-make-one-man-heavy-favourite-to-win-the-masters"></span></span>
        </article>

                                        <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/938593/Green-Jacket-The-Masters_5fccfaae075ec84649e5f43fb895001e.jpg" title="Green Jacket The Masters">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/can-you-name-every-masters-champ-from-the-most-recent-to-the-first" addthis:title="Can you name every Masters champ - from the most recent to the first?" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Can you name every Masters champ - from the most recent to the first?</h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="https://www.bunkered.co.uk/golf-news/can-you-name-every-masters-champ-from-the-most-recent-to-the-first" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/can-you-name-every-masters-champ-from-the-most-recent-to-the-first"></span></span>
        </article>

                                        <article class="main-article">
            <div class="img-con">
                                                    
                                            <img class="art-img" src="/imager/uploads/site/938577/Masters-champions-dinner_5fccfaae075ec84649e5f43fb895001e.jpg" title="Masters Champions Dinner">
                                                </div>
            <div class="clearfix"></div>
            <div class="article-large-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/the-best-and-worst-of-the-masters-champions-dinner" addthis:title="The best and worst of the Masters Champions Dinner" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>The best and worst of the Masters Champions Dinner</h5>

                <div class="clearfix"></div>

                
                            </div>

            <a href="https://www.bunkered.co.uk/golf-news/the-best-and-worst-of-the-masters-champions-dinner" class="overlay-link"></a>

            <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/the-best-and-worst-of-the-masters-champions-dinner"></span></span>
        </article>

                                
			        </div>
    </div>
        
                        
    
						
					
        
            <section class="golf-news container">
            <div class="article-list border-bottom-blue">
                    <h1 class="main-art-header "><span>Other Top Stories</span></h1>
                <div class="clearfix"></div>

                                    <article class="main-article three-row-pre-ad">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/910706/Tiger-House-main_5fccfaae075ec84649e5f43fb895001e.jpg" title="Tiger House Main">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/tiger-woods-inside-his-41million-florida-mansion" addthis:title="Tiger Woods: Inside his $41million Florida mansion" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Tiger Woods: Inside his $41million Florida mansion</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="https://www.bunkered.co.uk/golf-news/tiger-woods-inside-his-41million-florida-mansion" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/tiger-woods-inside-his-41million-florida-mansion"></span></span>
                    </article>

                                                                                                    <article class="main-article three-row-pre-ad">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/915134/st-andrews-pubs_5fccfaae075ec84649e5f43fb895001e.jpg" title="St Andrews Pubs">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/the-very-best-pubs-in-st-andrews" addthis:title="The very best pubs in St Andrews" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>The very best pubs in St Andrews</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="https://www.bunkered.co.uk/golf-news/the-very-best-pubs-in-st-andrews" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/the-very-best-pubs-in-st-andrews"></span></span>
                    </article>

                                                                        <article class="main-article ad-container">
                                <div class="img-con">
                                    <div id="mpu4desktop">
<div id='div-gpt-ad-1496739853283-0' style='margin-left: auto; margin-right: auto; text-align: center;'><!-- lesson mpu4 --></div>
</div>                                </div>
                            </article>
                                                                                <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/905763/scottish-golf-courses-emoji-quiz_5fccfaae075ec84649e5f43fb895001e.jpg" title="Scottish Golf Courses Emoji Quiz">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/the-scottish-golf-course-emoji-quiz" addthis:title="The Scottish Golf Course Emoji Quiz!" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>The Scottish Golf Course Emoji Quiz!</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="https://www.bunkered.co.uk/golf-news/the-scottish-golf-course-emoji-quiz" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/the-scottish-golf-course-emoji-quiz"></span></span>
                    </article>

                                                                                                    <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/125037/2016-03-Golf_Crans-Montana_5fccfaae075ec84649e5f43fb895001e.jpg" title="2016 03 Golf Crans Montana">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/24-lies-every-bad-golfer-tells" addthis:title="24 lies every bad golfer tells" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>24 lies every bad golfer tells</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="https://www.bunkered.co.uk/golf-news/24-lies-every-bad-golfer-tells" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/24-lies-every-bad-golfer-tells"></span></span>
                    </article>

                                                                                                    <article class="main-article">
                        <div class="img-con">
                            
                                                            
                                
                                                                    <img src="/imager/uploads/site/910567/Doug-Sanders-main_5fccfaae075ec84649e5f43fb895001e.jpg" title="Doug Sanders Main">
                                                                                    </div>
                        <div class="clearfix"></div>
                        <div class="article-large-text">
                            <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/golf-news/doug-sanders-the-extraordinary-life-of-golfs-original-playboy" addthis:title="Doug Sanders: The extraordinary life of golf&#039;s original playboy" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                            <h5>Doug Sanders: The extraordinary life of golf&#039;s original playboy</h5>

                            <div class="clearfix"></div>

                            
                                                   </div>

                        <a href="https://www.bunkered.co.uk/golf-news/doug-sanders-the-extraordinary-life-of-golfs-original-playboy" class="overlay-link"></a>

                        <span class="facebook-comments-icon not-loaded no-comment-icon"><span class="fb-comments-count" data-href="http://www.bunkered.co.uk/golf-news/doug-sanders-the-extraordinary-life-of-golfs-original-playboy"></span></span>
                    </article>

                                                                                            </div>
            </div>
            
		<div id='div-gpt-ad-1508234176439-0' style='text-align: center; margin-left: auto; margin-right: auto; padding-top:10px;padding-bottom:10px;'><!-- Sub billboard --></div>    </div>




    <div class="full-width-container videos-home bg-black border-bottom-blue container-padding ">
        <section class="container">
            <div class="pull-left video-editors home-videos">
                <h1 class="main-art-header "><span>Quick Fault 'n' Fixes</span> <a href="https://www.bunkered.co.uk/videos" class="fancy-link pos-right">See all videos <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a></h1>
                <div class="article-list choice">
                                                	
			    		
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/690834/Chris-Wilshaw_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Chris Wilshaw" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/kod/get-your-swing-on-a-better-plane" addthis:title="Get your swing on a better plane" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Get your swing on a better plane</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="https://www.bunkered.co.uk/kod/get-your-swing-on-a-better-plane" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/700731/George-Crawshaw_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="George Crawshaw" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/kod/dont-de-loft-your-clubface" addthis:title="Don’t de-loft your clubface " addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Don’t de-loft your clubface </h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="https://www.bunkered.co.uk/kod/dont-de-loft-your-clubface" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/site/242528/Mark-Copeland-lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Mark Copeland Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/kod/improve-your-posture" addthis:title="Improve your posture" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>Improve your posture</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="https://www.bunkered.co.uk/kod/improve-your-posture" class="overlay-link"></a>
        </div>
            <div class="medium-article">
            <div class="img-con">
                
                                                            <div class="play"><img src="/assets/img/assets/video-play.png" alt="play button"></div>
                    
                    
                                            <img src="/imager/uploads/kodprofile/241682/Drew-Jackson-lesson_1e5d647a6bac0b765c5b4b5c79155bb3.jpg" title="Drew Jackson Lesson" class="article-image">
                                                </div>
            <div class="med-article-text">
                <a class="addthis_button_compact" addthis:url="https://www.bunkered.co.uk/kod/how-to-stop-hooking-the-ball" addthis:title="How to stop hooking the ball" addthis:ui_hover_delay="50"><span class="pull-right icon-share"></span></a>

                <h5>How to stop hooking the ball</h5>

                <div class="clearfix"></div>

                    
                
                
    
    
                            
                                                            
        
        <div class="cat pull-left" style="background-color: #393e43;"><span class="icon-play"></span> Watch</div>
                </div>

            <a href="https://www.bunkered.co.uk/kod/how-to-stop-hooking-the-ball" class="overlay-link"></a>
        </div>
    
                                    </div>
                <div class="clearfix"></div>
                <a href="https://www.bunkered.co.uk/videos" class="button article-button videos-button dark-article for-mobile" style="width: 100vw;">See all videos  <span><img src="/assets/img/assets/right-arrow-small.svg" alt="right arrow"></span></a>
            </div>
        </section>
    </div>
	
    <!-- <section class="full-width-container newsletter">
        <h1><span class="icon-feed"></span> Join our community <span class="and"></span><br class="for-mobile">
            subscribe to
            our newsletters <span class="for-desktop">below</span></h1>

                        <form method="post" enctype="multipart/form-data" accept-charset="utf-8" class="formerly-form">
        
        <input type="hidden" name="action" value="formerly/submissions/postSubmission">
        <input type="hidden" name="redirect" value="https://www.bunkered.co.uk/lessons/ben-craggs-how-to-visualise-your-success-1?ok=1">
        <input type="hidden" name="formId" value="4">

        <div class="h-center input-group">
                                                    <input type="email"
                                                            required
                                aria-required="true"
                                data-val-required="'Email' is required"
                                data-val="true"
                                                                                                                class="standard-input"
                            placeholder="Enter email"
                            id="newsletter_email"
                            name="questions[newsletter_email]"
                            value=""
                        >
                            
                            <input type="text" id="topyenoh" name="" />
            
            <button type="submit" class="button dark-button">Subscribe</button>
        </div>
</form>
                </section> -->

    <style>
        .font {
            font-family: proxima_nova_rgregular !important
        }

        .col1 {
            text-align: left !important;
            width: calc(100%/3);
            margin: 25px 0 25px !important;
            font-family: proxima_nova_rgregular !important;
        }

        .col2 {
            text-align:center !important;
            width: calc(100%/3);
            margin: 25px 0 25px !important;
            font-family: proxima_nova_rgregular !important;
        }

        .col3 {
            text-align: right !important;
            width: calc(100%/3);
            margin: 25px 0 25px !important;
            font-family: proxima_nova_rgregular !important;
        }

        @media only screen and (max-width: 768px) {
            .main-footer {
                display: flex;
            }

            .col1 {
                text-align: left !important;
                width: calc(100%/3);
                margin: 25px 0 25px !important;
                font-family: proxima_nova_rgregular !important;
            }

            .col2 {
                text-align:center !important;
                width: calc(100%/3);
                margin: 25px 0 25px !important;
                font-family: proxima_nova_rgregular !important;
            }

            .col3 {
                text-align: right !important;
                width: calc(100%/3);
                margin: 25px 0 25px !important;
                font-family: proxima_nova_rgregular !important;
                display: block !important;
            }
        }

        @media only screen and (max-width: 600px) {
            .main-footer {
                display: block;
            }
            .col1 {
                text-align: left !important;
                width: 100%;
                margin: 25px 0 25px !important;
                font-family: proxima_nova_rgregular !important;
            }

            .col2 {
                text-align:left !important;
                width: 100%;
                margin: 25px 0 25px !important;
                font-family: proxima_nova_rgregular !important;
            }

            .col3 {
                text-align: left !important;
                width: 100%;
                margin: 25px 0 25px !important;
                font-family: proxima_nova_rgregular !important;
                display: none;
            }

            .main-footer ul:nth-last-of-type(1) {
                display: none;
            }
        }

    </style>

    <div class="full-width-container bg-black font">
        <footer class="main-footer" style="padding-bottom: 10px !important;">
            <ul class="col1">
                <li class="list-head list-margin" style="font-family: proxima_nova_rgregular !important; margin-bottom: 15px !important;">Enquiries</li>
                <li class="list-margin" style="margin-bottom: 10px !important;"><a href="mailto:sales@bunkered.co.uk">Sales Enquiries</a></li>
                <li class="list-margin" style="margin-bottom: 10px !important;"><a href="mailto:editorial@bunkered.co.uk">Editorial Enquiries</a></li>
                <li class="list-margin" style="margin-bottom: 10px !important;"><a href="https://www.bunkered.co.uk/suboffer">Subscribe to bunkered</a></li>
                <li class="list-margin" style="margin-bottom: 10px !important;"><a href="https://www.bunkered.co.uk/suboffer">Subscription Enquiries</a></li>
                <li class="list-margin" style="margin-bottom: 10px !important;"><a href="https://www.bunkered.co.uk/dailyfeed/">Daily Feed Newsletter</a></li>
            </ul>

            <ul class="col2">
                <li class="list-head list-margin" style="font-family: proxima_nova_rgregular !important; margin-bottom: 15px !important;">Contact us</li>
                <li style="font-size: 13px !important;">PSP Media Group Ltd</li>
                <li style="font-size: 13px !important;">PSP House</li>
                <li style="font-size: 13px !important;">50 High Craighall Road</li>
                <li style="font-size: 13px !important;">Glasgow</li>
                <li style="font-size: 13px !important;">G4 9UD</li>
                <li style="margin-bottom: 0 !important;"><br/></li>
                <li style="font-size: 13px !important;">0141 353 2222<br/><small style="font-size: 10px !important;">Calls may be recorded for training purposes.</small></li>

            </ul>

            <ul class="col3">
                <li class="list-head list-margin" style="font-family: proxima_nova_rgregular !important; margin-bottom: 15px !important;">Quick links</li>
                <li style="margin-bottom: 10px !important;"><a href="https://www.bunkered.co.uk/">Home</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.bunkered.co.uk/golf-news">News</a></li>
                <li style="margin-bottom: 10px !important;"><a href="https://www.bunkered.co.uk/visitscotland">VisitScotland</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.bunkered.co.uk/lessons">Lessons</a></li>
                <li style="margin-bottom: 10px !important;"><a href="https://www.bunkered.co.uk/gear">Gear</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.bunkered.co.uk/blog">Blog</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.bunkered.co.uk/travel">Travel</a></li>
<li style="margin-bottom: 0 !important;"><br/></li>
                <li style="font-size: 10px !important;"><a href="http://www.pspmediagroup.co.uk/privacy-policy" target="_blank">Privacy Policy</a></li>
                <li style="font-size: 10px !important;"><a href="http://www.pspmediagroup.co.uk/terms-and-conditions" target="_blank">Terms and Conditions</a></li>
                <li style="font-size: 10px !important; margin-bottom: 10px !important;">Registered No. <span class="list-bold">SC158316</span></li>
            </ul>
        </footer>
    </div>
    <div class="full-width-container white-bg">
        <footer class="container footer-bottom">
            <div class="social-icon-list pull-left">
                                <a href="https://twitter.com/BunkeredOnline" target="_blank" class="icon-twitter-sma"></a>
                
                                <a href="https://www.facebook.com/BunkeredOnline" target="_blank" class="icon-facebook-sma"></a>
                            </div>

            <h3><img src="https://www.bunkered.co.uk/assets/img/covers/bunk_cover_178_45x64.png" alt="Latest bunkered cover"> Latest edition on sale now!</h3>

            <p class="pull-right"><span>&copy;</span> 2020 Bunkered</p>
        </footer>
    </div>

    <div class="full-width-container bg-grey ">
        <footer class="container mobile-footer">
            <div class="social-icon-list">
                <a class="icon-twitter-sma"></a>
                <a class="icon-facebook-sma"></a>
            </div>

            <p><span>&copy;</span> 2020 Bunkered</p>
        </footer>
    </div>
</div>
<div id='div-gpt-ad-1494336377935-0' style="margin-left: auto; margin-right: auto;"></div>
        <script>
        window.entry_id = 938243;
    </script>

                                                        

                
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5"></script>
    <script type="text/javascript">
        //<![CDATA[
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
    </script>

																
		<script src="//releases.flowplayer.org/7.2.6/flowplayer.min.js"></script>

		<script	src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="//releases.flowplayer.org/vast/bunkered.co.uk/vast.min.js"></script>
		<script type="text/javascript" language="javascript">
		<!--
			$(document).ready(function() {
				if (typeof pagevidclip !== 'undefined') {
					flowplayer.conf.analytics = "UA-8736646-3";
					flowplayer($('.flowplayer-video'), {
						ima: {
							// adverts configuration
							ads: [{
								time: 0,
								adTag: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/12866853/bunk-video-ad&ciu_szs=640x360&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=https%3A%2F%2Fflowplayer.org&correlator=[timestamp]"
							}]
						},
						ratio: 9/16,
						clip: pagevidclip,
						playlist: pagevidlist,
						autoplay: false,
						controls: true
					});
				}
			});
		-->
		</script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5886278b4dee1fdb"></script>
            <script src="https://www.bunkered.co.uk/cpresources/minimee/5466ea6e8cbccbb0d6f3f3387379455f5e07d058.js?d=1604680781"></script>
    </body>
</html>    